<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Rende, insegnante 30enne si cosparge di benzina e si dà fuoco</title>
<meta name="description" content="Drammatico episodio, a Rende in provincia di Cosenza, dove un insegnante trentenne, si è versato addosso della benzina e si è dato fuoco. " />
<link rel="canonical" href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rende, insegnante 33enne si cosparge di benzina e si dà fuoco - Liguria Notizie" />
<meta property="og:description" content="Drammatico episodio, questa mattina, intorno alle 10.30, a Rende in provincia di Cosenza, dove un insegnante di 33 anni, si è versato addosso il contenuto di una tanica di benzina e si è dato fuoco. " />
<meta property="og:url" content="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-01-31T15:43:30+00:00" />
<meta property="article:modified_time" content="2022-01-31T15:56:17+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="476" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionecentrale" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg","width":728,"height":476,"caption":"Rende, insegnante 33enne si cosparge di benzina e si dà fuoco"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#webpage","url":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/","name":"Rende, insegnante 30enne si cosparge di benzina e si dà fuoco","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#primaryimage"},"datePublished":"2022-01-31T15:43:30+00:00","dateModified":"2022-01-31T15:56:17+00:00","description":"Drammatico episodio, a Rende in provincia di Cosenza, dove un insegnante trentenne, si è versato addosso della benzina e si è dato fuoco. ","breadcrumb":{"@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Rende, insegnante 30enne si cosparge di benzina e si dà fuoco"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe"},"headline":"Rende, insegnante 30enne si cosparge di benzina e si dà fuoco","datePublished":"2022-01-31T15:43:30+00:00","dateModified":"2022-01-31T15:56:17+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#webpage"},"wordCount":179,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg","articleSection":["Cronaca Italia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe","name":"redazionecentrale","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","caption":"redazionecentrale"},"url":"https://www.ligurianotizie.it/author/redazionecentrale/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/482640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=482640' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"6b17c258b3","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/",
                                "name": "Cronaca Italia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-482640 single-format-standard rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
31 Gennaio 2022 19:35
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61f82bdcd7de4 = new tdBlock();
block_td_uid_1_61f82bdcd7de4.id = "td_uid_1_61f82bdcd7de4";
block_td_uid_1_61f82bdcd7de4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_61f82bdcd7de4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61f82bdcd7de4_rand","tdc_css_class_style":"td_uid_1_61f82bdcd7de4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61f82bdcd7de4.td_column_number = "3";
block_td_uid_1_61f82bdcd7de4.block_type = "td_block_mega_menu";
block_td_uid_1_61f82bdcd7de4.post_count = "5";
block_td_uid_1_61f82bdcd7de4.found_posts = "19356";
block_td_uid_1_61f82bdcd7de4.header_color = "";
block_td_uid_1_61f82bdcd7de4.ajax_pagination_infinite_stop = "";
block_td_uid_1_61f82bdcd7de4.max_num_pages = "3872";
tdBlocksArray.push(block_td_uid_1_61f82bdcd7de4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61f82bdcd7de4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_61f82bdcd7de4"><div id=td_uid_1_61f82bdcd7de4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-uffici-pubblici-comunali-1-febbraio-obbligo-green-pass-base/2022/01/31/482634/" rel="bookmark" title="Recco, uffici pubblici comunali: 1° febbraio obbligo green pass base"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/scaled-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/scaled-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/scaled-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/scaled-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/scaled-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, uffici pubblici comunali: 1° febbraio obbligo green pass base" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-uffici-pubblici-comunali-1-febbraio-obbligo-green-pass-base/2022/01/31/482634/" rel="bookmark" title="Recco, uffici pubblici comunali: 1° febbraio obbligo green pass base">Recco, uffici pubblici comunali: 1° febbraio obbligo green pass base</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" rel="bookmark" title="Rende, insegnante 30enne si cosparge di benzina e si dà fuoco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Rende, insegnante 33enne si cosparge di benzina e si dà fuoco" title="Rende, insegnante 30enne si cosparge di benzina e si dà fuoco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" rel="bookmark" title="Rende, insegnante 30enne si cosparge di benzina e si dà fuoco">Rende, insegnante 30enne si cosparge di benzina e si dà fuoco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-in-via-san-martino-moto-a-terra/2022/01/31/482637/" rel="bookmark" title="Incidente in via San Martino, moto a terra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/incidente-via-san-martino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/incidente-via-san-martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/incidente-via-san-martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/incidente-via-san-martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/incidente-via-san-martino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Incidente in via San Martino, moto a terra" title="Incidente in via San Martino, moto a terra" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-in-via-san-martino-moto-a-terra/2022/01/31/482637/" rel="bookmark" title="Incidente in via San Martino, moto a terra">Incidente in via San Martino, moto a terra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/draghi-non-sara-a-genova-manifestazione-con-corteo-confermata/2022/01/31/482629/" rel="bookmark" title="Draghi non sarà a Genova, manifestazione con corteo confermata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/no-vax-verita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/no-vax-verita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/no-vax-verita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/no-vax-verita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/no-vax-verita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Draghi non sarà a Genova, manifestazione con corteo confermata" title="Draghi non sarà a Genova, manifestazione con corteo confermata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/draghi-non-sara-a-genova-manifestazione-con-corteo-confermata/2022/01/31/482629/" rel="bookmark" title="Draghi non sarà a Genova, manifestazione con corteo confermata">Draghi non sarà a Genova, manifestazione con corteo confermata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ruba-con-un-complice-allipercoop-ed-aggredisce-agenti-e-vigilante/2022/01/31/482627/" rel="bookmark" title="Ruba con un complice all’IperCoop ed aggredisce agenti e vigilante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/ipercoop-bolzaneto-laquilone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/ipercoop-bolzaneto-laquilone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/ipercoop-bolzaneto-laquilone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/ipercoop-bolzaneto-laquilone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/ipercoop-bolzaneto-laquilone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ruba con un complice all’IperCoop ed aggredisce agenti e vigilante" title="Ruba con un complice all’IperCoop ed aggredisce agenti e vigilante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ruba-con-un-complice-allipercoop-ed-aggredisce-agenti-e-vigilante/2022/01/31/482627/" rel="bookmark" title="Ruba con un complice all’IperCoop ed aggredisce agenti e vigilante">Ruba con un complice all’IperCoop ed aggredisce agenti e vigilante</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_2_61f82bdcd93fe" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_3_61f82bdcd94e8" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_4_61f82bdcd95f6" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_5_61f82bdcd9700" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_6_61f82bdcd9808" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_61f82bdcd7de4" id="td_uid_7_61f82bdcd990f" data-td_block_id="td_uid_1_61f82bdcd7de4" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61f82bdcd7de4" data-td_block_id="td_uid_1_61f82bdcd7de4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61f82bdcd7de4" data-td_block_id="td_uid_1_61f82bdcd7de4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61f82bdcdd6ef = new tdBlock();
block_td_uid_8_61f82bdcdd6ef.id = "td_uid_8_61f82bdcdd6ef";
block_td_uid_8_61f82bdcdd6ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_61f82bdcdd6ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61f82bdcdd6ef_rand","tdc_css_class_style":"td_uid_8_61f82bdcdd6ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61f82bdcdd6ef.td_column_number = "3";
block_td_uid_8_61f82bdcdd6ef.block_type = "td_block_mega_menu";
block_td_uid_8_61f82bdcdd6ef.post_count = "5";
block_td_uid_8_61f82bdcdd6ef.found_posts = "5042";
block_td_uid_8_61f82bdcdd6ef.header_color = "";
block_td_uid_8_61f82bdcdd6ef.ajax_pagination_infinite_stop = "";
block_td_uid_8_61f82bdcdd6ef.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_8_61f82bdcdd6ef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_61f82bdcdd6ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_61f82bdcdd6ef"><div id=td_uid_8_61f82bdcdd6ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-augura-un-buon-lavoro-al-presidente-mattarella/2022/01/30/482484/" rel="bookmark" title="Bucci augura un buon lavoro al presidente Mattarella"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Bucci-augura-un-buon-lavoro-al-presidente-Mattarella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Bucci-augura-un-buon-lavoro-al-presidente-Mattarella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Bucci-augura-un-buon-lavoro-al-presidente-Mattarella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Bucci-augura-un-buon-lavoro-al-presidente-Mattarella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Bucci-augura-un-buon-lavoro-al-presidente-Mattarella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bucci augura un buon lavoro al presidente Mattarella" title="Bucci augura un buon lavoro al presidente Mattarella" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-augura-un-buon-lavoro-al-presidente-mattarella/2022/01/30/482484/" rel="bookmark" title="Bucci augura un buon lavoro al presidente Mattarella">Bucci augura un buon lavoro al presidente Mattarella</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sergio-mattarella-rieletto-presidente-della-repubblica-video/2022/01/29/482406/" rel="bookmark" title="Sergio Mattarella rieletto presidente della Repubblica | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sergio Mattarella rieletto presidente della Repubblica" title="Sergio Mattarella rieletto presidente della Repubblica | Video" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sergio-mattarella-rieletto-presidente-della-repubblica-video/2022/01/29/482406/" rel="bookmark" title="Sergio Mattarella rieletto presidente della Repubblica | Video">Sergio Mattarella rieletto presidente della Repubblica | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-una-fumata-nera-per-il-13-presidente-della-repubblica/2022/01/26/481916/" rel="bookmark" title="Ancora una fumata nera per il 13° presidente della Repubblica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/quirinale-roma-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/quirinale-roma-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/quirinale-roma-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/quirinale-roma-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/quirinale-roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ancora una fumata nera per il 13° presidente della Repubblica" title="Ancora una fumata nera per il 13° presidente della Repubblica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-una-fumata-nera-per-il-13-presidente-della-repubblica/2022/01/26/481916/" rel="bookmark" title="Ancora una fumata nera per il 13° presidente della Repubblica">Ancora una fumata nera per il 13° presidente della Repubblica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/becchi-draghi-non-sara-eletto-presidente-della-repubblica-questione-chiusa/2022/01/25/481721/" rel="bookmark" title="Becchi: Draghi non sarà eletto Presidente della Repubblica, questione chiusa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becchi: Draghi non sarà eletto Presidente della Repubblica, questione chiusa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/becchi-draghi-non-sara-eletto-presidente-della-repubblica-questione-chiusa/2022/01/25/481721/" rel="bookmark" title="Becchi: Draghi non sarà eletto Presidente della Repubblica, questione chiusa">Becchi: Draghi non sarà eletto Presidente della Repubblica, questione chiusa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piu-europa-la-spezia-vs-sindaco-peracchini-vizio-italico/2022/01/23/481441/" rel="bookmark" title="Più Europa La Spezia vs sindaco Peracchini: Vizio italico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/peracchini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/peracchini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/peracchini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/peracchini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/peracchini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Più Europa La Spezia vs sindaco Peracchini: Vizio italico" title="Più Europa La Spezia vs sindaco Peracchini: Vizio italico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piu-europa-la-spezia-vs-sindaco-peracchini-vizio-italico/2022/01/23/481441/" rel="bookmark" title="Più Europa La Spezia vs sindaco Peracchini: Vizio italico">Più Europa La Spezia vs sindaco Peracchini: Vizio italico</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_9_61f82bdcdeaca" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_10_61f82bdcdeba3" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_11_61f82bdcdecb1" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_12_61f82bdcdedba" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_13_61f82bdcdeec1" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_61f82bdcdd6ef" id="td_uid_14_61f82bdcdefc7" data-td_block_id="td_uid_8_61f82bdcdd6ef" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61f82bdcdd6ef" data-td_block_id="td_uid_8_61f82bdcdd6ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61f82bdcdd6ef" data-td_block_id="td_uid_8_61f82bdcdd6ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_61f82bdce1890 = new tdBlock();
block_td_uid_15_61f82bdce1890.id = "td_uid_15_61f82bdce1890";
block_td_uid_15_61f82bdce1890.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_61f82bdce1890_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_61f82bdce1890_rand","tdc_css_class_style":"td_uid_15_61f82bdce1890_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_61f82bdce1890.td_column_number = "3";
block_td_uid_15_61f82bdce1890.block_type = "td_block_mega_menu";
block_td_uid_15_61f82bdce1890.post_count = "5";
block_td_uid_15_61f82bdce1890.found_posts = "11581";
block_td_uid_15_61f82bdce1890.header_color = "";
block_td_uid_15_61f82bdce1890.ajax_pagination_infinite_stop = "";
block_td_uid_15_61f82bdce1890.max_num_pages = "2317";
tdBlocksArray.push(block_td_uid_15_61f82bdce1890);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_61f82bdce1890_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61f82bdce1890"><div id=td_uid_15_61f82bdce1890 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/davide-craviotto-riparte-dall8-ronde-della-val-merula/2022/01/31/482658/" rel="bookmark" title="Davide Craviotto riparte dall&#8217;8^ Ronde della Val Merula"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/davide-craviotto-riparte-dall8-ronde-della-val-merula/2022/01/31/482658/" rel="bookmark" title="Davide Craviotto riparte dall&#8217;8^ Ronde della Val Merula">Davide Craviotto riparte dall&#8217;8^ Ronde della Val Merula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lapierre-espresso-club-appuntamento-a-laigueglia-sabato-26-febbraio/2022/01/31/482649/" rel="bookmark" title="Lapierre Espresso Club: appuntamento a Laigueglia sabato 26 febbraio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Lapierre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Lapierre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Lapierre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Lapierre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Lapierre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Laigueglia" title="Lapierre Espresso Club: appuntamento a Laigueglia sabato 26 febbraio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lapierre-espresso-club-appuntamento-a-laigueglia-sabato-26-febbraio/2022/01/31/482649/" rel="bookmark" title="Lapierre Espresso Club: appuntamento a Laigueglia sabato 26 febbraio">Lapierre Espresso Club: appuntamento a Laigueglia sabato 26 febbraio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pro-recco-zeno-bertoli-aspetta-lultimo-via-libera/2022/01/31/482608/" rel="bookmark" title="Pro Recco, Zeno Bertoli aspetta l’ultimo via libera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Pro-Recco-Zeno-Bertoli-aspetta-lultimo-via-libera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Pro-Recco-Zeno-Bertoli-aspetta-lultimo-via-libera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Pro-Recco-Zeno-Bertoli-aspetta-lultimo-via-libera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Pro-Recco-Zeno-Bertoli-aspetta-lultimo-via-libera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Pro-Recco-Zeno-Bertoli-aspetta-lultimo-via-libera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pro Recco, Zeno Bertoli aspetta l’ultimo via libera" title="Pro Recco, Zeno Bertoli aspetta l’ultimo via libera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pro-recco-zeno-bertoli-aspetta-lultimo-via-libera/2022/01/31/482608/" rel="bookmark" title="Pro Recco, Zeno Bertoli aspetta l’ultimo via libera">Pro Recco, Zeno Bertoli aspetta l’ultimo via libera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/apertura-iscrizioni-scuole-37-torneo-ravano-28-coppa-paolo-mantovani/2022/01/31/482602/" rel="bookmark" title="Apertura Iscrizioni Scuole 37° Torneo Ravano 28° Coppa Paolo Mantovani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/torneo-ravano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/torneo-ravano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/torneo-ravano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/torneo-ravano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/torneo-ravano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="torneo ravano" title="Apertura Iscrizioni Scuole 37° Torneo Ravano 28° Coppa Paolo Mantovani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/apertura-iscrizioni-scuole-37-torneo-ravano-28-coppa-paolo-mantovani/2022/01/31/482602/" rel="bookmark" title="Apertura Iscrizioni Scuole 37° Torneo Ravano 28° Coppa Paolo Mantovani">Apertura Iscrizioni Scuole 37° Torneo Ravano 28° Coppa Paolo Mantovani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alta-via-stage-race-2022-e-pronta-per-il-primo-sprint/2022/01/31/482581/" rel="bookmark" title="Alta Via Stage Race 2022 è pronta per il primo sprint"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Alta-Via-Stage-Race-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Alta-Via-Stage-Race-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Alta-Via-Stage-Race-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Alta-Via-Stage-Race-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Alta-Via-Stage-Race-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alta Via Stage Race" title="Alta Via Stage Race 2022 è pronta per il primo sprint" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alta-via-stage-race-2022-e-pronta-per-il-primo-sprint/2022/01/31/482581/" rel="bookmark" title="Alta Via Stage Race 2022 è pronta per il primo sprint">Alta Via Stage Race 2022 è pronta per il primo sprint</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_16_61f82bdce2c83" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_17_61f82bdce2d5c" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_18_61f82bdce2e70" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_19_61f82bdce2f7b" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_20_61f82bdce3086" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_61f82bdce1890" id="td_uid_21_61f82bdce3197" data-td_block_id="td_uid_15_61f82bdce1890" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61f82bdce1890" data-td_block_id="td_uid_15_61f82bdce1890"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61f82bdce1890" data-td_block_id="td_uid_15_61f82bdce1890"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_61f82bdce5c66 = new tdBlock();
block_td_uid_22_61f82bdce5c66.id = "td_uid_22_61f82bdce5c66";
block_td_uid_22_61f82bdce5c66.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_61f82bdce5c66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_61f82bdce5c66_rand","tdc_css_class_style":"td_uid_22_61f82bdce5c66_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_61f82bdce5c66.td_column_number = "3";
block_td_uid_22_61f82bdce5c66.block_type = "td_block_mega_menu";
block_td_uid_22_61f82bdce5c66.post_count = "5";
block_td_uid_22_61f82bdce5c66.found_posts = "1275";
block_td_uid_22_61f82bdce5c66.header_color = "";
block_td_uid_22_61f82bdce5c66.ajax_pagination_infinite_stop = "";
block_td_uid_22_61f82bdce5c66.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_22_61f82bdce5c66);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_61f82bdce5c66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_61f82bdce5c66"><div id=td_uid_22_61f82bdce5c66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/san-bartolomeo-al-mare-nuovo-sottopasso-pubblicato-avviso-per-la-procedura-negoziata/2022/01/31/482588/" rel="bookmark" title="San Bartolomeo al Mare, nuovo sottopasso, pubblicato avviso per la procedura negoziata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-San-Bartolomeo-al-Mare-serata-Karaoke-con-Paolo-Bianco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-San-Bartolomeo-al-Mare-serata-Karaoke-con-Paolo-Bianco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-San-Bartolomeo-al-Mare-serata-Karaoke-con-Paolo-Bianco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-San-Bartolomeo-al-Mare-serata-Karaoke-con-Paolo-Bianco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-San-Bartolomeo-al-Mare-serata-Karaoke-con-Paolo-Bianco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="San Bartolomeo al Mare" title="San Bartolomeo al Mare, nuovo sottopasso, pubblicato avviso per la procedura negoziata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/san-bartolomeo-al-mare-nuovo-sottopasso-pubblicato-avviso-per-la-procedura-negoziata/2022/01/31/482588/" rel="bookmark" title="San Bartolomeo al Mare, nuovo sottopasso, pubblicato avviso per la procedura negoziata">San Bartolomeo al Mare, nuovo sottopasso, pubblicato avviso per la procedura negoziata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-primo-febbraio-inizia-periodo-esercizio-warrant-2020-2022/2022/01/28/482125/" rel="bookmark" title="Carige, primo febbraio inizia periodo esercizio warrant 2020-2022"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, primo febbraio inizia periodo esercizio warrant 2020-2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-primo-febbraio-inizia-periodo-esercizio-warrant-2020-2022/2022/01/28/482125/" rel="bookmark" title="Carige, primo febbraio inizia periodo esercizio warrant 2020-2022">Carige, primo febbraio inizia periodo esercizio warrant 2020-2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lincontro-tra-il-leader-russo-putin-e-gli-imprenditori-italiani/2022/01/28/482131/" rel="bookmark" title="L’incontro tra il leader russo Putin e gli imprenditori italiani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/putin-imprenditori-italia.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="L’incontro tra il leader russo Putin e gli imprenditori italiani" title="L’incontro tra il leader russo Putin e gli imprenditori italiani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lincontro-tra-il-leader-russo-putin-e-gli-imprenditori-italiani/2022/01/28/482131/" rel="bookmark" title="L’incontro tra il leader russo Putin e gli imprenditori italiani">L’incontro tra il leader russo Putin e gli imprenditori italiani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiba-confesercenti-balneari-riprendere-dibattito-concessioni-demanio/2022/01/27/481999/" rel="bookmark" title="Fiba Confesercenti: Balneari, riprendere dibattito concessioni demanio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Maurizio-Rustignoli_presidente-Fiba-Confesercenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Maurizio-Rustignoli_presidente-Fiba-Confesercenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Maurizio-Rustignoli_presidente-Fiba-Confesercenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Maurizio-Rustignoli_presidente-Fiba-Confesercenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Maurizio-Rustignoli_presidente-Fiba-Confesercenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fiba Confesercenti: Balneari, riprendere dibattito concessioni demanio" /></a></div> </div>

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiba-confesercenti-balneari-riprendere-dibattito-concessioni-demanio/2022/01/27/481999/" rel="bookmark" title="Fiba Confesercenti: Balneari, riprendere dibattito concessioni demanio">Fiba Confesercenti: Balneari, riprendere dibattito concessioni demanio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-progetti-per-la-collettivita-fino-al-28-gennaio-la-manifestazione-di-interesse/2022/01/23/481458/" rel="bookmark" title="Sestri Levante, progetti per la collettività: fino al 28 gennaio la manifestazione di interesse"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Sestri-levante.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Sestri levante" title="Sestri Levante, progetti per la collettività: fino al 28 gennaio la manifestazione di interesse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-progetti-per-la-collettivita-fino-al-28-gennaio-la-manifestazione-di-interesse/2022/01/23/481458/" rel="bookmark" title="Sestri Levante, progetti per la collettività: fino al 28 gennaio la manifestazione di interesse">Sestri Levante, progetti per la collettività: fino al 28 gennaio la manifestazione di interesse</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_23_61f82bdce7335" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_24_61f82bdce7418" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_25_61f82bdce751f" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_26_61f82bdce7622" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_27_61f82bdce7723" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_61f82bdce5c66" id="td_uid_28_61f82bdce7824" data-td_block_id="td_uid_22_61f82bdce5c66" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61f82bdce5c66" data-td_block_id="td_uid_22_61f82bdce5c66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_61f82bdce5c66" data-td_block_id="td_uid_22_61f82bdce5c66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_61f82bdce9fb3 = new tdBlock();
block_td_uid_29_61f82bdce9fb3.id = "td_uid_29_61f82bdce9fb3";
block_td_uid_29_61f82bdce9fb3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_61f82bdce9fb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_61f82bdce9fb3_rand","tdc_css_class_style":"td_uid_29_61f82bdce9fb3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_61f82bdce9fb3.td_column_number = "3";
block_td_uid_29_61f82bdce9fb3.block_type = "td_block_mega_menu";
block_td_uid_29_61f82bdce9fb3.post_count = "5";
block_td_uid_29_61f82bdce9fb3.found_posts = "4565";
block_td_uid_29_61f82bdce9fb3.header_color = "";
block_td_uid_29_61f82bdce9fb3.ajax_pagination_infinite_stop = "";
block_td_uid_29_61f82bdce9fb3.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_29_61f82bdce9fb3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_61f82bdce9fb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_61f82bdce9fb3"><div id=td_uid_29_61f82bdce9fb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-misure-anticrisi-per-famiglie-e-persone-in-difficolta/2022/01/31/482531/" rel="bookmark" title="Recco, misure anticrisi per famiglie e persone in difficoltà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/67870911_110428020309549_3617497799181991936_n-e1636123513211-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/67870911_110428020309549_3617497799181991936_n-e1636123513211-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/67870911_110428020309549_3617497799181991936_n-e1636123513211-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/67870911_110428020309549_3617497799181991936_n-e1636123513211-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/67870911_110428020309549_3617497799181991936_n-e1636123513211-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, misure anticrisi per famiglie e persone in difficoltà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-misure-anticrisi-per-famiglie-e-persone-in-difficolta/2022/01/31/482531/" rel="bookmark" title="Recco, misure anticrisi per famiglie e persone in difficoltà">Recco, misure anticrisi per famiglie e persone in difficoltà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/temporanea-chiusura-della-sp370-dir-a-alla-spezia/2022/01/31/482586/" rel="bookmark" title="Temporanea chiusura della Sp370 Dir A alla Spezia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/img-156071-O-29-415-0-0-fd552f39f1e6be9506b7d36158b075f6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/img-156071-O-29-415-0-0-fd552f39f1e6be9506b7d36158b075f6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/img-156071-O-29-415-0-0-fd552f39f1e6be9506b7d36158b075f6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/img-156071-O-29-415-0-0-fd552f39f1e6be9506b7d36158b075f6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/img-156071-O-29-415-0-0-fd552f39f1e6be9506b7d36158b075f6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Temporanea chiusura della Sp370 Dir A alla Spezia" title="Temporanea chiusura della Sp370 Dir A alla Spezia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/temporanea-chiusura-della-sp370-dir-a-alla-spezia/2022/01/31/482586/" rel="bookmark" title="Temporanea chiusura della Sp370 Dir A alla Spezia">Temporanea chiusura della Sp370 Dir A alla Spezia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavori-alla-foce-dellentella/2022/01/31/482577/" rel="bookmark" title="Lavori alla foce dell’Entella"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Il-Seggiun-sul-fiume-Entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Il-Seggiun-sul-fiume-Entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Il-Seggiun-sul-fiume-Entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Il-Seggiun-sul-fiume-Entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Il-Seggiun-sul-fiume-Entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lavori alla foce dell’Entella" title="Lavori alla foce dell’Entella" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavori-alla-foce-dellentella/2022/01/31/482577/" rel="bookmark" title="Lavori alla foce dell’Entella">Lavori alla foce dell’Entella</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-centro-vaccinale-in-valbisagno/2022/01/31/482555/" rel="bookmark" title="Nuovo centro vaccinale in Valbisagno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nuovo centro vaccinale in Valbisagno" title="Nuovo centro vaccinale in Valbisagno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-centro-vaccinale-in-valbisagno/2022/01/31/482555/" rel="bookmark" title="Nuovo centro vaccinale in Valbisagno">Nuovo centro vaccinale in Valbisagno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-per-litalia-in-liguria-tornano-i-pedaggi-a-tariffe-piene/2022/01/31/482552/" rel="bookmark" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-per-litalia-in-liguria-tornano-i-pedaggi-a-tariffe-piene/2022/01/31/482552/" rel="bookmark" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene">Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_30_61f82bdceb61a" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_31_61f82bdceb6f5" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_32_61f82bdceb802" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_33_61f82bdceb90c" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_34_61f82bdceba14" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_61f82bdce9fb3" id="td_uid_35_61f82bdcebb1d" data-td_block_id="td_uid_29_61f82bdce9fb3" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_61f82bdce9fb3" data-td_block_id="td_uid_29_61f82bdce9fb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_61f82bdce9fb3" data-td_block_id="td_uid_29_61f82bdce9fb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_61f82bdcee559 = new tdBlock();
block_td_uid_36_61f82bdcee559.id = "td_uid_36_61f82bdcee559";
block_td_uid_36_61f82bdcee559.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_61f82bdcee559_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_61f82bdcee559_rand","tdc_css_class_style":"td_uid_36_61f82bdcee559_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_61f82bdcee559.td_column_number = "3";
block_td_uid_36_61f82bdcee559.block_type = "td_block_mega_menu";
block_td_uid_36_61f82bdcee559.post_count = "5";
block_td_uid_36_61f82bdcee559.found_posts = "3759";
block_td_uid_36_61f82bdcee559.header_color = "";
block_td_uid_36_61f82bdcee559.ajax_pagination_infinite_stop = "";
block_td_uid_36_61f82bdcee559.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_36_61f82bdcee559);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_61f82bdcee559_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_61f82bdcee559"><div id=td_uid_36_61f82bdcee559 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-2022-sara-anche-sul-mare/2022/01/31/482571/" rel="bookmark" title="Sanremo 2022 sarà anche sul mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Costa-Toscana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Costa-Toscana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Costa-Toscana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Costa-Toscana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Costa-Toscana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sanremo 2022 sarà anche sul mare" title="Sanremo 2022 sarà anche sul mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-2022-sara-anche-sul-mare/2022/01/31/482571/" rel="bookmark" title="Sanremo 2022 sarà anche sul mare">Sanremo 2022 sarà anche sul mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/premio-lunezia-a-giovanni-truppi/2022/01/31/482560/" rel="bookmark" title="Premio Lunezia a Giovanni Truppi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/GIOVANNI-TRUPPI_credito-Mattia-Zoppellaro_0341-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/GIOVANNI-TRUPPI_credito-Mattia-Zoppellaro_0341-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/GIOVANNI-TRUPPI_credito-Mattia-Zoppellaro_0341-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/GIOVANNI-TRUPPI_credito-Mattia-Zoppellaro_0341-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/GIOVANNI-TRUPPI_credito-Mattia-Zoppellaro_0341-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Premio Lunezia a Giovanni Truppi" title="Premio Lunezia a Giovanni Truppi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/premio-lunezia-a-giovanni-truppi/2022/01/31/482560/" rel="bookmark" title="Premio Lunezia a Giovanni Truppi">Premio Lunezia a Giovanni Truppi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-lo-spazio-vuoto-ultimo-appuntamento-di-t-come-teatro/2022/01/31/482556/" rel="bookmark" title="A Lo Spazio Vuoto ultimo appuntamento di &#8220;T: come Teatro&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Livia-Federica-e-Gianni-in-scena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Livia-Federica-e-Gianni-in-scena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Livia-Federica-e-Gianni-in-scena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Livia-Federica-e-Gianni-in-scena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Livia-Federica-e-Gianni-in-scena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lo Spazio Vuoto" title="A Lo Spazio Vuoto ultimo appuntamento di &#8220;T: come Teatro&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-lo-spazio-vuoto-ultimo-appuntamento-di-t-come-teatro/2022/01/31/482556/" rel="bookmark" title="A Lo Spazio Vuoto ultimo appuntamento di &#8220;T: come Teatro&#8221;">A Lo Spazio Vuoto ultimo appuntamento di &#8220;T: come Teatro&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-aperta-ufficialmente-lhospitality-del-festival/2022/01/30/482520/" rel="bookmark" title="Sanremo, aperta ufficialmente l’hospitality del Festival"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Sanremo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sanremo" title="Sanremo, aperta ufficialmente l’hospitality del Festival" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-aperta-ufficialmente-lhospitality-del-festival/2022/01/30/482520/" rel="bookmark" title="Sanremo, aperta ufficialmente l’hospitality del Festival">Sanremo, aperta ufficialmente l’hospitality del Festival</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/3-nomination-per-il-film-la-pantera-delle-nevi/2022/01/30/482476/" rel="bookmark" title="3 nomination per il film La Pantera delle Nevi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Vincent-Munier-e-Sylvain-Tesson-copia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Vincent-Munier-e-Sylvain-Tesson-copia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Vincent-Munier-e-Sylvain-Tesson-copia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Vincent-Munier-e-Sylvain-Tesson-copia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Vincent-Munier-e-Sylvain-Tesson-copia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="3 nomination per il film La Pantera delle Nevi" title="3 nomination per il film La Pantera delle Nevi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/3-nomination-per-il-film-la-pantera-delle-nevi/2022/01/30/482476/" rel="bookmark" title="3 nomination per il film La Pantera delle Nevi">3 nomination per il film La Pantera delle Nevi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_37_61f82bdcefe5a" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_38_61f82bdceff32" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_39_61f82bdcf003b" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_40_61f82bdcf013e" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_41_61f82bdcf0240" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_61f82bdcee559" id="td_uid_42_61f82bdcf0346" data-td_block_id="td_uid_36_61f82bdcee559" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_61f82bdcee559" data-td_block_id="td_uid_36_61f82bdcee559"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_61f82bdcee559" data-td_block_id="td_uid_36_61f82bdcee559"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_61f82bdcf2dff = new tdBlock();
block_td_uid_43_61f82bdcf2dff.id = "td_uid_43_61f82bdcf2dff";
block_td_uid_43_61f82bdcf2dff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_61f82bdcf2dff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_61f82bdcf2dff_rand","tdc_css_class_style":"td_uid_43_61f82bdcf2dff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_61f82bdcf2dff.td_column_number = "3";
block_td_uid_43_61f82bdcf2dff.block_type = "td_block_mega_menu";
block_td_uid_43_61f82bdcf2dff.post_count = "5";
block_td_uid_43_61f82bdcf2dff.found_posts = "4310";
block_td_uid_43_61f82bdcf2dff.header_color = "";
block_td_uid_43_61f82bdcf2dff.ajax_pagination_infinite_stop = "";
block_td_uid_43_61f82bdcf2dff.max_num_pages = "862";
tdBlocksArray.push(block_td_uid_43_61f82bdcf2dff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_61f82bdcf2dff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_61f82bdcf2dff"><div id=td_uid_43_61f82bdcf2dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-2022-per-la-prima-volta-larte-contemporanea-durante-il-festival/2022/01/31/482646/" rel="bookmark" title="Sanremo 2022: per la prima volta l&#8217;arte contemporanea durante il Festival"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/THE-BOX-Melanie-Francesca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/THE-BOX-Melanie-Francesca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/THE-BOX-Melanie-Francesca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/THE-BOX-Melanie-Francesca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/THE-BOX-Melanie-Francesca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sanremo" title="Sanremo 2022: per la prima volta l&#8217;arte contemporanea durante il Festival" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-2022-per-la-prima-volta-larte-contemporanea-durante-il-festival/2022/01/31/482646/" rel="bookmark" title="Sanremo 2022: per la prima volta l&#8217;arte contemporanea durante il Festival">Sanremo 2022: per la prima volta l&#8217;arte contemporanea durante il Festival</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/biblioteche-tornano-le-letture-al-telefono-tra-tradizione-carnevale-fiabe-e-papa/2022/01/31/482622/" rel="bookmark" title="Biblioteche, tornano le letture al telefono: tra tradizione, Carnevale, fiabe e “papà”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/racconti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/racconti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/racconti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/racconti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/racconti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="letture" title="Biblioteche, tornano le letture al telefono: tra tradizione, Carnevale, fiabe e “papà”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/biblioteche-tornano-le-letture-al-telefono-tra-tradizione-carnevale-fiabe-e-papa/2022/01/31/482622/" rel="bookmark" title="Biblioteche, tornano le letture al telefono: tra tradizione, Carnevale, fiabe e “papà”">Biblioteche, tornano le letture al telefono: tra tradizione, Carnevale, fiabe e “papà”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-sanremo-2022-un-omaggio-a-milva/2022/01/31/482596/" rel="bookmark" title="A Sanremo 2022 un omaggio a Milva"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/foto-allestimento-mostra-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/foto-allestimento-mostra-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/foto-allestimento-mostra-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/foto-allestimento-mostra-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/foto-allestimento-mostra-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Sanremo 2022 un omaggio a Milva" title="A Sanremo 2022 un omaggio a Milva" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-sanremo-2022-un-omaggio-a-milva/2022/01/31/482596/" rel="bookmark" title="A Sanremo 2022 un omaggio a Milva">A Sanremo 2022 un omaggio a Milva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terminano-le-conferenze-degli-amici-dellacquario/2022/01/31/482600/" rel="bookmark" title="Terminano le conferenze degli Amici dell’Acquario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Terminano-le-conferenze-degli-Amici-dellAcquario-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Terminano-le-conferenze-degli-Amici-dellAcquario-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Terminano-le-conferenze-degli-Amici-dellAcquario-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Terminano-le-conferenze-degli-Amici-dellAcquario-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Terminano-le-conferenze-degli-Amici-dellAcquario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Terminano le conferenze degli Amici dell’Acquario" title="Terminano le conferenze degli Amici dell’Acquario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terminano-le-conferenze-degli-amici-dellacquario/2022/01/31/482600/" rel="bookmark" title="Terminano le conferenze degli Amici dell’Acquario">Terminano le conferenze degli Amici dell’Acquario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-occhi-dei-ragazzi-guardano-oltre/2022/01/31/482591/" rel="bookmark" title="&#8220;Gli occhi dei ragazzi guardano oltre&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Gli-occhi-dei-ragazzi-guardano-oltre.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="Gli occhi dei ragazzi guardano oltre" title="&#8220;Gli occhi dei ragazzi guardano oltre&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-occhi-dei-ragazzi-guardano-oltre/2022/01/31/482591/" rel="bookmark" title="&#8220;Gli occhi dei ragazzi guardano oltre&#8221;">&#8220;Gli occhi dei ragazzi guardano oltre&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_44_61f82bdd0021d" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_45_61f82bdd002f4" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_46_61f82bdd00427" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_47_61f82bdd00555" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_48_61f82bdd00658" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_61f82bdcf2dff" id="td_uid_49_61f82bdd0075a" data-td_block_id="td_uid_43_61f82bdcf2dff" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_61f82bdcf2dff" data-td_block_id="td_uid_43_61f82bdcf2dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_61f82bdcf2dff" data-td_block_id="td_uid_43_61f82bdcf2dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_61f82bdd03032 = new tdBlock();
block_td_uid_50_61f82bdd03032.id = "td_uid_50_61f82bdd03032";
block_td_uid_50_61f82bdd03032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_61f82bdd03032_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_61f82bdd03032_rand","tdc_css_class_style":"td_uid_50_61f82bdd03032_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_61f82bdd03032.td_column_number = "3";
block_td_uid_50_61f82bdd03032.block_type = "td_block_mega_menu";
block_td_uid_50_61f82bdd03032.post_count = "5";
block_td_uid_50_61f82bdd03032.found_posts = "278";
block_td_uid_50_61f82bdd03032.header_color = "";
block_td_uid_50_61f82bdd03032.ajax_pagination_infinite_stop = "";
block_td_uid_50_61f82bdd03032.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_50_61f82bdd03032);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_61f82bdd03032_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_61f82bdd03032"><div id=td_uid_50_61f82bdd03032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scoperta-una-nuova-stella-emette-impulsi-radio-di-un-minuto/2022/01/27/481930/" rel="bookmark" title="Scoperta una nuova stella: emette impulsi radio di un minuto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/thumbnail_2.-Magnetar-1024x1024-kIkF-U3320118292085bvD-656x492@Corriere-Web-Sezioni.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scoperta una nuova stella: emette impulsi radio di un minuto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scoperta-una-nuova-stella-emette-impulsi-radio-di-un-minuto/2022/01/27/481930/" rel="bookmark" title="Scoperta una nuova stella: emette impulsi radio di un minuto">Scoperta una nuova stella: emette impulsi radio di un minuto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-crisi-dei-microchip-si-cerca-la-soluzione-anche-se-difficile/2022/01/24/481416/" rel="bookmark" title="La crisi dei microchip, si cerca la soluzione anche se difficile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/qua-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/qua-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/qua-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/qua-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/qua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La crisi dei microchip, si cerca la soluzione anche se difficile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-crisi-dei-microchip-si-cerca-la-soluzione-anche-se-difficile/2022/01/24/481416/" rel="bookmark" title="La crisi dei microchip, si cerca la soluzione anche se difficile">La crisi dei microchip, si cerca la soluzione anche se difficile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/francia-multe-milionarie-per-google-e-facebook-causa-cookie/2022/01/07/478789/" rel="bookmark" title="Francia, multe milionarie per Google e Facebook causa cookie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/111402703-2ea98690-bf6e-4cf9-8d66-9d119ce88d41-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/111402703-2ea98690-bf6e-4cf9-8d66-9d119ce88d41-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/111402703-2ea98690-bf6e-4cf9-8d66-9d119ce88d41-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/111402703-2ea98690-bf6e-4cf9-8d66-9d119ce88d41-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/111402703-2ea98690-bf6e-4cf9-8d66-9d119ce88d41-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francia, multe milionarie per Google e Facebook causa cookie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/francia-multe-milionarie-per-google-e-facebook-causa-cookie/2022/01/07/478789/" rel="bookmark" title="Francia, multe milionarie per Google e Facebook causa cookie">Francia, multe milionarie per Google e Facebook causa cookie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/webb-space-il-telescopio-che-scruta-le-origini-delluniverso/2021/12/26/477531/" rel="bookmark" title="Webb Space, il telescopio che scruta le origini dell&#8217;Universo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Il-razzo-Ariene-5-con-a-bordo-il-telescopio-Webb-Foto-ESA-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Il-razzo-Ariene-5-con-a-bordo-il-telescopio-Webb-Foto-ESA-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Il-razzo-Ariene-5-con-a-bordo-il-telescopio-Webb-Foto-ESA-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Il-razzo-Ariene-5-con-a-bordo-il-telescopio-Webb-Foto-ESA-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Il-razzo-Ariene-5-con-a-bordo-il-telescopio-Webb-Foto-ESA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Webb Space, il telescopio che scruta le origini dell&#8217;Universo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/webb-space-il-telescopio-che-scruta-le-origini-delluniverso/2021/12/26/477531/" rel="bookmark" title="Webb Space, il telescopio che scruta le origini dell&#8217;Universo">Webb Space, il telescopio che scruta le origini dell&#8217;Universo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cambiano-le-immagini-con-i-nano-sensori-simili-a-granelli-di-sale/2021/12/15/476179/" rel="bookmark" title="Cambiano le immagini, con i nano sensori simili a granelli di sale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/questo-obiettivo-della-fotocamera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/questo-obiettivo-della-fotocamera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/questo-obiettivo-della-fotocamera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/questo-obiettivo-della-fotocamera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/questo-obiettivo-della-fotocamera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambiano le immagini, con i nano sensori simili a granelli di sale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cambiano-le-immagini-con-i-nano-sensori-simili-a-granelli-di-sale/2021/12/15/476179/" rel="bookmark" title="Cambiano le immagini, con i nano sensori simili a granelli di sale">Cambiano le immagini, con i nano sensori simili a granelli di sale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_51_61f82bdd04b95" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_52_61f82bdd04c73" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_53_61f82bdd04d82" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_54_61f82bdd04e8b" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_55_61f82bdd04f93" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_61f82bdd03032" id="td_uid_56_61f82bdd0509a" data-td_block_id="td_uid_50_61f82bdd03032" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_61f82bdd03032" data-td_block_id="td_uid_50_61f82bdd03032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_61f82bdd03032" data-td_block_id="td_uid_50_61f82bdd03032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_61f82bdd09d37_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-482640" class="post-482640 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-italia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Italia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li></ul>
<header>
<h1 class="entry-title">Rende, insegnante 30enne si cosparge di benzina e si dà fuoco</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:43:30+00:00">31 Gennaio 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rende%2C+insegnante+30enne+si+cosparge+di+benzina+e+si+d%C3%A0+fuoco&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rende%2C+insegnante+30enne+si+cosparge+di+benzina+e+si+d%C3%A0+fuoco%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" data-caption="Rende, insegnante 33enne si cosparge di benzina e si dà fuoco"><img width="728" height="476" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-300x196.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco-642x420.jpg 642w" sizes="(max-width: 728px) 100vw, 728px" alt="Rende, insegnante 33enne si cosparge di benzina e si dà fuoco" title="rende-uomo-si-da-fuoco" /></a><figcaption class="wp-caption-text">Rende, insegnante 33enne si cosparge di benzina e si dà fuoco</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_61f82bdd0cb9a_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p><strong>Drammatico episodio</strong>, questa mattina, intorno alle 10.30, a Rende in provincia di Cosenza, dove un <strong>insegnante trentenne</strong>, si è versato addosso il <strong>contenuto di una tanica di benzina</strong> e si è dato fuoco.</p>
<p>I primi ad intervenire in suo soccorso sono stati due dipendenti di un’officina vicina che avevano assistito alla scena e che hanno usato un estintore per spegnere le fiamme, poi è arrivato anche un carabiniere.</p>
<p>Poi sono arrivati i soccorsi del 118, i vigili del fuoco e la polizia municipale.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_61f82bdd0c8b6_rand td_block_template_1"></div><p>I sanitari lo hanno trasportato all’ospedale Civile dell’Annunziata di Cosenza dove è giunto in condizioni critiche, ha ustioni sul 70% del corpo.</p>
<p>Al momento è ricoverato in prognosi riservata nel reparto di Terapia intensiva e, con ogni probabilità verrà trasferito a breve al centro grandi ustionati del Cardarelli di Napoli.</p>
<p>Ignoti i motivi del gesto disperato. Si sa che l&#8217;insegnante <strong>lavorava in Lombardia</strong>, poi era <strong>tornato nella sua region</strong>e. Stamattina si era recato nei pressi della caserma a bordo di una seicento, poi aveva tirato fuori una tanica della benzina.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_61f82bdd0cc4a_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>

<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rende%2C+insegnante+30enne+si+cosparge+di+benzina+e+si+d%C3%A0+fuoco&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rende%2C+insegnante+30enne+si+cosparge+di+benzina+e+si+d%C3%A0+fuoco%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco%2F2022%2F01%2F31%2F482640%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecentrale/">redazionecentrale</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecentrale"></span><meta itemprop="datePublished" content="2022-01-31T16:43:30+00:00"><meta itemprop="dateModified" content="2022-01-31T16:56:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Rende, insegnante 30enne si cosparge di benzina e si dà fuoco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rende-uomo-si-da-fuoco.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="476"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
 </div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_61f82bdd0dbf8_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_61f82bdd0dbf8"><script>var block_td_uid_61_61f82bdd0dbf8 = new tdBlock();
block_td_uid_61_61f82bdd0dbf8.id = "td_uid_61_61f82bdd0dbf8";
block_td_uid_61_61f82bdd0dbf8.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_61f82bdd0dbf8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_61f82bdd0dbf8_rand","tdc_css_class_style":"td_uid_61_61f82bdd0dbf8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_61f82bdd0dbf8.td_column_number = "1";
block_td_uid_61_61f82bdd0dbf8.block_type = "td_block_15";
block_td_uid_61_61f82bdd0dbf8.post_count = "4";
block_td_uid_61_61f82bdd0dbf8.found_posts = "7201";
block_td_uid_61_61f82bdd0dbf8.header_color = "#";
block_td_uid_61_61f82bdd0dbf8.ajax_pagination_infinite_stop = "";
block_td_uid_61_61f82bdd0dbf8.max_num_pages = "1801";
tdBlocksArray.push(block_td_uid_61_61f82bdd0dbf8);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_61f82bdd0dbf8 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/restrizioni-dal-1-febbraio-greenpass-e-sanzioni-per-over-50-non-vaccinati/2022/01/31/482593/" rel="bookmark" title="Restrizioni dal 1 febbraio: greenpass e sanzioni per over 50 non vaccinati"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-537x345.jpg 537w" sizes="(max-width: 341px) 100vw, 341px" alt="Restrizioni dal 1 febbraio: greenpass e sanzioni per over 50 non vaccinati" title="Restrizioni dal 1 febbraio: greenpass e sanzioni per over 50 non vaccinati" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/restrizioni-dal-1-febbraio-greenpass-e-sanzioni-per-over-50-non-vaccinati/2022/01/31/482593/" rel="bookmark" title="Restrizioni dal 1 febbraio: greenpass e sanzioni per over 50 non vaccinati">Restrizioni dal 1 febbraio: greenpass e sanzioni per over 50 non vaccinati</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:57:14+00:00">31 Gennaio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">

<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/martedi-1-febbraio-avviso-in-liguria-per-vento-di-burrasca-forte/2022/01/31/482558/" rel="bookmark" title="Martedì 1 febbraio, avviso in Liguria per vento di burrasca forte"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Avviso-meteo-per-venti-di-burrasca-forte-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Avviso-meteo-per-venti-di-burrasca-forte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Avviso-meteo-per-venti-di-burrasca-forte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Avviso-meteo-per-venti-di-burrasca-forte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Avviso-meteo-per-venti-di-burrasca-forte-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Martedì 1 febbraio, avviso in Liguria per vento di burrasca forte" title="Martedì 1 febbraio, avviso in Liguria per vento di burrasca forte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/martedi-1-febbraio-avviso-in-liguria-per-vento-di-burrasca-forte/2022/01/31/482558/" rel="bookmark" title="Martedì 1 febbraio, avviso in Liguria per vento di burrasca forte">Martedì 1 febbraio, avviso in Liguria per vento di burrasca forte</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:07:41+00:00">31 Gennaio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-per-litalia-in-liguria-tornano-i-pedaggi-a-tariffe-piene/2022/01/31/482552/" rel="bookmark" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-80x60.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-14-at-12.55.32.jpeg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-per-litalia-in-liguria-tornano-i-pedaggi-a-tariffe-piene/2022/01/31/482552/" rel="bookmark" title="Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene">Autostrade per l’Italia, in Liguria tornano i pedaggi a tariffe piene</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T11:36:23+00:00">31 Gennaio 2022</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sergio-mattarella-rieletto-presidente-della-repubblica-video/2022/01/29/482406/" rel="bookmark" title="Sergio Mattarella rieletto presidente della Repubblica | Video"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/sergio-mattarella-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Sergio Mattarella rieletto presidente della Repubblica" title="Sergio Mattarella rieletto presidente della Repubblica | Video" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sergio-mattarella-rieletto-presidente-della-repubblica-video/2022/01/29/482406/" rel="bookmark" title="Sergio Mattarella rieletto presidente della Repubblica | Video">Sergio Mattarella rieletto presidente della Repubblica | Video</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T22:27:33+00:00">29 Gennaio 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/davide-craviotto-riparte-dall8-ronde-della-val-merula/2022/01/31/482658/">Davide Craviotto riparte dall&#8217;8^ Ronde della Val Merula</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/recco-uffici-pubblici-comunali-1-febbraio-obbligo-green-pass-base/2022/01/31/482634/">Recco, uffici pubblici comunali: 1° febbraio obbligo green pass base</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/lapierre-espresso-club-appuntamento-a-laigueglia-sabato-26-febbraio/2022/01/31/482649/">Lapierre Espresso Club: appuntamento a Laigueglia sabato 26 febbraio</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/sanremo-2022-per-la-prima-volta-larte-contemporanea-durante-il-festival/2022/01/31/482646/">Sanremo 2022: per la prima volta l&#8217;arte contemporanea durante il Festival</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/rende-insegnante-30enne-si-cosparge-di-benzina-e-si-da-fuoco/2022/01/31/482640/" aria-current="page">Rende, insegnante 30enne si cosparge di benzina e si dà fuoco</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/incidente-in-via-san-martino-moto-a-terra/2022/01/31/482637/">Incidente in via San Martino, moto a terra</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_61f82bdd124b5_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_61f82bdd124b5"><script>var block_td_uid_62_61f82bdd124b5 = new tdBlock();
block_td_uid_62_61f82bdd124b5.id = "td_uid_62_61f82bdd124b5";
block_td_uid_62_61f82bdd124b5.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_61f82bdd124b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_61f82bdd124b5_rand","tdc_css_class_style":"td_uid_62_61f82bdd124b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_61f82bdd124b5.td_column_number = "1";
block_td_uid_62_61f82bdd124b5.block_type = "td_block_13";
block_td_uid_62_61f82bdd124b5.post_count = "2";
block_td_uid_62_61f82bdd124b5.found_posts = "296";
block_td_uid_62_61f82bdd124b5.header_color = "#";
block_td_uid_62_61f82bdd124b5.ajax_pagination_infinite_stop = "";
block_td_uid_62_61f82bdd124b5.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_62_61f82bdd124b5);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_61f82bdd124b5 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rocco-siffredi-for-president-audio/2022/01/24/481530/" rel="bookmark" title="Rocco Siffredi for President | Audio"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rocco-siffredi-presidente-repubblica-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/rocco-siffredi-presidente-repubblica-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/rocco-siffredi-presidente-repubblica-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Rocco Siffredi for President | Audio" title="Rocco Siffredi for President | Audio" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rocco-siffredi-for-president-audio/2022/01/24/481530/" rel="bookmark" title="Rocco Siffredi for President | Audio">Rocco Siffredi for President | Audio</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T13:51:12+00:00">24 Gennaio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/rocco-siffredi-for-president-audio/2022/01/24/481530/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/supercazzola-ieri-sera-al-grande-fratello-vip/2022/01/22/481375/" rel="bookmark" title="&#8220;Supercazzola&#8221; ieri sera al Grande Fratello VIP"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/gf-vip-signorini-21-01-2022-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/gf-vip-signorini-21-01-2022-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/gf-vip-signorini-21-01-2022-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="&quot;Supercazzola&quot; ieri sera al Grande Fratello VIP" title="&#8220;Supercazzola&#8221; ieri sera al Grande Fratello VIP" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/supercazzola-ieri-sera-al-grande-fratello-vip/2022/01/22/481375/" rel="bookmark" title="&#8220;Supercazzola&#8221; ieri sera al Grande Fratello VIP">&#8220;Supercazzola&#8221; ieri sera al Grande Fratello VIP</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T19:26:18+00:00">22 Gennaio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/supercazzola-ieri-sera-al-grande-fratello-vip/2022/01/22/481375/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[482640]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61f82bdd1644e"></textarea>
<div id="td_live_css_uid_1_61f82bdd1644e" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61f82bdd1644e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61f82bdd1644e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


