<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Sindaca Sestri Levante Valentina Ghio (Pd): ok a riapertura Fincantieri. Altolà di Gianni Pastorino (Linea Condivisa): giusto fare sciopero" />
<link rel="canonical" href="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero" />
<meta property="og:description" content="Sindaca Sestri Levante Valentina Ghio (Pd): ok a riapertura Fincantieri. Altolà di Gianni Pastorino (Linea Condivisa): giusto fare sciopero" />
<meta property="og:url" content="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-04-18T13:20:13Z" />
<meta property="article:modified_time" content="2020-04-18T13:22:41Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero" />
<meta name="twitter:description" content="Sindaca Sestri Levante Valentina Ghio (Pd): ok a riapertura Fincantieri. Altolà di Gianni Pastorino (Linea Condivisa): giusto fare sciopero" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aioseop-toolbar-menu-css' href='https://www.ligurianotizie.it/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ore 14, Asl 5 Spezia | Segnalati due decessi Covid-19, due uomini' href='https://www.ligurianotizie.it/ore-14-asl-5-spezia-segnalati-due-decessi-covid-19-due-uomini/2020/04/18/378617/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=378616' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"c614e32530","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.13-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/politica-genova/",
                                "name": "Politica Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-378616 single-format-standard sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
18 Aprile 2020 15:22
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e9aff279c2c8 = new tdBlock();
block_td_uid_1_5e9aff279c2c8.id = "td_uid_1_5e9aff279c2c8";
block_td_uid_1_5e9aff279c2c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5e9aff279c2c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e9aff279c2c8_rand","tdc_css_class_style":"td_uid_1_5e9aff279c2c8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e9aff279c2c8.td_column_number = "3";
block_td_uid_1_5e9aff279c2c8.block_type = "td_block_mega_menu";
block_td_uid_1_5e9aff279c2c8.post_count = "5";
block_td_uid_1_5e9aff279c2c8.found_posts = "10302";
block_td_uid_1_5e9aff279c2c8.header_color = "";
block_td_uid_1_5e9aff279c2c8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e9aff279c2c8.max_num_pages = "2061";
tdBlocksArray.push(block_td_uid_1_5e9aff279c2c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e9aff279c2c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e9aff279c2c8"><div id=td_uid_1_5e9aff279c2c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-14-asl-5-spezia-segnalati-due-decessi-covid-19-due-uomini/2020/04/18/378617/" rel="bookmark" title="Ore 14, Asl 5 Spezia | Segnalati due decessi Covid-19, due uomini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/santandrea-spezia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/santandrea-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/santandrea-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/santandrea-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/santandrea-spezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ore 14, Asl 5 Spezia | Segnalati due decessi Covid-19, due uomini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-14-asl-5-spezia-segnalati-due-decessi-covid-19-due-uomini/2020/04/18/378617/" rel="bookmark" title="Ore 14, Asl 5 Spezia | Segnalati due decessi Covid-19, due uomini">Ore 14, Asl 5 Spezia | Segnalati due decessi Covid-19, due uomini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/solidarieta-senza-fine-ad-albenga-per-lemergenza-covid-19/2020/04/18/378603/" rel="bookmark" title="Solidarietà senza fine ad Albenga per l&#8217;emergenza Covid 19"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-albenga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-albenga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-albenga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-albenga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-albenga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Solidarietà senza fine ad Albenga per l&#8217;emergenza Covid 19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/solidarieta-senza-fine-ad-albenga-per-lemergenza-covid-19/2020/04/18/378603/" rel="bookmark" title="Solidarietà senza fine ad Albenga per l&#8217;emergenza Covid 19">Solidarietà senza fine ad Albenga per l&#8217;emergenza Covid 19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-14-villa-scassi-altri-morti-con-coronavirus-due-genovesi-di-86-e-uno-di-84-anni/2020/04/18/378597/" rel="bookmark" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-14-villa-scassi-altri-morti-con-coronavirus-due-genovesi-di-86-e-uno-di-84-anni/2020/04/18/378597/" rel="bookmark" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni">Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-1345-asl-1-imperia-due-decessi-covid-in-24-ore/2020/04/18/378593/" rel="bookmark" title="Ore 13:45, Asl 1 Imperia | Due decessi Covid in 24 ore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-sanremo-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-sanremo-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-sanremo-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-sanremo-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ospedale-sanremo-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ore 13:45, Asl 1 Imperia | Due decessi Covid in 24 ore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-1345-asl-1-imperia-due-decessi-covid-in-24-ore/2020/04/18/378593/" rel="bookmark" title="Ore 13:45, Asl 1 Imperia | Due decessi Covid in 24 ore">Ore 13:45, Asl 1 Imperia | Due decessi Covid in 24 ore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/restiamo-a-casa-56enne-di-castiglione-picchia-vicino-e-con-roncola-gli-danneggia-auto/2020/04/18/378582/" rel="bookmark" title="Restiamo a casa: 56enne di Castiglione picchia vicino e con roncola gli danneggia auto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Restiamo a casa: 56enne di Castiglione picchia vicino e con roncola gli danneggia auto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/restiamo-a-casa-56enne-di-castiglione-picchia-vicino-e-con-roncola-gli-danneggia-auto/2020/04/18/378582/" rel="bookmark" title="Restiamo a casa: 56enne di Castiglione picchia vicino e con roncola gli danneggia auto">Restiamo a casa: 56enne di Castiglione picchia vicino e con roncola gli danneggia auto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_2_5e9aff279e402" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_3_5e9aff279e4ff" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_4_5e9aff279e636" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_5_5e9aff279e762" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_6_5e9aff279e88f" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5e9aff279c2c8" id="td_uid_7_5e9aff279e9b9" data-td_block_id="td_uid_1_5e9aff279c2c8" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e9aff279c2c8" data-td_block_id="td_uid_1_5e9aff279c2c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e9aff279c2c8" data-td_block_id="td_uid_1_5e9aff279c2c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e9aff27a1f3c = new tdBlock();
block_td_uid_8_5e9aff27a1f3c.id = "td_uid_8_5e9aff27a1f3c";
block_td_uid_8_5e9aff27a1f3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5e9aff27a1f3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e9aff27a1f3c_rand","tdc_css_class_style":"td_uid_8_5e9aff27a1f3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e9aff27a1f3c.td_column_number = "3";
block_td_uid_8_5e9aff27a1f3c.block_type = "td_block_mega_menu";
block_td_uid_8_5e9aff27a1f3c.post_count = "5";
block_td_uid_8_5e9aff27a1f3c.found_posts = "2768";
block_td_uid_8_5e9aff27a1f3c.header_color = "";
block_td_uid_8_5e9aff27a1f3c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e9aff27a1f3c.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_8_5e9aff27a1f3c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e9aff27a1f3c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e9aff27a1f3c"><div id=td_uid_8_5e9aff27a1f3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" rel="bookmark" title="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" rel="bookmark" title="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero">Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senarega-turismo-si-ma-in-piena-sicurezza-governo-non-puo-lasciare-soli-i-sindaci/2020/04/18/378614/" rel="bookmark" title="Senarega: turismo sì, ma in piena sicurezza. Governo non può lasciare soli i sindaci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/maxresdefault-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/maxresdefault-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/maxresdefault-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/maxresdefault-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senarega: turismo sì, ma in piena sicurezza. Governo non può lasciare soli i sindaci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senarega-turismo-si-ma-in-piena-sicurezza-governo-non-puo-lasciare-soli-i-sindaci/2020/04/18/378614/" rel="bookmark" title="Senarega: turismo sì, ma in piena sicurezza. Governo non può lasciare soli i sindaci">Senarega: turismo sì, ma in piena sicurezza. Governo non può lasciare soli i sindaci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidi-sociali-puggioni-governo-dia-contributi-a-fondo-perduto-per-piscine-pubbliche/2020/04/18/378611/" rel="bookmark" title="Presidi sociali, Puggioni: Governo dia contributi a fondo perduto per piscine pubbliche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/piscina-rapallo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/piscina-rapallo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/piscina-rapallo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/piscina-rapallo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/piscina-rapallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidi sociali, Puggioni: Governo dia contributi a fondo perduto per piscine pubbliche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidi-sociali-puggioni-governo-dia-contributi-a-fondo-perduto-per-piscine-pubbliche/2020/04/18/378611/" rel="bookmark" title="Presidi sociali, Puggioni: Governo dia contributi a fondo perduto per piscine pubbliche">Presidi sociali, Puggioni: Governo dia contributi a fondo perduto per piscine pubbliche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lultima-campata-bucci-per-noi-il-25-aprile-sara-festa-della-ricongiunzione/2020/04/17/378503/" rel="bookmark" title="L&#8217;ultima campata, Bucci: per noi il 25 aprile sarà &#8216;Festa della Ricongiunzione&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/ponte-1-511x380.jpeg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;ultima campata, Bucci: per noi il 25 aprile sarà &#8216;Festa della Ricongiunzione&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lultima-campata-bucci-per-noi-il-25-aprile-sara-festa-della-ricongiunzione/2020/04/17/378503/" rel="bookmark" title="L&#8217;ultima campata, Bucci: per noi il 25 aprile sarà &#8216;Festa della Ricongiunzione&#8217;">L&#8217;ultima campata, Bucci: per noi il 25 aprile sarà &#8216;Festa della Ricongiunzione&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rsa-pietro-torriglia-a-chiavari-assenti-16-su-20-operatori-commissariamento/2020/04/17/378499/" rel="bookmark" title="Rsa Pietro Torriglia a Chiavari, assenti 16 su 20 operatori: commissariamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/di-capua-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/di-capua-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/di-capua-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/di-capua-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/di-capua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rsa Pietro Torriglia a Chiavari, assenti 16 su 20 operatori: commissariamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rsa-pietro-torriglia-a-chiavari-assenti-16-su-20-operatori-commissariamento/2020/04/17/378499/" rel="bookmark" title="Rsa Pietro Torriglia a Chiavari, assenti 16 su 20 operatori: commissariamento">Rsa Pietro Torriglia a Chiavari, assenti 16 su 20 operatori: commissariamento</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_9_5e9aff27a3af8" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_10_5e9aff27a3bef" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_11_5e9aff27a3d1b" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_12_5e9aff27a3e44" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_13_5e9aff27a3f6a" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5e9aff27a1f3c" id="td_uid_14_5e9aff27a408f" data-td_block_id="td_uid_8_5e9aff27a1f3c" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e9aff27a1f3c" data-td_block_id="td_uid_8_5e9aff27a1f3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e9aff27a1f3c" data-td_block_id="td_uid_8_5e9aff27a1f3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e9aff27a751c = new tdBlock();
block_td_uid_15_5e9aff27a751c.id = "td_uid_15_5e9aff27a751c";
block_td_uid_15_5e9aff27a751c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5e9aff27a751c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e9aff27a751c_rand","tdc_css_class_style":"td_uid_15_5e9aff27a751c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5e9aff27a751c.td_column_number = "3";
block_td_uid_15_5e9aff27a751c.block_type = "td_block_mega_menu";
block_td_uid_15_5e9aff27a751c.post_count = "5";
block_td_uid_15_5e9aff27a751c.found_posts = "6462";
block_td_uid_15_5e9aff27a751c.header_color = "";
block_td_uid_15_5e9aff27a751c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e9aff27a751c.max_num_pages = "1293";
tdBlocksArray.push(block_td_uid_15_5e9aff27a751c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5e9aff27a751c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e9aff27a751c"><div id=td_uid_15_5e9aff27a751c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/insieme-si-vince-sviluppera-gli-incontri-con-le-istituzioni/2020/04/18/378599/" rel="bookmark" title="Insieme si vince svilupperà gli incontri con le istituzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Insieme-si-vince-svilupperà-gli-incontri-con-le-istituzioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Insieme-si-vince-svilupperà-gli-incontri-con-le-istituzioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Insieme-si-vince-svilupperà-gli-incontri-con-le-istituzioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Insieme-si-vince-svilupperà-gli-incontri-con-le-istituzioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Insieme-si-vince-svilupperà-gli-incontri-con-le-istituzioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Insieme si vince svilupperà gli incontri con le istituzioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/insieme-si-vince-sviluppera-gli-incontri-con-le-istituzioni/2020/04/18/378599/" rel="bookmark" title="Insieme si vince svilupperà gli incontri con le istituzioni">Insieme si vince svilupperà gli incontri con le istituzioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-vice-presidente-entella-fiumano-guarito/2020/04/18/378532/" rel="bookmark" title="Coronavirus, vice presidente Entella Fiumanò guarito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, vice presidente Entella Fiumanò guarito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-vice-presidente-entella-fiumano-guarito/2020/04/18/378532/" rel="bookmark" title="Coronavirus, vice presidente Entella Fiumanò guarito">Coronavirus, vice presidente Entella Fiumanò guarito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lo-stop-per-rimettere-in-forma-iago-falque/2020/04/18/378530/" rel="bookmark" title="Genoa, lo stop per rimettere in forma Iago Falque"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/IagoFalque-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/IagoFalque-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IagoFalque-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IagoFalque-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IagoFalque-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, lo stop per rimettere in forma Iago Falque" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lo-stop-per-rimettere-in-forma-iago-falque/2020/04/18/378530/" rel="bookmark" title="Genoa, lo stop per rimettere in forma Iago Falque">Genoa, lo stop per rimettere in forma Iago Falque</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-bufera-sul-mancato-pagamento-di-jagiello/2020/04/18/378528/" rel="bookmark" title="Genoa, bufera sul mancato pagamento di Jagiello"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, bufera sul mancato pagamento di Jagiello" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-bufera-sul-mancato-pagamento-di-jagiello/2020/04/18/378528/" rel="bookmark" title="Genoa, bufera sul mancato pagamento di Jagiello">Genoa, bufera sul mancato pagamento di Jagiello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/serie-a-simulazione-campionato-samp-salva-genoa-in-b/2020/04/18/378526/" rel="bookmark" title="Serie A, Simulazione campionato: Samp salva, Genoa in B"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A, Simulazione campionato: Samp salva, Genoa in B" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/serie-a-simulazione-campionato-samp-salva-genoa-in-b/2020/04/18/378526/" rel="bookmark" title="Serie A, Simulazione campionato: Samp salva, Genoa in B">Serie A, Simulazione campionato: Samp salva, Genoa in B</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_16_5e9aff27a9eb7" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_17_5e9aff27a9fb0" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_18_5e9aff27aa0de" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_19_5e9aff27aa207" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_20_5e9aff27aa32e" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5e9aff27a751c" id="td_uid_21_5e9aff27aa455" data-td_block_id="td_uid_15_5e9aff27a751c" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e9aff27a751c" data-td_block_id="td_uid_15_5e9aff27a751c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e9aff27a751c" data-td_block_id="td_uid_15_5e9aff27a751c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e9aff27ad8ab = new tdBlock();
block_td_uid_22_5e9aff27ad8ab.id = "td_uid_22_5e9aff27ad8ab";
block_td_uid_22_5e9aff27ad8ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5e9aff27ad8ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e9aff27ad8ab_rand","tdc_css_class_style":"td_uid_22_5e9aff27ad8ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5e9aff27ad8ab.td_column_number = "3";
block_td_uid_22_5e9aff27ad8ab.block_type = "td_block_mega_menu";
block_td_uid_22_5e9aff27ad8ab.post_count = "5";
block_td_uid_22_5e9aff27ad8ab.found_posts = "769";
block_td_uid_22_5e9aff27ad8ab.header_color = "";
block_td_uid_22_5e9aff27ad8ab.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e9aff27ad8ab.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_22_5e9aff27ad8ab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5e9aff27ad8ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5e9aff27ad8ab"><div id=td_uid_22_5e9aff27ad8ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/primo-maggio-non-si-tocca-cisl-liguria-tenere-chiusi-i-supermercati/2020/04/17/378495/" rel="bookmark" title="Primo Maggio non si tocca, Cisl Liguria: tenere chiusi i supermercati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/maestripieri-cisl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/maestripieri-cisl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/maestripieri-cisl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/maestripieri-cisl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/maestripieri-cisl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primo Maggio non si tocca, Cisl Liguria: tenere chiusi i supermercati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/primo-maggio-non-si-tocca-cisl-liguria-tenere-chiusi-i-supermercati/2020/04/17/378495/" rel="bookmark" title="Primo Maggio non si tocca, Cisl Liguria: tenere chiusi i supermercati">Primo Maggio non si tocca, Cisl Liguria: tenere chiusi i supermercati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bonus-per-assunzioni-nel-settore-del-turismo-da-regione-liguria-6-milioni-di-euro/2020/04/17/378489/" rel="bookmark" title="Bonus per assunzioni nel settore del turismo: da Regione Liguria 6 milioni di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Liguria-non-solo-mare-ma-anche-agriturismi.jpg 550w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bonus per assunzioni nel settore del turismo: da Regione Liguria 6 milioni di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bonus-per-assunzioni-nel-settore-del-turismo-da-regione-liguria-6-milioni-di-euro/2020/04/17/378489/" rel="bookmark" title="Bonus per assunzioni nel settore del turismo: da Regione Liguria 6 milioni di euro">Bonus per assunzioni nel settore del turismo: da Regione Liguria 6 milioni di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-consulta-territoriale-di-savona-raccoglie-istanze-locali-del-mondo-delle-imprese/2020/04/17/378488/" rel="bookmark" title="La Consulta territoriale di Savona raccoglie istanze locali del mondo delle imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Luciano-Pasquale-camera-Riviere-di-Liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Luciano-Pasquale-camera-Riviere-di-Liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Luciano-Pasquale-camera-Riviere-di-Liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Luciano-Pasquale-camera-Riviere-di-Liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Luciano-Pasquale-camera-Riviere-di-Liguria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Consulta territoriale di Savona raccoglie istanze locali del mondo delle imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-consulta-territoriale-di-savona-raccoglie-istanze-locali-del-mondo-delle-imprese/2020/04/17/378488/" rel="bookmark" title="La Consulta territoriale di Savona raccoglie istanze locali del mondo delle imprese">La Consulta territoriale di Savona raccoglie istanze locali del mondo delle imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marina-di-chiavari-calata-ovest-soffia-la-brezza-di-rilancio/2020/04/17/378310/" rel="bookmark" title="Marina di Chiavari Calata Ovest, soffia la brezza di rilancio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/chiavari-calata-ovest-veduta-aerea-in-notturna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/chiavari-calata-ovest-veduta-aerea-in-notturna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/chiavari-calata-ovest-veduta-aerea-in-notturna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/chiavari-calata-ovest-veduta-aerea-in-notturna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/chiavari-calata-ovest-veduta-aerea-in-notturna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marina di Chiavari Calata Ovest, soffia la brezza di rilancio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marina-di-chiavari-calata-ovest-soffia-la-brezza-di-rilancio/2020/04/17/378310/" rel="bookmark" title="Marina di Chiavari Calata Ovest, soffia la brezza di rilancio">Marina di Chiavari Calata Ovest, soffia la brezza di rilancio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-lunedi-prossimo-riapre-fincantieri-di-riva-trigoso-al-lavoro-300-su-1200/2020/04/16/378307/" rel="bookmark" title="E lunedì prossimo riapre Fincantieri di Riva Trigoso: al lavoro 300 su 1200"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/fremm-fregata-Emilio-Bianchi--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/fremm-fregata-Emilio-Bianchi--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/fremm-fregata-Emilio-Bianchi--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/fremm-fregata-Emilio-Bianchi--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/fremm-fregata-Emilio-Bianchi--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E lunedì prossimo riapre Fincantieri di Riva Trigoso: al lavoro 300 su 1200" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-lunedi-prossimo-riapre-fincantieri-di-riva-trigoso-al-lavoro-300-su-1200/2020/04/16/378307/" rel="bookmark" title="E lunedì prossimo riapre Fincantieri di Riva Trigoso: al lavoro 300 su 1200">E lunedì prossimo riapre Fincantieri di Riva Trigoso: al lavoro 300 su 1200</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_23_5e9aff27b12c0" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_24_5e9aff27b1406" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_25_5e9aff27b154f" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_26_5e9aff27b1689" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_27_5e9aff27b335c" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5e9aff27ad8ab" id="td_uid_28_5e9aff27b3504" data-td_block_id="td_uid_22_5e9aff27ad8ab" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e9aff27ad8ab" data-td_block_id="td_uid_22_5e9aff27ad8ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5e9aff27ad8ab" data-td_block_id="td_uid_22_5e9aff27ad8ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e9aff27b95cd = new tdBlock();
block_td_uid_29_5e9aff27b95cd.id = "td_uid_29_5e9aff27b95cd";
block_td_uid_29_5e9aff27b95cd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5e9aff27b95cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5e9aff27b95cd_rand","tdc_css_class_style":"td_uid_29_5e9aff27b95cd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5e9aff27b95cd.td_column_number = "3";
block_td_uid_29_5e9aff27b95cd.block_type = "td_block_mega_menu";
block_td_uid_29_5e9aff27b95cd.post_count = "5";
block_td_uid_29_5e9aff27b95cd.found_posts = "1923";
block_td_uid_29_5e9aff27b95cd.header_color = "";
block_td_uid_29_5e9aff27b95cd.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e9aff27b95cd.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_29_5e9aff27b95cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5e9aff27b95cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5e9aff27b95cd"><div id=td_uid_29_5e9aff27b95cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alassio-stanziati-fondi-per-ulteriori-buoni-spesa/2020/04/18/378601/" rel="bookmark" title="Alassio, stanziati fondi per ulteriori buoni spesa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Alassio-stanziati-fondi-per-ulteriori-buoni-spesa-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Alassio-stanziati-fondi-per-ulteriori-buoni-spesa-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Alassio-stanziati-fondi-per-ulteriori-buoni-spesa-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Alassio-stanziati-fondi-per-ulteriori-buoni-spesa-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Alassio-stanziati-fondi-per-ulteriori-buoni-spesa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alassio, stanziati fondi per ulteriori buoni spesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alassio-stanziati-fondi-per-ulteriori-buoni-spesa/2020/04/18/378601/" rel="bookmark" title="Alassio, stanziati fondi per ulteriori buoni spesa">Alassio, stanziati fondi per ulteriori buoni spesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dalla-prossima-settimana-riapertura-di-16-uffici-postali/2020/04/18/378586/" rel="bookmark" title="Dalla prossima settimana riapertura di 16 uffici postali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Dalla-prossima-settimana-riapertura-di-16-uffici-postali-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Dalla-prossima-settimana-riapertura-di-16-uffici-postali-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Dalla-prossima-settimana-riapertura-di-16-uffici-postali-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Dalla-prossima-settimana-riapertura-di-16-uffici-postali-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Dalla-prossima-settimana-riapertura-di-16-uffici-postali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dalla prossima settimana riapertura di 16 uffici postali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dalla-prossima-settimana-riapertura-di-16-uffici-postali/2020/04/18/378586/" rel="bookmark" title="Dalla prossima settimana riapertura di 16 uffici postali">Dalla prossima settimana riapertura di 16 uffici postali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/palestra-viva-rapallo-presta-lattrezzatura-per-casa/2020/04/18/378573/" rel="bookmark" title="Palestra Viva Rapallo presta l&#8217;attrezzatura per casa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Palestra-Viva-Rapallo-presta-lattrezzatura-per-casa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Palestra-Viva-Rapallo-presta-lattrezzatura-per-casa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Palestra-Viva-Rapallo-presta-lattrezzatura-per-casa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Palestra-Viva-Rapallo-presta-lattrezzatura-per-casa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Palestra-Viva-Rapallo-presta-lattrezzatura-per-casa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palestra Viva Rapallo presta l&#8217;attrezzatura per casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/palestra-viva-rapallo-presta-lattrezzatura-per-casa/2020/04/18/378573/" rel="bookmark" title="Palestra Viva Rapallo presta l&#8217;attrezzatura per casa">Palestra Viva Rapallo presta l&#8217;attrezzatura per casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lunedi-sciopero-alla-fincantieri-di-riva-trigoso/2020/04/18/378566/" rel="bookmark" title="Lunedì sciopero alla Fincantieri di Riva Trigoso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Lunedì-sciopero-alla-Fincantieri-di-Riva-Trigoso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Lunedì-sciopero-alla-Fincantieri-di-Riva-Trigoso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Lunedì-sciopero-alla-Fincantieri-di-Riva-Trigoso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Lunedì-sciopero-alla-Fincantieri-di-Riva-Trigoso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Lunedì-sciopero-alla-Fincantieri-di-Riva-Trigoso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lunedì sciopero alla Fincantieri di Riva Trigoso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lunedi-sciopero-alla-fincantieri-di-riva-trigoso/2020/04/18/378566/" rel="bookmark" title="Lunedì sciopero alla Fincantieri di Riva Trigoso">Lunedì sciopero alla Fincantieri di Riva Trigoso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-parco-cinque-terre-ripartira-dai-sentieri/2020/04/18/378562/" rel="bookmark" title="Covid-19, Parco Cinque Terre ripartirà dai sentieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Covid-19-Parco-Cinque-Terre-ripartirà-dai-sentieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Covid-19-Parco-Cinque-Terre-ripartirà-dai-sentieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Covid-19-Parco-Cinque-Terre-ripartirà-dai-sentieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Covid-19-Parco-Cinque-Terre-ripartirà-dai-sentieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Covid-19-Parco-Cinque-Terre-ripartirà-dai-sentieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19, Parco Cinque Terre ripartirà dai sentieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-parco-cinque-terre-ripartira-dai-sentieri/2020/04/18/378562/" rel="bookmark" title="Covid-19, Parco Cinque Terre ripartirà dai sentieri">Covid-19, Parco Cinque Terre ripartirà dai sentieri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_30_5e9aff27bdf41" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_31_5e9aff27be087" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_32_5e9aff27be1ca" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_33_5e9aff27be304" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_34_5e9aff27be43d" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5e9aff27b95cd" id="td_uid_35_5e9aff27be579" data-td_block_id="td_uid_29_5e9aff27b95cd" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e9aff27b95cd" data-td_block_id="td_uid_29_5e9aff27b95cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5e9aff27b95cd" data-td_block_id="td_uid_29_5e9aff27b95cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e9aff27c4ddb = new tdBlock();
block_td_uid_36_5e9aff27c4ddb.id = "td_uid_36_5e9aff27c4ddb";
block_td_uid_36_5e9aff27c4ddb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5e9aff27c4ddb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5e9aff27c4ddb_rand","tdc_css_class_style":"td_uid_36_5e9aff27c4ddb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5e9aff27c4ddb.td_column_number = "3";
block_td_uid_36_5e9aff27c4ddb.block_type = "td_block_mega_menu";
block_td_uid_36_5e9aff27c4ddb.post_count = "5";
block_td_uid_36_5e9aff27c4ddb.found_posts = "1624";
block_td_uid_36_5e9aff27c4ddb.header_color = "";
block_td_uid_36_5e9aff27c4ddb.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e9aff27c4ddb.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_36_5e9aff27c4ddb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5e9aff27c4ddb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5e9aff27c4ddb"><div id=td_uid_36_5e9aff27c4ddb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-on-line-superate-le-200-mila-visualizzazioni/2020/04/18/378571/" rel="bookmark" title="Teatro on line, superate le 200 mila visualizzazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Teatro-on-line-superate-le-200-mila-visualizzazioni-484x360.jpg 484w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro on line, superate le 200 mila visualizzazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-on-line-superate-le-200-mila-visualizzazioni/2020/04/18/378571/" rel="bookmark" title="Teatro on line, superate le 200 mila visualizzazioni">Teatro on line, superate le 200 mila visualizzazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/secondo-appuntamento-in-rete-del-concerto-di-carlo-aonzo/2020/04/17/378402/" rel="bookmark" title="Secondo appuntamento in rete del concerto di Carlo Aonzo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Secondo-appuntamento-in-rete-del-concerto-di-Carlo-Aonzo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Secondo-appuntamento-in-rete-del-concerto-di-Carlo-Aonzo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Secondo-appuntamento-in-rete-del-concerto-di-Carlo-Aonzo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Secondo-appuntamento-in-rete-del-concerto-di-Carlo-Aonzo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Secondo-appuntamento-in-rete-del-concerto-di-Carlo-Aonzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secondo appuntamento in rete del concerto di Carlo Aonzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/secondo-appuntamento-in-rete-del-concerto-di-carlo-aonzo/2020/04/17/378402/" rel="bookmark" title="Secondo appuntamento in rete del concerto di Carlo Aonzo">Secondo appuntamento in rete del concerto di Carlo Aonzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/edoardo-ed-eugenio-bennato-cantano-un-loro-brano-inedito/2020/04/17/378361/" rel="bookmark" title="Edoardo ed Eugenio Bennato cantano un loro brano inedito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Edoardo-ed-Eugenio-Bennato-cantano-un-loro-brano-inedito-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Edoardo-ed-Eugenio-Bennato-cantano-un-loro-brano-inedito-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Edoardo-ed-Eugenio-Bennato-cantano-un-loro-brano-inedito-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Edoardo-ed-Eugenio-Bennato-cantano-un-loro-brano-inedito-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Edoardo-ed-Eugenio-Bennato-cantano-un-loro-brano-inedito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edoardo ed Eugenio Bennato cantano un loro brano inedito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/edoardo-ed-eugenio-bennato-cantano-un-loro-brano-inedito/2020/04/17/378361/" rel="bookmark" title="Edoardo ed Eugenio Bennato cantano un loro brano inedito">Edoardo ed Eugenio Bennato cantano un loro brano inedito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/berlino-le-barriere-non-sono-mai-insormontabili/2020/04/16/378166/" rel="bookmark" title="Berlino, le barriere non sono mai insormontabili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Berlino-le-barriere-non-sono-mai-insormontabili-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Berlino-le-barriere-non-sono-mai-insormontabili-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Berlino-le-barriere-non-sono-mai-insormontabili-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Berlino-le-barriere-non-sono-mai-insormontabili-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Berlino-le-barriere-non-sono-mai-insormontabili-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Berlino, le barriere non sono mai insormontabili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/berlino-le-barriere-non-sono-mai-insormontabili/2020/04/16/378166/" rel="bookmark" title="Berlino, le barriere non sono mai insormontabili">Berlino, le barriere non sono mai insormontabili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-uscita-il-nuovo-singolo-di-matteo-faustini/2020/04/16/378150/" rel="bookmark" title="In uscita il nuovo singolo di Matteo Faustini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/In-uscita-il-nuovo-singolo-di-Matteo-Faustini-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/In-uscita-il-nuovo-singolo-di-Matteo-Faustini-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/In-uscita-il-nuovo-singolo-di-Matteo-Faustini-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/In-uscita-il-nuovo-singolo-di-Matteo-Faustini-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/In-uscita-il-nuovo-singolo-di-Matteo-Faustini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In uscita il nuovo singolo di Matteo Faustini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-uscita-il-nuovo-singolo-di-matteo-faustini/2020/04/16/378150/" rel="bookmark" title="In uscita il nuovo singolo di Matteo Faustini">In uscita il nuovo singolo di Matteo Faustini</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_37_5e9aff27c6a02" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_38_5e9aff27c6afa" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_39_5e9aff27c6c39" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_40_5e9aff27c6d66" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_41_5e9aff27c6e8f" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5e9aff27c4ddb" id="td_uid_42_5e9aff27c6fb5" data-td_block_id="td_uid_36_5e9aff27c4ddb" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e9aff27c4ddb" data-td_block_id="td_uid_36_5e9aff27c4ddb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5e9aff27c4ddb" data-td_block_id="td_uid_36_5e9aff27c4ddb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e9aff27ca5af = new tdBlock();
block_td_uid_43_5e9aff27ca5af.id = "td_uid_43_5e9aff27ca5af";
block_td_uid_43_5e9aff27ca5af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5e9aff27ca5af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5e9aff27ca5af_rand","tdc_css_class_style":"td_uid_43_5e9aff27ca5af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5e9aff27ca5af.td_column_number = "3";
block_td_uid_43_5e9aff27ca5af.block_type = "td_block_mega_menu";
block_td_uid_43_5e9aff27ca5af.post_count = "5";
block_td_uid_43_5e9aff27ca5af.found_posts = "1680";
block_td_uid_43_5e9aff27ca5af.header_color = "";
block_td_uid_43_5e9aff27ca5af.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e9aff27ca5af.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_43_5e9aff27ca5af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5e9aff27ca5af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5e9aff27ca5af"><div id=td_uid_43_5e9aff27ca5af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/epidemia-ed-economia-che-cosa-cambiera/2020/04/18/378592/" rel="bookmark" title="Epidemia ed economia, che cosa cambierà?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Epidemia-ed-economia-che-cosa-cambierà-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Epidemia-ed-economia-che-cosa-cambierà-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Epidemia-ed-economia-che-cosa-cambierà-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Epidemia-ed-economia-che-cosa-cambierà-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Epidemia-ed-economia-che-cosa-cambierà-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Epidemia ed economia, che cosa cambierà?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/epidemia-ed-economia-che-cosa-cambiera/2020/04/18/378592/" rel="bookmark" title="Epidemia ed economia, che cosa cambierà?">Epidemia ed economia, che cosa cambierà?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/flash-mob-fotografico-dedicato-al-paesaggio-italiano/2020/04/18/378585/" rel="bookmark" title="Flash mob fotografico dedicato al paesaggio italiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Flash-mob-fotografico-dedicato-al-paesaggio-italiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Flash-mob-fotografico-dedicato-al-paesaggio-italiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Flash-mob-fotografico-dedicato-al-paesaggio-italiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Flash-mob-fotografico-dedicato-al-paesaggio-italiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Flash-mob-fotografico-dedicato-al-paesaggio-italiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flash mob fotografico dedicato al paesaggio italiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/flash-mob-fotografico-dedicato-al-paesaggio-italiano/2020/04/18/378585/" rel="bookmark" title="Flash mob fotografico dedicato al paesaggio italiano">Flash mob fotografico dedicato al paesaggio italiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arricchire-le-vostre-giornate-con-delle-pillole-darte/2020/04/18/378577/" rel="bookmark" title="Arricchire le vostre giornate con delle pillole d&#8217;arte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-554x420.jpg 554w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Arricchire-le-vostre-giornate-con-delle-pillole-darte.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arricchire le vostre giornate con delle pillole d&#8217;arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arricchire-le-vostre-giornate-con-delle-pillole-darte/2020/04/18/378577/" rel="bookmark" title="Arricchire le vostre giornate con delle pillole d&#8217;arte">Arricchire le vostre giornate con delle pillole d&#8217;arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-il-terreno-fertile-della-socialita/2020/04/18/378512/" rel="bookmark" title="Il Nano Morgante | Il terreno fertile della socialità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/terreno-fertile-socialita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/terreno-fertile-socialita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/terreno-fertile-socialita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/terreno-fertile-socialita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/terreno-fertile-socialita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Il terreno fertile della socialità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-il-terreno-fertile-della-socialita/2020/04/18/378512/" rel="bookmark" title="Il Nano Morgante | Il terreno fertile della socialità">Il Nano Morgante | Il terreno fertile della socialità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/le-biblioteche-di-genova-non-dimenticano-i-piu-piccoli/2020/04/17/378400/" rel="bookmark" title="Le biblioteche di Genova non dimenticano i più piccoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Le-biblioteche-di-Genova-non-dimenticano-i-più-piccoli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Le-biblioteche-di-Genova-non-dimenticano-i-più-piccoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Le-biblioteche-di-Genova-non-dimenticano-i-più-piccoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Le-biblioteche-di-Genova-non-dimenticano-i-più-piccoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Le-biblioteche-di-Genova-non-dimenticano-i-più-piccoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le biblioteche di Genova non dimenticano i più piccoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/le-biblioteche-di-genova-non-dimenticano-i-piu-piccoli/2020/04/17/378400/" rel="bookmark" title="Le biblioteche di Genova non dimenticano i più piccoli">Le biblioteche di Genova non dimenticano i più piccoli</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_44_5e9aff27cc08b" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_45_5e9aff27cc184" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_46_5e9aff27cc2b4" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_47_5e9aff27cc3de" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_48_5e9aff27cc506" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5e9aff27ca5af" id="td_uid_49_5e9aff27cc62f" data-td_block_id="td_uid_43_5e9aff27ca5af" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e9aff27ca5af" data-td_block_id="td_uid_43_5e9aff27ca5af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5e9aff27ca5af" data-td_block_id="td_uid_43_5e9aff27ca5af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e9aff27cff9d = new tdBlock();
block_td_uid_50_5e9aff27cff9d.id = "td_uid_50_5e9aff27cff9d";
block_td_uid_50_5e9aff27cff9d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5e9aff27cff9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5e9aff27cff9d_rand","tdc_css_class_style":"td_uid_50_5e9aff27cff9d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5e9aff27cff9d.td_column_number = "3";
block_td_uid_50_5e9aff27cff9d.block_type = "td_block_mega_menu";
block_td_uid_50_5e9aff27cff9d.post_count = "5";
block_td_uid_50_5e9aff27cff9d.found_posts = "164";
block_td_uid_50_5e9aff27cff9d.header_color = "";
block_td_uid_50_5e9aff27cff9d.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e9aff27cff9d.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_50_5e9aff27cff9d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5e9aff27cff9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5e9aff27cff9d"><div id=td_uid_50_5e9aff27cff9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-chiama-immuni-lapp-che-traccera-i-contagi/2020/04/18/378515/" rel="bookmark" title="Si chiama Immuni l’app che traccerà i contagi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fondatori-Bending-Spoons-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fondatori-Bending-Spoons-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fondatori-Bending-Spoons-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fondatori-Bending-Spoons-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fondatori-Bending-Spoons-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si chiama Immuni l’app che traccerà i contagi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-chiama-immuni-lapp-che-traccera-i-contagi/2020/04/18/378515/" rel="bookmark" title="Si chiama Immuni l’app che traccerà i contagi">Si chiama Immuni l’app che traccerà i contagi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/enel-x-traccia-gli-spostamenti-in-citta-con-city-analytics/2020/04/15/377931/" rel="bookmark" title="Enel X traccia gli spostamenti in città con City Analytics"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/City-Analytics-Mappa-mobilita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/City-Analytics-Mappa-mobilita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/City-Analytics-Mappa-mobilita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/City-Analytics-Mappa-mobilita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/City-Analytics-Mappa-mobilita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Enel X traccia gli spostamenti in città con City Analytics" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/enel-x-traccia-gli-spostamenti-in-citta-con-city-analytics/2020/04/15/377931/" rel="bookmark" title="Enel X traccia gli spostamenti in città con City Analytics">Enel X traccia gli spostamenti in città con City Analytics</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-rischi-della-propria-identita-digitale-ai-tempi-del-coronavirus/2020/04/07/376670/" rel="bookmark" title="I rischi della propria identità digitale ai tempi del coronavirus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/identita-digitale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/identita-digitale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/identita-digitale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/identita-digitale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/identita-digitale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I rischi della propria identità digitale ai tempi del coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-rischi-della-propria-identita-digitale-ai-tempi-del-coronavirus/2020/04/07/376670/" rel="bookmark" title="I rischi della propria identità digitale ai tempi del coronavirus">I rischi della propria identità digitale ai tempi del coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mapcovid-19-tutti-i-dati-aggiornati-minuto-per-minuto-sul-web-da-team-giovani-liguri/2020/04/04/376001/" rel="bookmark" title="MapCovid-19: tutti i dati aggiornati minuto per minuto sul web da team giovani liguri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/coronavirus-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/coronavirus-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/coronavirus-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/coronavirus-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/coronavirus-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MapCovid-19: tutti i dati aggiornati minuto per minuto sul web da team giovani liguri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mapcovid-19-tutti-i-dati-aggiornati-minuto-per-minuto-sul-web-da-team-giovani-liguri/2020/04/04/376001/" rel="bookmark" title="MapCovid-19: tutti i dati aggiornati minuto per minuto sul web da team giovani liguri">MapCovid-19: tutti i dati aggiornati minuto per minuto sul web da team giovani liguri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anonymous-smentisce-vertici-inps-non-abbiamo-hackerato-niente-siete-solo-incapaci/2020/04/01/375400/" rel="bookmark" title="Anonymous smentisce vertici Inps: non abbiamo hackerato niente, siete solo incapaci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/inps-anonymous-511x380.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anonymous smentisce vertici Inps: non abbiamo hackerato niente, siete solo incapaci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anonymous-smentisce-vertici-inps-non-abbiamo-hackerato-niente-siete-solo-incapaci/2020/04/01/375400/" rel="bookmark" title="Anonymous smentisce vertici Inps: non abbiamo hackerato niente, siete solo incapaci">Anonymous smentisce vertici Inps: non abbiamo hackerato niente, siete solo incapaci</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e9aff27cff9d" id="td_uid_51_5e9aff27d1ec0" data-td_block_id="td_uid_50_5e9aff27cff9d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5e9aff27cff9d" id="td_uid_52_5e9aff27d1fba" data-td_block_id="td_uid_50_5e9aff27cff9d" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5e9aff27cff9d" id="td_uid_53_5e9aff27d20e8" data-td_block_id="td_uid_50_5e9aff27cff9d" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5e9aff27cff9d" id="td_uid_54_5e9aff27d220f" data-td_block_id="td_uid_50_5e9aff27cff9d" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5e9aff27cff9d" id="td_uid_55_5e9aff27d2336" data-td_block_id="td_uid_50_5e9aff27cff9d" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e9aff27cff9d" data-td_block_id="td_uid_50_5e9aff27cff9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5e9aff27cff9d" data-td_block_id="td_uid_50_5e9aff27cff9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5e9aff27d7d47_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-378616" class="post-378616 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-genova tag-fincantieri tag-ghio tag-pastorino tag-riapertura tag-riva-trigoso tag-sciopero" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ligurianotizie.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li></ul>
<header>
<h1 class="entry-title">Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T15:20:13+00:00">18 Aprile 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sindaca+Pd%3A+ok+a+riapertura+Fincantieri.+Altol%C3%A0+di+Linea+Condivisa%3A+giusto+fare+sciopero&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sindaca+Pd%3A+ok+a+riapertura+Fincantieri.+Altol%C3%A0+di+Linea+Condivisa%3A+giusto+fare+sciopero%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" data-caption="Fincantieri di Riva Trigoso (foto di repertorio fb)"><img width="728" height="388" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri-300x160.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="fincantieri" /></a><figcaption class="wp-caption-text">Fincantieri di Riva Trigoso (foto di repertorio fb)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5e9aff27db1df_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>&#8220;Condividiamo lo sciopero indetto nella giornata del 20 aprile. Restano oscure le ragioni per cui la direzione aziendale di Fincantieri di Riva Trigoso voglia riprendere le attività lunedì prossimo, quando saremo ancora in emergenza sanitaria. Non più tardi di due giorni fa, è stato firmato l’accordo sindacale unitario nazionale che estende la cassa integrazione ordinaria fino al 3 maggio, recependo il Dpcm del 10 aprile 2020&#8221;.</p>
<p><a href="https://www.ligurianotizie.it/e-lunedi-prossimo-riapre-fincantieri-di-riva-trigoso-al-lavoro-300-su-1200/2020/04/16/378307/"><strong>E lunedì prossimo riapre Fincantieri di Riva Trigoso: al lavoro 300 su 1200</strong></a></p>
<p>Lo ha dichiarato oggi il capogruppo regionale di Linea Condivisa <strong>Gianni Pastorino</strong>, dopo che la sindaca di Sestri Levante <strong>Valentina Ghio</strong> (Pd) aveva dato il suo &#8220;ok&#8221; alla riapertura dello stabilimento, sia pure concordando anche con la direzione di Fincantieri &#8220;i primi interventi per istituire le misure necessarie più idonee per tutelare la salute dei lavoratori e dei cittadini residenti nella frazione di Riva Trigoso&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5e9aff27daa59_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>&#8220;L’accordo &#8211; ha aggiunto Pastorino &#8211; prevede una riapertura progressiva e, sostanzialmente, controllata. Qui di progressivo non c’è nulla. E nulla di pianificato, visto che non c’è alcuna verifica sugli effettivi accessi del personale.</p>
<p>La direzione aziendale, infatti, non è in grado di fornire neppure i dati sulle presenze in cantiere: comunica solo una percentuale relativa ai lavoratori diretti Fincantieri, ma non sa dire nulla sui dipendenti delle ditte in appalto che andranno a lavorare dal 27 al 30 aprile.</p>
<p>Emerge un quadro completamente incoerente con le disposizioni nazionali. Fatto altrettanto irragionevole, tutto ciò sarebbe finalizzato alla conclusione dei lavori su una nave militare che poi dovrebbe essere trasferita al cantiere del Muggiano. Un’altra struttura che in questo periodo dovrebbe rimanere chiusa.</p>
<p>Ci sembra una forzatura inaccettabile, considerando che sono ancora alti i rischi di una recrudescenza del contagio.</p>
<p>In questo senso, immaginiamo cosa possa significare un numero incalcolabile di dipendenti in arrivo a Riva Trigoso.</p>
<p>La direzione di Fincantieri di Riva Trigoso impone una decisione unilaterale, avvallata a livello locale solo da una parte sindacale. Costituisce un presupposto grave per la sicurezza pubblica e per il rispetto delle attuali norme sanitarie. Qualora si verificassero contagi fra i dipendenti o fra la popolazione che risiede vicino allo stabilimento, chiederemmo immediatamente alle autorità competenti di intervenire sulle scelte dell’azienda&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5e9aff27db2b0_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br /> 
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/fincantieri/">fincantieri</a></li><li><a href="https://www.ligurianotizie.it/tag/ghio/">ghio</a></li><li><a href="https://www.ligurianotizie.it/tag/pastorino/">pastorino</a></li><li><a href="https://www.ligurianotizie.it/tag/riapertura/">riapertura</a></li><li><a href="https://www.ligurianotizie.it/tag/riva-trigoso/">riva trigoso</a></li><li><a href="https://www.ligurianotizie.it/tag/sciopero/">sciopero</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sindaca+Pd%3A+ok+a+riapertura+Fincantieri.+Altol%C3%A0+di+Linea+Condivisa%3A+giusto+fare+sciopero&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sindaca+Pd%3A+ok+a+riapertura+Fincantieri.+Altol%C3%A0+di+Linea+Condivisa%3A+giusto+fare+sciopero%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero%2F2020%2F04%2F18%2F378616%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2020-04-18T15:20:13+00:00"><meta itemprop="dateModified" content="2020-04-18T15:22:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/sindaca-pd-ok-a-riapertura-fincantieri-altola-di-linea-condivisa-giusto-fare-sciopero/2020/04/18/378616/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Sindaca Pd: ok a riapertura Fincantieri. Altolà di Linea Condivisa: giusto fare sciopero"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/fincantieri.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="388"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5e9aff27dce97_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5e9aff27dd326_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5e9aff27dd326"><script>var block_td_uid_61_5e9aff27dd326 = new tdBlock();
block_td_uid_61_5e9aff27dd326.id = "td_uid_61_5e9aff27dd326";
block_td_uid_61_5e9aff27dd326.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5e9aff27dd326_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e9aff27dd326_rand","tdc_css_class_style":"td_uid_61_5e9aff27dd326_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5e9aff27dd326.td_column_number = "1";
block_td_uid_61_5e9aff27dd326.block_type = "td_block_15";
block_td_uid_61_5e9aff27dd326.post_count = "3";
block_td_uid_61_5e9aff27dd326.found_posts = "3570";
block_td_uid_61_5e9aff27dd326.header_color = "#";
block_td_uid_61_5e9aff27dd326.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e9aff27dd326.max_num_pages = "1190";
tdBlocksArray.push(block_td_uid_61_5e9aff27dd326);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5e9aff27dd326 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-14-villa-scassi-altri-morti-con-coronavirus-due-genovesi-di-86-e-uno-di-84-anni/2020/04/18/378597/" rel="bookmark" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/villa-scassi-pronto-soccorso-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-14-villa-scassi-altri-morti-con-coronavirus-due-genovesi-di-86-e-uno-di-84-anni/2020/04/18/378597/" rel="bookmark" title="Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni">Ore 14, Villa Scassi: altri morti con coronavirus. Due genovesi di 86 e uno di 84 anni</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T14:25:36+00:00">18 Aprile 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piazzale-pestarino-sintesta-400-veicoli-per-non-far-pagare-multe-bosniaco-denunciato/2020/04/18/378560/" rel="bookmark" title="Piazzale Pestarino, s&#8217;intesta 400 veicoli per non far pagare multe: bosniaco denunciato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Piazzale Pestarino, s&#8217;intesta 400 veicoli per non far pagare multe: bosniaco denunciato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piazzale-pestarino-sintesta-400-veicoli-per-non-far-pagare-multe-bosniaco-denunciato/2020/04/18/378560/" rel="bookmark" title="Piazzale Pestarino, s&#8217;intesta 400 veicoli per non far pagare multe: bosniaco denunciato">Piazzale Pestarino, s&#8217;intesta 400 veicoli per non far pagare multe: bosniaco denunciato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T14:02:07+00:00">18 Aprile 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-13-30-galliera-altri-morti-con-coronavirus-genovesi-68-e-85-anni/2020/04/18/378557/" rel="bookmark" title="Ore 13.30, Galliera: altri morti con coronavirus. Genovesi 68 e 85 anni"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/galliera-pronto-soccorso-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/galliera-pronto-soccorso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/galliera-pronto-soccorso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/galliera-pronto-soccorso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/galliera-pronto-soccorso-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ore 13.30, Galliera: altri morti con coronavirus. Genovesi 68 e 85 anni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-13-30-galliera-altri-morti-con-coronavirus-genovesi-68-e-85-anni/2020/04/18/378557/" rel="bookmark" title="Ore 13.30, Galliera: altri morti con coronavirus. Genovesi 68 e 85 anni">Ore 13.30, Galliera: altri morti con coronavirus. Genovesi 68 e 85 anni</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T13:44:34+00:00">18 Aprile 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5e9aff27e4d2f_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5e9aff27e4d2f"><script>var block_td_uid_62_5e9aff27e4d2f = new tdBlock();
block_td_uid_62_5e9aff27e4d2f.id = "td_uid_62_5e9aff27e4d2f";
block_td_uid_62_5e9aff27e4d2f.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5e9aff27e4d2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5e9aff27e4d2f_rand","tdc_css_class_style":"td_uid_62_5e9aff27e4d2f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5e9aff27e4d2f.td_column_number = "1";
block_td_uid_62_5e9aff27e4d2f.block_type = "td_block_13";
block_td_uid_62_5e9aff27e4d2f.post_count = "2";
block_td_uid_62_5e9aff27e4d2f.found_posts = "173";
block_td_uid_62_5e9aff27e4d2f.header_color = "#";
block_td_uid_62_5e9aff27e4d2f.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e9aff27e4d2f.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_62_5e9aff27e4d2f);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5e9aff27e4d2f class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-martino-di-genova-su-fb-dopo-il-ballo-della-bara-arriva-la-zumba-2/2020/04/17/378433/" rel="bookmark" title="S. Martino di Genova su fb: dopo il ballo della bara arriva la zumba"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/s.-martino-zumba-341x220.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/s.-martino-zumba-341x220.png 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/s.-martino-zumba-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="S. Martino di Genova su fb: dopo il ballo della bara arriva la zumba" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-martino-di-genova-su-fb-dopo-il-ballo-della-bara-arriva-la-zumba-2/2020/04/17/378433/" rel="bookmark" title="S. Martino di Genova su fb: dopo il ballo della bara arriva la zumba">S. Martino di Genova su fb: dopo il ballo della bara arriva la zumba</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T16:37:27+00:00">17 Aprile 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/s-martino-di-genova-su-fb-dopo-il-ballo-della-bara-arriva-la-zumba-2/2020/04/17/378433/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-sorpresa-del-lunedi-in-mare-a-pochi-metri-dalla-spiaggia-di-voltri/2020/04/13/377541/" rel="bookmark" title="La sorpresa del lunedì, in mare a pochi metri dalla spiaggia di Voltri"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/pesce-vicino-spiaggia-voltri-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/pesce-vicino-spiaggia-voltri-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/pesce-vicino-spiaggia-voltri-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="La sorpresa del lunedì, in mare a pochi metri dalla spiaggia di Voltri" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-sorpresa-del-lunedi-in-mare-a-pochi-metri-dalla-spiaggia-di-voltri/2020/04/13/377541/" rel="bookmark" title="La sorpresa del lunedì, in mare a pochi metri dalla spiaggia di Voltri">La sorpresa del lunedì, in mare a pochi metri dalla spiaggia di Voltri</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T11:44:51+00:00">13 Aprile 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/la-sorpresa-del-lunedi-in-mare-a-pochi-metri-dalla-spiaggia-di-voltri/2020/04/13/377541/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[378616]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9aff27e8c6d"></textarea>
<div id="td_live_css_uid_1_5e9aff27e8c6d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9aff27e8c6d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9aff27e8c6d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


