<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino</title>
<meta name="description" content="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino" />
<link rel="canonical" href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino" />
<meta property="og:description" content="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino" />
<meta property="og:url" content="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-05-24T14:45:46+00:00" />
<meta property="article:modified_time" content="2022-05-24T15:25:47+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://www.facebook.com/liguria.notizie/","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/logo/image/","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#primaryimage","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg","width":660,"height":360,"caption":"A10, casello di Orco Feglino (foto di repertorio fb)"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#webpage","url":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/","name":"Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#primaryimage"},"datePublished":"2022-05-24T14:45:46+00:00","dateModified":"2022-05-24T15:25:47+00:00","description":"Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino","breadcrumb":{"@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/ed20c1ac1a7edaedd08406d6a4edf736"},"headline":"Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino","datePublished":"2022-05-24T14:45:46+00:00","dateModified":"2022-05-24T15:25:47+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#webpage"},"wordCount":197,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg","keywords":["brunetto"],"articleSection":["Politica Savona"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/ed20c1ac1a7edaedd08406d6a4edf736","name":"redazionegenova","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1980f011415d61eea6a2e8bea3649c3f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1980f011415d61eea6a2e8bea3649c3f?s=96&d=mm&r=g","caption":"redazionegenova"},"url":"https://www.ligurianotizie.it/author/redazionegenova/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/498905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=498905' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"bb2640c0ae","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/politica-savona/",
                                "name": "Politica Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-498905 single-format-standard brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
24 Maggio 2022 17:30
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_628cfa00e0b7b = new tdBlock();
block_td_uid_1_628cfa00e0b7b.id = "td_uid_1_628cfa00e0b7b";
block_td_uid_1_628cfa00e0b7b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_628cfa00e0b7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_628cfa00e0b7b_rand","tdc_css_class_style":"td_uid_1_628cfa00e0b7b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_628cfa00e0b7b.td_column_number = "3";
block_td_uid_1_628cfa00e0b7b.block_type = "td_block_mega_menu";
block_td_uid_1_628cfa00e0b7b.post_count = "5";
block_td_uid_1_628cfa00e0b7b.found_posts = "20295";
block_td_uid_1_628cfa00e0b7b.header_color = "";
block_td_uid_1_628cfa00e0b7b.ajax_pagination_infinite_stop = "";
block_td_uid_1_628cfa00e0b7b.max_num_pages = "4059";
tdBlocksArray.push(block_td_uid_1_628cfa00e0b7b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_628cfa00e0b7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_628cfa00e0b7b"><div id=td_uid_1_628cfa00e0b7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/belgio-quarantena-vaiolo-scimmie-fusaro-nuovo-ordine-tecno-sanitario/2022/05/24/498901/" rel="bookmark" title="Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/scimmie-apes-macachi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/scimmie-apes-macachi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/scimmie-apes-macachi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/scimmie-apes-macachi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/scimmie-apes-macachi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?" title="Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/belgio-quarantena-vaiolo-scimmie-fusaro-nuovo-ordine-tecno-sanitario/2022/05/24/498901/" rel="bookmark" title="Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?">Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nervi-scoperti-falcone-la-dia-perquisisce-report-ed-autore-servizio/2022/05/24/498864/" rel="bookmark" title="Nervi scoperti | Falcone, la Dia perquisisce Report ed autore servizio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/ranucci-report-strage-capaci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/ranucci-report-strage-capaci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/ranucci-report-strage-capaci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/ranucci-report-strage-capaci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/ranucci-report-strage-capaci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nervi scoperti | Falcone, la Dia perquisisce Report ed autore servizio" title="Nervi scoperti | Falcone, la Dia perquisisce Report ed autore servizio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nervi-scoperti-falcone-la-dia-perquisisce-report-ed-autore-servizio/2022/05/24/498864/" rel="bookmark" title="Nervi scoperti | Falcone, la Dia perquisisce Report ed autore servizio">Nervi scoperti | Falcone, la Dia perquisisce Report ed autore servizio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/furto-al-supermercato-marocchino-ed-italiana-rintracciati-in-stazione/2022/05/24/498861/" rel="bookmark" title="Furto al supermercato, marocchino ed italiana rintracciati in stazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/polfer-la-spezia-stazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/polfer-la-spezia-stazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polfer-la-spezia-stazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polfer-la-spezia-stazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polfer-la-spezia-stazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Furto al supermercato, marocchino ed italiana rintracciati in stazione" title="Furto al supermercato, marocchino ed italiana rintracciati in stazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/furto-al-supermercato-marocchino-ed-italiana-rintracciati-in-stazione/2022/05/24/498861/" rel="bookmark" title="Furto al supermercato, marocchino ed italiana rintracciati in stazione">Furto al supermercato, marocchino ed italiana rintracciati in stazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/acqua-pubblica-a-varese-ligure-tar-respinge-ricorso-comitato/2022/05/24/498799/" rel="bookmark" title="Acqua pubblica a Varese Ligure, Tar respinge ricorso comitato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/tar-liguria-tribunale-amministrativo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/tar-liguria-tribunale-amministrativo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/tar-liguria-tribunale-amministrativo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/tar-liguria-tribunale-amministrativo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/tar-liguria-tribunale-amministrativo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Acqua pubblica a Varese Ligure, Tar respinge ricorso comitato per gestione autonoma" title="Acqua pubblica a Varese Ligure, Tar respinge ricorso comitato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/acqua-pubblica-a-varese-ligure-tar-respinge-ricorso-comitato/2022/05/24/498799/" rel="bookmark" title="Acqua pubblica a Varese Ligure, Tar respinge ricorso comitato">Acqua pubblica a Varese Ligure, Tar respinge ricorso comitato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/accusata-di-aver-ucciso-il-figlio-e-la-madre-condannata-allergastolo/2022/05/24/498796/" rel="bookmark" title="Accusata di aver ucciso il figlio e la madre: condannata all&#8217;ergastolo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Accusata di aver ucciso il figlio e la madre: condannata all&#039;ergastolo" title="Accusata di aver ucciso il figlio e la madre: condannata all&#8217;ergastolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/accusata-di-aver-ucciso-il-figlio-e-la-madre-condannata-allergastolo/2022/05/24/498796/" rel="bookmark" title="Accusata di aver ucciso il figlio e la madre: condannata all&#8217;ergastolo">Accusata di aver ucciso il figlio e la madre: condannata all&#8217;ergastolo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_2_628cfa00e202c" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_3_628cfa00e20f1" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_4_628cfa00e220d" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_5_628cfa00e230a" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_6_628cfa00e2416" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_628cfa00e0b7b" id="td_uid_7_628cfa00e250f" data-td_block_id="td_uid_1_628cfa00e0b7b" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_628cfa00e0b7b" data-td_block_id="td_uid_1_628cfa00e0b7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_628cfa00e0b7b" data-td_block_id="td_uid_1_628cfa00e0b7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_628cfa00e48fb = new tdBlock();
block_td_uid_8_628cfa00e48fb.id = "td_uid_8_628cfa00e48fb";
block_td_uid_8_628cfa00e48fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_628cfa00e48fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_628cfa00e48fb_rand","tdc_css_class_style":"td_uid_8_628cfa00e48fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_628cfa00e48fb.td_column_number = "3";
block_td_uid_8_628cfa00e48fb.block_type = "td_block_mega_menu";
block_td_uid_8_628cfa00e48fb.post_count = "5";
block_td_uid_8_628cfa00e48fb.found_posts = "5335";
block_td_uid_8_628cfa00e48fb.header_color = "";
block_td_uid_8_628cfa00e48fb.ajax_pagination_infinite_stop = "";
block_td_uid_8_628cfa00e48fb.max_num_pages = "1067";
tdBlocksArray.push(block_td_uid_8_628cfa00e48fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_628cfa00e48fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_628cfa00e48fb"><div id=td_uid_8_628cfa00e48fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" rel="bookmark" title="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" rel="bookmark" title="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino">Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amministrative-i-candidati-di-uniti-per-la-costituzione-crucioli-sindaco/2022/05/23/498785/" rel="bookmark" title="Amministrative, i candidati di Uniti per la Costituzione Crucioli sindaco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/crucioli-Uniti-per-la-Costituzione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/crucioli-Uniti-per-la-Costituzione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/crucioli-Uniti-per-la-Costituzione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/crucioli-Uniti-per-la-Costituzione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/crucioli-Uniti-per-la-Costituzione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Amministrative 2022, ecco i candidati della lista Uniti per la Costituzione Crucioli sindaco" title="Amministrative, i candidati di Uniti per la Costituzione Crucioli sindaco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amministrative-i-candidati-di-uniti-per-la-costituzione-crucioli-sindaco/2022/05/23/498785/" rel="bookmark" title="Amministrative, i candidati di Uniti per la Costituzione Crucioli sindaco">Amministrative, i candidati di Uniti per la Costituzione Crucioli sindaco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-a-genova-con-sindaco-bucci-stravinciamo-al-primo-turno/2022/05/23/498771/" rel="bookmark" title="Salvini a Genova: con sindaco Bucci stravinciamo al primo turno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Salvini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Salvini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Salvini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Salvini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Salvini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini a Genova: con sindaco Bucci stravinciamo al primo turno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-a-genova-con-sindaco-bucci-stravinciamo-al-primo-turno/2022/05/23/498771/" rel="bookmark" title="Salvini a Genova: con sindaco Bucci stravinciamo al primo turno">Salvini a Genova: con sindaco Bucci stravinciamo al primo turno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-5-referendum-sulla-giustizia-spiegati-bene-da-becchi-necessario-andare-a-votare/2022/05/23/498734/" rel="bookmark" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-5-referendum-sulla-giustizia-spiegati-bene-da-becchi-necessario-andare-a-votare/2022/05/23/498734/" rel="bookmark" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare">I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piana-lega-attacca-tosi-m5s-disinformazione-ideologica-su-ciclo-dei-rifiuti/2022/05/22/498608/" rel="bookmark" title="Piana (Lega) attacca Tosi (M5S): disinformazione ideologica su ciclo dei rifiuti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/amiu-scarpino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/amiu-scarpino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/amiu-scarpino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/amiu-scarpino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/amiu-scarpino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piana (Lega) attacca Tosi (M5S): disinformazione ideologica su ciclo dei rifiuti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piana-lega-attacca-tosi-m5s-disinformazione-ideologica-su-ciclo-dei-rifiuti/2022/05/22/498608/" rel="bookmark" title="Piana (Lega) attacca Tosi (M5S): disinformazione ideologica su ciclo dei rifiuti">Piana (Lega) attacca Tosi (M5S): disinformazione ideologica su ciclo dei rifiuti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_9_628cfa00e59d2" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_10_628cfa00e5a9b" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_11_628cfa00e5b9f" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_12_628cfa00e5ca1" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_13_628cfa00e5da0" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_628cfa00e48fb" id="td_uid_14_628cfa00e5e9e" data-td_block_id="td_uid_8_628cfa00e48fb" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_628cfa00e48fb" data-td_block_id="td_uid_8_628cfa00e48fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_628cfa00e48fb" data-td_block_id="td_uid_8_628cfa00e48fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_628cfa00e7fd4 = new tdBlock();
block_td_uid_15_628cfa00e7fd4.id = "td_uid_15_628cfa00e7fd4";
block_td_uid_15_628cfa00e7fd4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_628cfa00e7fd4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_628cfa00e7fd4_rand","tdc_css_class_style":"td_uid_15_628cfa00e7fd4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_628cfa00e7fd4.td_column_number = "3";
block_td_uid_15_628cfa00e7fd4.block_type = "td_block_mega_menu";
block_td_uid_15_628cfa00e7fd4.post_count = "5";
block_td_uid_15_628cfa00e7fd4.found_posts = "12720";
block_td_uid_15_628cfa00e7fd4.header_color = "";
block_td_uid_15_628cfa00e7fd4.ajax_pagination_infinite_stop = "";
block_td_uid_15_628cfa00e7fd4.max_num_pages = "2544";
tdBlocksArray.push(block_td_uid_15_628cfa00e7fd4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_628cfa00e7fd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_628cfa00e7fd4"><div id=td_uid_15_628cfa00e7fd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rally-e-slalom-nel-fine-settimana-della-new-racing-for-genova/2022/05/24/498912/" rel="bookmark" title="Rally e slalom nel fine settimana della New Racing for Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rally-e-slalom-nel-fine-settimana-della-new-racing-for-genova/2022/05/24/498912/" rel="bookmark" title="Rally e slalom nel fine settimana della New Racing for Genova">Rally e slalom nel fine settimana della New Racing for Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/doppio-impegno-per-il-doria-nuoto-loano-nel-weekend/2022/05/24/498898/" rel="bookmark" title="Doppio impegno per il Doria Nuoto Loano nel weekend"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Trofeo-Nuoto-Rapallo-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="Doria Nuoto Loano" title="Doppio impegno per il Doria Nuoto Loano nel weekend" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/doppio-impegno-per-il-doria-nuoto-loano-nel-weekend/2022/05/24/498898/" rel="bookmark" title="Doppio impegno per il Doria Nuoto Loano nel weekend">Doppio impegno per il Doria Nuoto Loano nel weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grande-spettacolo-per-le-finali-regionali-di-pallavolo-vincono-colombo-u17m-e-serteco-u16f/2022/05/24/498889/" rel="bookmark" title="Grande spettacolo per le finali regionali di pallavolo: vincono Colombo (U17M) e Serteco (U16F)"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Serteco-Volley-School-1°-u16F-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Serteco-Volley-School-1°-u16F-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Serteco-Volley-School-1°-u16F-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Serteco-Volley-School-1°-u16F-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Serteco-Volley-School-1°-u16F-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="pallavolo" title="Grande spettacolo per le finali regionali di pallavolo: vincono Colombo (U17M) e Serteco (U16F)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grande-spettacolo-per-le-finali-regionali-di-pallavolo-vincono-colombo-u17m-e-serteco-u16f/2022/05/24/498889/" rel="bookmark" title="Grande spettacolo per le finali regionali di pallavolo: vincono Colombo (U17M) e Serteco (U16F)">Grande spettacolo per le finali regionali di pallavolo: vincono Colombo (U17M) e Serteco (U16F)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lanterna-corse-rally-team-nelleuropeo-cross-country-con-edoardo-delucchi/2022/05/24/498882/" rel="bookmark" title="Lanterna Corse Rally Team nell&#8217;Europeo Cross Country con Edoardo Delucchi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Lanterna-Corse-Rally-Team-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Lanterna-Corse-Rally-Team-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Lanterna-Corse-Rally-Team-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Lanterna-Corse-Rally-Team-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Lanterna-Corse-Rally-Team-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lanterna Corse Rally Team" title="Lanterna Corse Rally Team nell&#8217;Europeo Cross Country con Edoardo Delucchi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lanterna-corse-rally-team-nelleuropeo-cross-country-con-edoardo-delucchi/2022/05/24/498882/" rel="bookmark" title="Lanterna Corse Rally Team nell&#8217;Europeo Cross Country con Edoardo Delucchi">Lanterna Corse Rally Team nell&#8217;Europeo Cross Country con Edoardo Delucchi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-le-vele-depoca-nel-golfo/2022/05/24/498821/" rel="bookmark" title="Torna &#8220;Le Vele d’Epoca nel Golfo&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Onfale-1962-Foto-Maccione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Onfale-1962-Foto-Maccione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Onfale-1962-Foto-Maccione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Onfale-1962-Foto-Maccione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Onfale-1962-Foto-Maccione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Onfale (1962)-Foto Maccione" title="Torna &#8220;Le Vele d’Epoca nel Golfo&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-le-vele-depoca-nel-golfo/2022/05/24/498821/" rel="bookmark" title="Torna &#8220;Le Vele d’Epoca nel Golfo&#8221;">Torna &#8220;Le Vele d’Epoca nel Golfo&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_16_628cfa00e94f7" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_17_628cfa00e95b8" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_18_628cfa00e96b5" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_19_628cfa00e97ac" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_20_628cfa00e98a2" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_628cfa00e7fd4" id="td_uid_21_628cfa00e9997" data-td_block_id="td_uid_15_628cfa00e7fd4" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_628cfa00e7fd4" data-td_block_id="td_uid_15_628cfa00e7fd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_628cfa00e7fd4" data-td_block_id="td_uid_15_628cfa00e7fd4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_628cfa00ebcf4 = new tdBlock();
block_td_uid_22_628cfa00ebcf4.id = "td_uid_22_628cfa00ebcf4";
block_td_uid_22_628cfa00ebcf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_628cfa00ebcf4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_628cfa00ebcf4_rand","tdc_css_class_style":"td_uid_22_628cfa00ebcf4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_628cfa00ebcf4.td_column_number = "3";
block_td_uid_22_628cfa00ebcf4.block_type = "td_block_mega_menu";
block_td_uid_22_628cfa00ebcf4.post_count = "5";
block_td_uid_22_628cfa00ebcf4.found_posts = "1355";
block_td_uid_22_628cfa00ebcf4.header_color = "";
block_td_uid_22_628cfa00ebcf4.ajax_pagination_infinite_stop = "";
block_td_uid_22_628cfa00ebcf4.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_22_628cfa00ebcf4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_628cfa00ebcf4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_628cfa00ebcf4"><div id=td_uid_22_628cfa00ebcf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/conflitto-inflazione-e-covid-in-cina-turbano-i-mercati-finanziari-globali/2022/05/21/498400/" rel="bookmark" title="Conflitto, inflazione e covid in Cina turbano i mercati finanziari globali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/5cc1eea52300003200943f2e-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/5cc1eea52300003200943f2e-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/5cc1eea52300003200943f2e-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/5cc1eea52300003200943f2e-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/5cc1eea52300003200943f2e-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Conflitto, inflazione e covid in Cina turbano i mercati finanziari globali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/conflitto-inflazione-e-covid-in-cina-turbano-i-mercati-finanziari-globali/2022/05/21/498400/" rel="bookmark" title="Conflitto, inflazione e covid in Cina turbano i mercati finanziari globali">Conflitto, inflazione e covid in Cina turbano i mercati finanziari globali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/firmato-accordo-porto-di-genova-e-operatore-portuale-emirati-arabi/2022/05/18/497959/" rel="bookmark" title="Firmato accordo Porto di Genova e operatore portuale Emirati Arabi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Porto-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Porto-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Porto-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Porto-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Porto-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Porto di Genova" title="Firmato accordo Porto di Genova e operatore portuale Emirati Arabi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/firmato-accordo-porto-di-genova-e-operatore-portuale-emirati-arabi/2022/05/18/497959/" rel="bookmark" title="Firmato accordo Porto di Genova e operatore portuale Emirati Arabi">Firmato accordo Porto di Genova e operatore portuale Emirati Arabi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eni-al-via-la-procedura-per-aprire-i-conti-in-rubli-presso-gazprombank/2022/05/17/497922/" rel="bookmark" title="Eni: al via la procedura per aprire i conti in rubli presso GazpromBank"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eni: al via la procedura per aprire i conti in rubli presso GazpromBank" title="Eni: al via la procedura per aprire i conti in rubli presso GazpromBank" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eni-al-via-la-procedura-per-aprire-i-conti-in-rubli-presso-gazprombank/2022/05/17/497922/" rel="bookmark" title="Eni: al via la procedura per aprire i conti in rubli presso GazpromBank">Eni: al via la procedura per aprire i conti in rubli presso GazpromBank</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/problemi-sui-pagamenti-russia-interrompera-elettricita-alla-finlandia/2022/05/13/497365/" rel="bookmark" title="Problemi sui pagamenti, Russia interromperà elettricità alla Finlandia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/fingrid-elettricita-finlandia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/fingrid-elettricita-finlandia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/fingrid-elettricita-finlandia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/fingrid-elettricita-finlandia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/fingrid-elettricita-finlandia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Problemi sui pagamenti, Russia interromperà elettricità alla Finlandia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/problemi-sui-pagamenti-russia-interrompera-elettricita-alla-finlandia/2022/05/13/497365/" rel="bookmark" title="Problemi sui pagamenti, Russia interromperà elettricità alla Finlandia">Problemi sui pagamenti, Russia interromperà elettricità alla Finlandia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-buona-redditivita-operativa-nel-primo-trimestre-2022/2022/05/11/497108/" rel="bookmark" title="Carige, buona redditività operativa nel primo trimestre 2022"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/IMG_0247-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/IMG_0247-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/IMG_0247-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/IMG_0247-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/IMG_0247-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, buona redditività operativa nel primo trimestre 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-buona-redditivita-operativa-nel-primo-trimestre-2022/2022/05/11/497108/" rel="bookmark" title="Carige, buona redditività operativa nel primo trimestre 2022">Carige, buona redditività operativa nel primo trimestre 2022</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_23_628cfa00ed5bc" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_24_628cfa00ed692" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_25_628cfa00ed798" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_26_628cfa00ed8a6" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_27_628cfa00ed9a8" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_628cfa00ebcf4" id="td_uid_28_628cfa00edaa9" data-td_block_id="td_uid_22_628cfa00ebcf4" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_628cfa00ebcf4" data-td_block_id="td_uid_22_628cfa00ebcf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_628cfa00ebcf4" data-td_block_id="td_uid_22_628cfa00ebcf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_628cfa00f05fd = new tdBlock();
block_td_uid_29_628cfa00f05fd.id = "td_uid_29_628cfa00f05fd";
block_td_uid_29_628cfa00f05fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_628cfa00f05fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_628cfa00f05fd_rand","tdc_css_class_style":"td_uid_29_628cfa00f05fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_628cfa00f05fd.td_column_number = "3";
block_td_uid_29_628cfa00f05fd.block_type = "td_block_mega_menu";
block_td_uid_29_628cfa00f05fd.post_count = "5";
block_td_uid_29_628cfa00f05fd.found_posts = "4993";
block_td_uid_29_628cfa00f05fd.header_color = "";
block_td_uid_29_628cfa00f05fd.ajax_pagination_infinite_stop = "";
block_td_uid_29_628cfa00f05fd.max_num_pages = "999";
tdBlocksArray.push(block_td_uid_29_628cfa00f05fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_628cfa00f05fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_628cfa00f05fd"><div id=td_uid_29_628cfa00f05fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-alassio-ed-albenga-due-nuovi-corsi-serali/2022/05/24/498883/" rel="bookmark" title="Ad Alassio ed Albenga due nuovi corsi serali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/L-assessore-Fabio-Macheda-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/L-assessore-Fabio-Macheda-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/L-assessore-Fabio-Macheda-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/L-assessore-Fabio-Macheda-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/L-assessore-Fabio-Macheda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Alassio ed Albenga due nuovi corsi serali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-alassio-ed-albenga-due-nuovi-corsi-serali/2022/05/24/498883/" rel="bookmark" title="Ad Alassio ed Albenga due nuovi corsi serali">Ad Alassio ed Albenga due nuovi corsi serali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ferrovia-genova-casella-nuovi-monitor-a-bordo-dei-treni/2022/05/23/498717/" rel="bookmark" title="Ferrovia Genova Casella, nuovi monitor a bordo dei treni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-341x255.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferrovia Genova Casella, nuovi monitor a bordo dei treni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ferrovia-genova-casella-nuovi-monitor-a-bordo-dei-treni/2022/05/23/498717/" rel="bookmark" title="Ferrovia Genova Casella, nuovi monitor a bordo dei treni">Ferrovia Genova Casella, nuovi monitor a bordo dei treni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mal-di-schiena-filo-diretto-con-lo-specialista-reumatologo-asl3/2022/05/23/498652/" rel="bookmark" title="Mal di schiena: filo diretto con lo specialista reumatologo Asl3"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/mal-di-schiena-igea-s.-antimo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/mal-di-schiena-igea-s.-antimo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/mal-di-schiena-igea-s.-antimo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/mal-di-schiena-igea-s.-antimo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/mal-di-schiena-igea-s.-antimo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mal di schiena: filo diretto con lo specialista reumatologo Asl3" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mal-di-schiena-filo-diretto-con-lo-specialista-reumatologo-asl3/2022/05/23/498652/" rel="bookmark" title="Mal di schiena: filo diretto con lo specialista reumatologo Asl3">Mal di schiena: filo diretto con lo specialista reumatologo Asl3</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/valpolcevera-ok-alladeguamento-idraulico/2022/05/23/498676/" rel="bookmark" title="Valpolcevera, ok all’adeguamento idraulico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Valpolcevera-ok-alladeguamento-idraulico.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Valpolcevera, ok all’adeguamento idraulico" title="Valpolcevera, ok all’adeguamento idraulico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/valpolcevera-ok-alladeguamento-idraulico/2022/05/23/498676/" rel="bookmark" title="Valpolcevera, ok all’adeguamento idraulico">Valpolcevera, ok all’adeguamento idraulico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/programma-della-festa-della-focaccia-e-musica-a-recco/2022/05/22/498438/" rel="bookmark" title="Programma della Festa della Focaccia e musica a Recco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/festa-della-focaccia-di-recco-99776.large_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/festa-della-focaccia-di-recco-99776.large_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/festa-della-focaccia-di-recco-99776.large_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/festa-della-focaccia-di-recco-99776.large_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/festa-della-focaccia-di-recco-99776.large_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Programma della Festa della Focaccia e musica a Recco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/programma-della-festa-della-focaccia-e-musica-a-recco/2022/05/22/498438/" rel="bookmark" title="Programma della Festa della Focaccia e musica a Recco">Programma della Festa della Focaccia e musica a Recco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_30_628cfa00f210f" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_31_628cfa00f21e5" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_32_628cfa00f22ed" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_33_628cfa00f2405" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_34_628cfa00f253f" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_628cfa00f05fd" id="td_uid_35_628cfa00f2641" data-td_block_id="td_uid_29_628cfa00f05fd" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_628cfa00f05fd" data-td_block_id="td_uid_29_628cfa00f05fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_628cfa00f05fd" data-td_block_id="td_uid_29_628cfa00f05fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_628cfa0100d5a = new tdBlock();
block_td_uid_36_628cfa0100d5a.id = "td_uid_36_628cfa0100d5a";
block_td_uid_36_628cfa0100d5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_628cfa0100d5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_628cfa0100d5a_rand","tdc_css_class_style":"td_uid_36_628cfa0100d5a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_628cfa0100d5a.td_column_number = "3";
block_td_uid_36_628cfa0100d5a.block_type = "td_block_mega_menu";
block_td_uid_36_628cfa0100d5a.post_count = "5";
block_td_uid_36_628cfa0100d5a.found_posts = "4276";
block_td_uid_36_628cfa0100d5a.header_color = "";
block_td_uid_36_628cfa0100d5a.ajax_pagination_infinite_stop = "";
block_td_uid_36_628cfa0100d5a.max_num_pages = "856";
tdBlocksArray.push(block_td_uid_36_628cfa0100d5a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_628cfa0100d5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_628cfa0100d5a"><div id=td_uid_36_628cfa0100d5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genvision-xx22-la-finale-del-talent-ligure-al-teatro-carlo-felice/2022/05/24/498877/" rel="bookmark" title="Genvision XX22, la finale del talent ligure al Teatro Carlo Felice"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Genvision-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Genvision-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Genvision-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Genvision-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Genvision-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Genvision" title="Genvision XX22, la finale del talent ligure al Teatro Carlo Felice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genvision-xx22-la-finale-del-talent-ligure-al-teatro-carlo-felice/2022/05/24/498877/" rel="bookmark" title="Genvision XX22, la finale del talent ligure al Teatro Carlo Felice">Genvision XX22, la finale del talent ligure al Teatro Carlo Felice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aperiquiz-al-cabannun-di-campomorone/2022/05/24/498848/" rel="bookmark" title="Aperiquiz al Cabannun di Campomorone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Cabannun-Giardini-G.-Dossetti-a-Genova-Campomorone.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Cabannun-Giardini G. Dossetti a Genova Campomorone" title="Aperiquiz al Cabannun di Campomorone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aperiquiz-al-cabannun-di-campomorone/2022/05/24/498848/" rel="bookmark" title="Aperiquiz al Cabannun di Campomorone">Aperiquiz al Cabannun di Campomorone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-darsena-con-i-dj-set-di-phonorem-e-sockslove-fishdjs/2022/05/24/498842/" rel="bookmark" title="In Darsena con i dj set di Phonorem e Sockslove “Fish&#038;Djs”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/In-Darsena-con-i-dj-set-di-Phonorem-e-Sockslove-FishDjs-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/In-Darsena-con-i-dj-set-di-Phonorem-e-Sockslove-FishDjs-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/In-Darsena-con-i-dj-set-di-Phonorem-e-Sockslove-FishDjs-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/In-Darsena-con-i-dj-set-di-Phonorem-e-Sockslove-FishDjs-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/In-Darsena-con-i-dj-set-di-Phonorem-e-Sockslove-FishDjs-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="In Darsena con i dj set di Phonorem e Sockslove “Fish&amp;Djs”" title="In Darsena con i dj set di Phonorem e Sockslove “Fish&#038;Djs”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-darsena-con-i-dj-set-di-phonorem-e-sockslove-fishdjs/2022/05/24/498842/" rel="bookmark" title="In Darsena con i dj set di Phonorem e Sockslove “Fish&#038;Djs”">In Darsena con i dj set di Phonorem e Sockslove “Fish&#038;Djs”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerto-su-cesar-franck-a-la-spezia/2022/05/24/498837/" rel="bookmark" title="Concerto su César Franck a La Spezia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Ferruccio-Bartoletti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Ferruccio-Bartoletti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Ferruccio-Bartoletti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Ferruccio-Bartoletti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Ferruccio-Bartoletti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ferruccio Bartoletti" title="Concerto su César Franck a La Spezia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerto-su-cesar-franck-a-la-spezia/2022/05/24/498837/" rel="bookmark" title="Concerto su César Franck a La Spezia">Concerto su César Franck a La Spezia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gianna-nannini-il-28-maggio-in-concerto-allo-stadio-di-firenze/2022/05/24/498831/" rel="bookmark" title="Gianna Nannini il 28 MAGGIO in concerto allo STADIO DI FIRENZE"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Gianna-Nannini-il-28-MAGGIO-in-concerto-allo-STADIO-DI-FIRENZE-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Gianna-Nannini-il-28-MAGGIO-in-concerto-allo-STADIO-DI-FIRENZE-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Gianna-Nannini-il-28-MAGGIO-in-concerto-allo-STADIO-DI-FIRENZE-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Gianna-Nannini-il-28-MAGGIO-in-concerto-allo-STADIO-DI-FIRENZE-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Gianna-Nannini-il-28-MAGGIO-in-concerto-allo-STADIO-DI-FIRENZE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gianna Nannini il 28 MAGGIO in concerto allo STADIO DI FIRENZE" title="Gianna Nannini il 28 MAGGIO in concerto allo STADIO DI FIRENZE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gianna-nannini-il-28-maggio-in-concerto-allo-stadio-di-firenze/2022/05/24/498831/" rel="bookmark" title="Gianna Nannini il 28 MAGGIO in concerto allo STADIO DI FIRENZE">Gianna Nannini il 28 MAGGIO in concerto allo STADIO DI FIRENZE</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_37_628cfa01025c2" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_38_628cfa010269d" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_39_628cfa01027ce" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_40_628cfa01028d6" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_41_628cfa01029db" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_628cfa0100d5a" id="td_uid_42_628cfa0102ade" data-td_block_id="td_uid_36_628cfa0100d5a" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_628cfa0100d5a" data-td_block_id="td_uid_36_628cfa0100d5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_628cfa0100d5a" data-td_block_id="td_uid_36_628cfa0100d5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_628cfa0105295 = new tdBlock();
block_td_uid_43_628cfa0105295.id = "td_uid_43_628cfa0105295";
block_td_uid_43_628cfa0105295.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_628cfa0105295_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_628cfa0105295_rand","tdc_css_class_style":"td_uid_43_628cfa0105295_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_628cfa0105295.td_column_number = "3";
block_td_uid_43_628cfa0105295.block_type = "td_block_mega_menu";
block_td_uid_43_628cfa0105295.post_count = "5";
block_td_uid_43_628cfa0105295.found_posts = "4990";
block_td_uid_43_628cfa0105295.header_color = "";
block_td_uid_43_628cfa0105295.ajax_pagination_infinite_stop = "";
block_td_uid_43_628cfa0105295.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_43_628cfa0105295);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_628cfa0105295_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_628cfa0105295"><div id=td_uid_43_628cfa0105295 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/camogli-nona-edizione-festival-della-comunicazione-a-settembre/2022/05/24/498884/" rel="bookmark" title="Camogli, nona edizione Festival della Comunicazione a settembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Luciana_Littizzetto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Luciana_Littizzetto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Luciana_Littizzetto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Luciana_Littizzetto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Luciana_Littizzetto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Camogli, nona edizione Festival della Comunicazione a settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/camogli-nona-edizione-festival-della-comunicazione-a-settembre/2022/05/24/498884/" rel="bookmark" title="Camogli, nona edizione Festival della Comunicazione a settembre">Camogli, nona edizione Festival della Comunicazione a settembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maremosto-2022-chiusa-la-rassegna-a-sestri-levante/2022/05/24/498892/" rel="bookmark" title="Mare&#038;Mosto 2022, chiusa la rassegna a Sestri Levante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/MareMosto-2022-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/MareMosto-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/MareMosto-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/MareMosto-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/MareMosto-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mare&amp;Mosto" title="Mare&#038;Mosto 2022, chiusa la rassegna a Sestri Levante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maremosto-2022-chiusa-la-rassegna-a-sestri-levante/2022/05/24/498892/" rel="bookmark" title="Mare&#038;Mosto 2022, chiusa la rassegna a Sestri Levante">Mare&#038;Mosto 2022, chiusa la rassegna a Sestri Levante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/paolo-crepet-a-recco-adolescenza-viaggio-tra-fragilita-e-coraggio/2022/05/24/498732/" rel="bookmark" title="Paolo Crepet a Recco. Adolescenza: viaggio tra fragilità e coraggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Paolo_Crepet.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paolo Crepet a Recco. Adolescenza: viaggio tra fragilità e coraggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/paolo-crepet-a-recco-adolescenza-viaggio-tra-fragilita-e-coraggio/2022/05/24/498732/" rel="bookmark" title="Paolo Crepet a Recco. Adolescenza: viaggio tra fragilità e coraggio">Paolo Crepet a Recco. Adolescenza: viaggio tra fragilità e coraggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-28-e-domenica-29-week-end-con-le-erbe-di-primavera/2022/05/24/498852/" rel="bookmark" title="Sabato 28 e domenica 29 week-end con le &#8220;Erbe di primavera&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Sabato-28-e-domenica-29-week-end-con-le-Erbe-di-primavera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Sabato-28-e-domenica-29-week-end-con-le-Erbe-di-primavera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Sabato-28-e-domenica-29-week-end-con-le-Erbe-di-primavera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Sabato-28-e-domenica-29-week-end-con-le-Erbe-di-primavera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Sabato-28-e-domenica-29-week-end-con-le-Erbe-di-primavera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sabato 28 e domenica 29 week-end con le Erbe di primavera" title="Sabato 28 e domenica 29 week-end con le &#8220;Erbe di primavera&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-28-e-domenica-29-week-end-con-le-erbe-di-primavera/2022/05/24/498852/" rel="bookmark" title="Sabato 28 e domenica 29 week-end con le &#8220;Erbe di primavera&#8221;">Sabato 28 e domenica 29 week-end con le &#8220;Erbe di primavera&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-treno-di-donne-da-genova-allafghanistan/2022/05/24/498836/" rel="bookmark" title="Un treno di donne da Genova all&#8217;Afghanistan"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Un-treno-di-donne-da-Genova-allAfghanistan-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Un-treno-di-donne-da-Genova-allAfghanistan-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Un-treno-di-donne-da-Genova-allAfghanistan-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Un-treno-di-donne-da-Genova-allAfghanistan-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Un-treno-di-donne-da-Genova-allAfghanistan-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Un treno di donne da Genova all&#039;Afghanistan" title="Un treno di donne da Genova all&#8217;Afghanistan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-treno-di-donne-da-genova-allafghanistan/2022/05/24/498836/" rel="bookmark" title="Un treno di donne da Genova all&#8217;Afghanistan">Un treno di donne da Genova all&#8217;Afghanistan</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_44_628cfa0106952" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_45_628cfa0106a43" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_46_628cfa0106b6d" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_47_628cfa0106c94" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_48_628cfa0106db9" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_628cfa0105295" id="td_uid_49_628cfa0106ede" data-td_block_id="td_uid_43_628cfa0105295" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_628cfa0105295" data-td_block_id="td_uid_43_628cfa0105295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_628cfa0105295" data-td_block_id="td_uid_43_628cfa0105295"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_628cfa0109395 = new tdBlock();
block_td_uid_50_628cfa0109395.id = "td_uid_50_628cfa0109395";
block_td_uid_50_628cfa0109395.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_628cfa0109395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_628cfa0109395_rand","tdc_css_class_style":"td_uid_50_628cfa0109395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_628cfa0109395.td_column_number = "3";
block_td_uid_50_628cfa0109395.block_type = "td_block_mega_menu";
block_td_uid_50_628cfa0109395.post_count = "5";
block_td_uid_50_628cfa0109395.found_posts = "307";
block_td_uid_50_628cfa0109395.header_color = "";
block_td_uid_50_628cfa0109395.ajax_pagination_infinite_stop = "";
block_td_uid_50_628cfa0109395.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_50_628cfa0109395);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_628cfa0109395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_628cfa0109395"><div id=td_uid_50_628cfa0109395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-phishing-questa-volta-viene-scomodato-il-capo-della-polizia/2022/05/24/498816/" rel="bookmark" title="Ancora phishing, questa volta viene “scomodato” il Capo della Polizia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ancora phishing, questa volta viene “scomodato” il Capo della Polizia" title="Ancora phishing, questa volta viene “scomodato” il Capo della Polizia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-phishing-questa-volta-viene-scomodato-il-capo-della-polizia/2022/05/24/498816/" rel="bookmark" title="Ancora phishing, questa volta viene “scomodato” il Capo della Polizia">Ancora phishing, questa volta viene “scomodato” il Capo della Polizia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/voyager-1-sonda-piu-lontana-dalla-terra-invia-dati-strani-e-confusi/2022/05/22/498572/" rel="bookmark" title="Voyager 1, sonda più lontana dalla Terra, invia dati misteriosi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/maxresdefault-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/maxresdefault-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/maxresdefault-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/maxresdefault-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/maxresdefault-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Voyager 1, sonda più lontana dalla Terra, invia dati misteriosi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/voyager-1-sonda-piu-lontana-dalla-terra-invia-dati-strani-e-confusi/2022/05/22/498572/" rel="bookmark" title="Voyager 1, sonda più lontana dalla Terra, invia dati misteriosi">Voyager 1, sonda più lontana dalla Terra, invia dati misteriosi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quali-sono-le-software-house-piu-famose/2022/05/20/498243/" rel="bookmark" title="Quali sono le software house più famose?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/ABF-corso-informatica02-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/ABF-corso-informatica02-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/ABF-corso-informatica02-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/ABF-corso-informatica02-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/ABF-corso-informatica02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Quali sono le software house più famose?" title="Quali sono le software house più famose?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quali-sono-le-software-house-piu-famose/2022/05/20/498243/" rel="bookmark" title="Quali sono le software house più famose?">Quali sono le software house più famose?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/luna-rossa-2022-eclissi-totale-gli-orari-e-come-vederla/2022/05/15/497564/" rel="bookmark" title="Luna rossa 2022. Eclissi totale, gli orari e come vederla"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/eventi-2019-eclissi-di-luna-21-gennaio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/eventi-2019-eclissi-di-luna-21-gennaio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/eventi-2019-eclissi-di-luna-21-gennaio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/eventi-2019-eclissi-di-luna-21-gennaio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/eventi-2019-eclissi-di-luna-21-gennaio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luna rossa 2022. Eclissi totale, gli orari e come vederla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/luna-rossa-2022-eclissi-totale-gli-orari-e-come-vederla/2022/05/15/497564/" rel="bookmark" title="Luna rossa 2022. Eclissi totale, gli orari e come vederla">Luna rossa 2022. Eclissi totale, gli orari e come vederla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scattata-la-fotografia-del-buco-nero-al-centro-della-via-lattea/2022/05/13/497245/" rel="bookmark" title="Scattata la fotografia del buco nero al centro della Via Lattea"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/la-lattea-galassia-diversa-vicine-v4-307076.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scattata la fotografia del buco nero al centro della Via Lattea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scattata-la-fotografia-del-buco-nero-al-centro-della-via-lattea/2022/05/13/497245/" rel="bookmark" title="Scattata la fotografia del buco nero al centro della Via Lattea">Scattata la fotografia del buco nero al centro della Via Lattea</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_51_628cfa010a7af" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_52_628cfa010a897" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_53_628cfa010a9c0" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_54_628cfa010aae7" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_55_628cfa010ac0d" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_628cfa0109395" id="td_uid_56_628cfa010ad32" data-td_block_id="td_uid_50_628cfa0109395" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_628cfa0109395" data-td_block_id="td_uid_50_628cfa0109395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_628cfa0109395" data-td_block_id="td_uid_50_628cfa0109395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_628cfa010e7bf_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-498905" class="post-498905 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-savona tag-brunetto" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ligurianotizie.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/politica-savona/">Politica Savona</a></li></ul>
<header>
<h1 class="entry-title">Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-24T16:45:46+00:00">24 Maggio 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brunetto%3A+ok+del+consiglio+regionale+a+potenziamento+casello+Orco+Feglino&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brunetto%3A+ok+del+consiglio+regionale+a+potenziamento+casello+Orco+Feglino%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" data-caption="A10, casello di Orco Feglino (foto di repertorio fb)"><img width="660" height="360" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg 660w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-300x164.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino-640x350.jpg 640w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="autostrade orco feglino" /></a><figcaption class="wp-caption-text">A10, casello di Orco Feglino (foto di repertorio fb)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_628cfa01103de_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>“L’Assemblea legislativa della Liguria ha votato a favore dell’ordine del giorno che impegna la giunta regionale a intervenire presso la Società Autostrada dei Fiori e presso il Ministero delle Infrastrutture al fine di favorire l’elaborazione di uno studio di fattibilità atto a realizzare il completamento del casello di Orco Feglino.</p>
<p>Oggi, infatti, la struttura è agibile soltanto in entrata e in uscita da e per Genova. Ricordo che il Comune del Ponente ligure è punto di partenza per raggiungere l’Alta Via dei Monti Liguri, la popolazione residente e i turisti per urgenze sanitarie usufruiscono dell’ospedale S. Corona di Pietra Ligure, il traffico pesante è costretto a utilizzare lo svincolo di Finale Ligure e la SP 27.</p>
<p>Attraverso il potenziamento del casello di Orco Feglino, con entrata e uscita per e da Ventimiglia, si ridurrebbero i disagi autostradali, si accorcerebbero notevolmente i tempi di soccorso delle persone e si ridurrebbe il traffico nei centri abitati della zona.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_628cfa0110170_rand td_block_template_1"></div><p>Ricordo che ho sottoscritto l’ordine del giorno a firma congiunta con i colleghi Roberto Arboscello e Angelo Vaccarezza”.</p>
<p>Lo ha dichiarato il consigliere regionale della Lega Brunello Brunetto.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_628cfa01104a2_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/brunetto/">brunetto</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brunetto%3A+ok+del+consiglio+regionale+a+potenziamento+casello+Orco+Feglino&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
 <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brunetto%3A+ok+del+consiglio+regionale+a+potenziamento+casello+Orco+Feglino%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fbrunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino%2F2022%2F05%2F24%2F498905%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2022-05-24T16:45:46+00:00"><meta itemprop="dateModified" content="2022-05-24T17:25:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/05/autostrade-orco-feglino.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_628cfa01115d0_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_628cfa01115d0"><script>var block_td_uid_61_628cfa01115d0 = new tdBlock();
block_td_uid_61_628cfa01115d0.id = "td_uid_61_628cfa01115d0";
block_td_uid_61_628cfa01115d0.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_628cfa01115d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_628cfa01115d0_rand","tdc_css_class_style":"td_uid_61_628cfa01115d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_628cfa01115d0.td_column_number = "1";
block_td_uid_61_628cfa01115d0.block_type = "td_block_15";
block_td_uid_61_628cfa01115d0.post_count = "4";
block_td_uid_61_628cfa01115d0.found_posts = "7544";
block_td_uid_61_628cfa01115d0.header_color = "#";
block_td_uid_61_628cfa01115d0.ajax_pagination_infinite_stop = "";
block_td_uid_61_628cfa01115d0.max_num_pages = "1886";
tdBlocksArray.push(block_td_uid_61_628cfa01115d0);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_628cfa01115d0 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-in-valpolcevera-40enne-grave-al-san-martino/2022/05/23/498769/" rel="bookmark" title="Incidente in Valpolcevera, 40enne grave al San Martino"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Pronto-soccorso-San-Martino-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Pronto-soccorso-San-Martino-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Pronto-soccorso-San-Martino-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Incidente in Valpolcevera, 40enne grave al San Martino" title="Incidente in Valpolcevera, 40enne grave al San Martino" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-in-valpolcevera-40enne-grave-al-san-martino/2022/05/23/498769/" rel="bookmark" title="Incidente in Valpolcevera, 40enne grave al San Martino">Incidente in Valpolcevera, 40enne grave al San Martino</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T19:33:47+00:00">23 Maggio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-5-referendum-sulla-giustizia-spiegati-bene-da-becchi-necessario-andare-a-votare/2022/05/23/498734/" rel="bookmark" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-5-referendum-sulla-giustizia-spiegati-bene-da-becchi-necessario-andare-a-votare/2022/05/23/498734/" rel="bookmark" title="I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare">I 5 referendum sulla giustizia spiegati bene da Becchi: necessario andare a votare</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T16:31:21+00:00">23 Maggio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/centro-storico-maxi-controllo-carabinieri-arrestato-africano-sequestrata-droga/2022/05/23/498727/" rel="bookmark" title="Centro storico, maxi controllo carabinieri: arrestato africano. Sequestrata droga"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/carabinieri-sottoripa-caricamento-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/carabinieri-sottoripa-caricamento-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/carabinieri-sottoripa-caricamento-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/carabinieri-sottoripa-caricamento-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/carabinieri-sottoripa-caricamento-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Centro storico, maxi controllo carabinieri: arrestato africano. Sequestrata droga" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/centro-storico-maxi-controllo-carabinieri-arrestato-africano-sequestrata-droga/2022/05/23/498727/" rel="bookmark" title="Centro storico, maxi controllo carabinieri: arrestato africano. Sequestrata droga">Centro storico, maxi controllo carabinieri: arrestato africano. Sequestrata droga</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-23T15:32:00+00:00">23 Maggio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inter-samp-3-0-vittoria-inutile-nerazzurra-lo-scudetto-va-al-milan/2022/05/22/498637/" rel="bookmark" title="Inter-Samp 3-0, vittoria inutile nerazzurra: lo Scudetto va al Milan"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Inter-Samp 3-0, vittoria inutile nerazzurra: lo Scudetto va al Milan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inter-samp-3-0-vittoria-inutile-nerazzurra-lo-scudetto-va-al-milan/2022/05/22/498637/" rel="bookmark" title="Inter-Samp 3-0, vittoria inutile nerazzurra: lo Scudetto va al Milan">Inter-Samp 3-0, vittoria inutile nerazzurra: lo Scudetto va al Milan</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-22T19:55:46+00:00">22 Maggio 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/rally-e-slalom-nel-fine-settimana-della-new-racing-for-genova/2022/05/24/498912/">Rally e slalom nel fine settimana della New Racing for Genova</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/brunetto-ok-del-consiglio-regionale-a-potenziamento-casello-orco-feglino/2022/05/24/498905/" aria-current="page">Brunetto: ok del consiglio regionale a potenziamento casello Orco Feglino</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/belgio-quarantena-vaiolo-scimmie-fusaro-nuovo-ordine-tecno-sanitario/2022/05/24/498901/">Belgio quarantena vaiolo scimmie. Fusaro: nuovo ordine tecno sanitario?</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/doppio-impegno-per-il-doria-nuoto-loano-nel-weekend/2022/05/24/498898/">Doppio impegno per il Doria Nuoto Loano nel weekend</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/camogli-nona-edizione-festival-della-comunicazione-a-settembre/2022/05/24/498884/">Camogli, nona edizione Festival della Comunicazione a settembre</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/maremosto-2022-chiusa-la-rassegna-a-sestri-levante/2022/05/24/498892/">Mare&#038;Mosto 2022, chiusa la rassegna a Sestri Levante</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_628cfa01156af_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_628cfa01156af"><script>var block_td_uid_62_628cfa01156af = new tdBlock();
block_td_uid_62_628cfa01156af.id = "td_uid_62_628cfa01156af";
block_td_uid_62_628cfa01156af.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_628cfa01156af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_628cfa01156af_rand","tdc_css_class_style":"td_uid_62_628cfa01156af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_628cfa01156af.td_column_number = "1";
block_td_uid_62_628cfa01156af.block_type = "td_block_13";
block_td_uid_62_628cfa01156af.post_count = "2";
block_td_uid_62_628cfa01156af.found_posts = "307";
block_td_uid_62_628cfa01156af.header_color = "#";
block_td_uid_62_628cfa01156af.ajax_pagination_infinite_stop = "";
block_td_uid_62_628cfa01156af.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_62_628cfa01156af);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_628cfa01156af class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fascista-fascista-fascista-rissa-ieri-sera-al-costanzo-show-tra-sgarbi-e-mughini/2022/05/05/496296/" rel="bookmark" title="Fascista fascista fascista! Rissa ieri sera al Costanzo show tra Sgarbi e Mughini"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Screenshot_20220505-215949_Twitter-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/Screenshot_20220505-215949_Twitter-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/Screenshot_20220505-215949_Twitter-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Fascista fascista fascista! Rissa ieri sera al Costanzo show tra Sgarbi e Mughini" title="Fascista fascista fascista! Rissa ieri sera al Costanzo show tra Sgarbi e Mughini" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fascista-fascista-fascista-rissa-ieri-sera-al-costanzo-show-tra-sgarbi-e-mughini/2022/05/05/496296/" rel="bookmark" title="Fascista fascista fascista! Rissa ieri sera al Costanzo show tra Sgarbi e Mughini">Fascista fascista fascista! Rissa ieri sera al Costanzo show tra Sgarbi e Mughini</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T22:09:50+00:00">5 Maggio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/fascista-fascista-fascista-rissa-ieri-sera-al-costanzo-show-tra-sgarbi-e-mughini/2022/05/05/496296/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/" rel="bookmark" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="L&#039; Isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/" rel="bookmark" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras">L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T11:53:26+00:00">22 Marzo 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[498905]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_628cfa011900a"></textarea>
<div id="td_live_css_uid_1_628cfa011900a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_628cfa011900a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_628cfa011900a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>