<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Savona, vittoria convincente domenica contro il Verbania</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Il Savona si aggiudica per 2-0 il match contro il Verbania. " />
<link rel="canonical" href="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/" />
<meta property="og:title" content="Savona, vittoria convincente domenica contro il Verbania" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Il Savona si aggiudica per 2-0 il match contro il Verbania. " />
<meta property="article:published_time" content="2019-09-10T06:32:45Z" />
<meta property="article:modified_time" content="2019-09-10T06:32:45Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Savona, vittoria convincente domenica contro il Verbania" />
<meta name="twitter:description" content="Il Savona si aggiudica per 2-0 il match contro il Verbania. " />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Genoa, l&#8217;ex Gasperini: Sfideremo un Grifone motivato' href='https://www.ligurianotizie.it/genoa-lex-gasperini-sfideremo-un-grifone-motivato/2019/09/10/347632/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=347634' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-vittoria-convincente-domenica-contro-il-verbania%2F2019%2F09%2F10%2F347634%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-vittoria-convincente-domenica-contro-il-verbania%2F2019%2F09%2F10%2F347634%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"7df0ffee8b","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.11-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/",
                                "name": "Calcio Dilettanti Liguria"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-347634 single-format-standard savona-vittoria-convincente-domenica-contro-il-verbania global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

 <div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
10 Settembre 2019 08:33
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d7743bc20ecf = new tdBlock();
block_td_uid_1_5d7743bc20ecf.id = "td_uid_1_5d7743bc20ecf";
block_td_uid_1_5d7743bc20ecf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5d7743bc20ecf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d7743bc20ecf_rand","tdc_css_class_style":"td_uid_1_5d7743bc20ecf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d7743bc20ecf.td_column_number = "3";
block_td_uid_1_5d7743bc20ecf.block_type = "td_block_mega_menu";
block_td_uid_1_5d7743bc20ecf.post_count = "5";
block_td_uid_1_5d7743bc20ecf.found_posts = "7184";
block_td_uid_1_5d7743bc20ecf.header_color = "";
block_td_uid_1_5d7743bc20ecf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d7743bc20ecf.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_1_5d7743bc20ecf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d7743bc20ecf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d7743bc20ecf"><div id=td_uid_1_5d7743bc20ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidio-new-gel-srl-a-bolzaneto-denunciati-19-manifestanti-violenza-privata/2019/09/09/347616/" rel="bookmark" title="Presidio New Gel srl a Bolzaneto, denunciati 19 manifestanti: violenza privata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/polizia-digos-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/polizia-digos-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/polizia-digos-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/polizia-digos-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/polizia-digos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidio New Gel srl a Bolzaneto, denunciati 19 manifestanti: violenza privata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidio-new-gel-srl-a-bolzaneto-denunciati-19-manifestanti-violenza-privata/2019/09/09/347616/" rel="bookmark" title="Presidio New Gel srl a Bolzaneto, denunciati 19 manifestanti: violenza privata">Presidio New Gel srl a Bolzaneto, denunciati 19 manifestanti: violenza privata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/multe-a-carignano-e-intervento-di-bucci-inchiesta-archiviata-sindacato-vigili-ko/2019/09/09/347611/" rel="bookmark" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/multe-a-carignano-e-intervento-di-bucci-inchiesta-archiviata-sindacato-vigili-ko/2019/09/09/347611/" rel="bookmark" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko">Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brasiliano-ruba-profumi-alla-coop-di-piccapietra-preso-dai-carabinieri/2019/09/09/347606/" rel="bookmark" title="Brasiliano ruba profumi alla Coop di Piccapietra: preso dai carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/coop-piccapietra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/coop-piccapietra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/coop-piccapietra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/coop-piccapietra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/coop-piccapietra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasiliano ruba profumi alla Coop di Piccapietra: preso dai carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brasiliano-ruba-profumi-alla-coop-di-piccapietra-preso-dai-carabinieri/2019/09/09/347606/" rel="bookmark" title="Brasiliano ruba profumi alla Coop di Piccapietra: preso dai carabinieri">Brasiliano ruba profumi alla Coop di Piccapietra: preso dai carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nordafricano-ruba-liquore-allins-di-via-casaregis-preso-dai-carabinieri/2019/09/09/347601/" rel="bookmark" title="Nordafricano ruba liquore all&#8217;Ins di via Casaregis: preso dai carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nordafricano ruba liquore all&#8217;Ins di via Casaregis: preso dai carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nordafricano-ruba-liquore-allins-di-via-casaregis-preso-dai-carabinieri/2019/09/09/347601/" rel="bookmark" title="Nordafricano ruba liquore all&#8217;Ins di via Casaregis: preso dai carabinieri">Nordafricano ruba liquore all&#8217;Ins di via Casaregis: preso dai carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caruggi-marocchino-spaccia-a-marocchino-arrestato-droga-nascosta-in-deposito-amiu/2019/09/09/347596/" rel="bookmark" title="Caruggi, marocchino spaccia a marocchino: arrestato. Droga nascosta in deposito Amiu"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/droga-eroina-carabinieri-polizia-cocaina-hashish-marijuana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/droga-eroina-carabinieri-polizia-cocaina-hashish-marijuana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/droga-eroina-carabinieri-polizia-cocaina-hashish-marijuana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/droga-eroina-carabinieri-polizia-cocaina-hashish-marijuana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/droga-eroina-carabinieri-polizia-cocaina-hashish-marijuana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caruggi, marocchino spaccia a marocchino: arrestato. Droga nascosta in deposito Amiu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caruggi-marocchino-spaccia-a-marocchino-arrestato-droga-nascosta-in-deposito-amiu/2019/09/09/347596/" rel="bookmark" title="Caruggi, marocchino spaccia a marocchino: arrestato. Droga nascosta in deposito Amiu">Caruggi, marocchino spaccia a marocchino: arrestato. Droga nascosta in deposito Amiu</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_2_5d7743bc23297" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_3_5d7743bc23382" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_4_5d7743bc2349e" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_5_5d7743bc235b6" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_6_5d7743bc236c8" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5d7743bc20ecf" id="td_uid_7_5d7743bc237dc" data-td_block_id="td_uid_1_5d7743bc20ecf" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d7743bc20ecf" data-td_block_id="td_uid_1_5d7743bc20ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d7743bc20ecf" data-td_block_id="td_uid_1_5d7743bc20ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d7743bc26776 = new tdBlock();
block_td_uid_8_5d7743bc26776.id = "td_uid_8_5d7743bc26776";
block_td_uid_8_5d7743bc26776.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5d7743bc26776_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d7743bc26776_rand","tdc_css_class_style":"td_uid_8_5d7743bc26776_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d7743bc26776.td_column_number = "3";
block_td_uid_8_5d7743bc26776.block_type = "td_block_mega_menu";
block_td_uid_8_5d7743bc26776.post_count = "5";
block_td_uid_8_5d7743bc26776.found_posts = "2118";
block_td_uid_8_5d7743bc26776.header_color = "";
block_td_uid_8_5d7743bc26776.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d7743bc26776.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_8_5d7743bc26776);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d7743bc26776_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d7743bc26776"><div id=td_uid_8_5d7743bc26776 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-ed-instagram-bloccano-profili-di-casapound-e-forza-nuova/2019/09/09/347618/" rel="bookmark" title="Facebook ed Instagram bloccano profili di CasaPound e Forza Nuova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/pagina-facebook-casapound-non-disponibiile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/pagina-facebook-casapound-non-disponibiile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pagina-facebook-casapound-non-disponibiile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pagina-facebook-casapound-non-disponibiile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pagina-facebook-casapound-non-disponibiile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook ed Instagram bloccano profili di CasaPound e Forza Nuova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-ed-instagram-bloccano-profili-di-casapound-e-forza-nuova/2019/09/09/347618/" rel="bookmark" title="Facebook ed Instagram bloccano profili di CasaPound e Forza Nuova">Facebook ed Instagram bloccano profili di CasaPound e Forza Nuova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senarega-lega-se-pd-cambia-idea-e-sblocca-gronda-noi-ci-siamo-ma-servono-fatti/2019/09/09/347613/" rel="bookmark" title="Senarega (Lega): se Pd cambia idea e sblocca Gronda noi ci siamo, ma servono fatti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/prefettura-rixi-bucci-salvini-senarega-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/prefettura-rixi-bucci-salvini-senarega-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/prefettura-rixi-bucci-salvini-senarega-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/prefettura-rixi-bucci-salvini-senarega-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/prefettura-rixi-bucci-salvini-senarega-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senarega (Lega): se Pd cambia idea e sblocca Gronda noi ci siamo, ma servono fatti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senarega-lega-se-pd-cambia-idea-e-sblocca-gronda-noi-ci-siamo-ma-servono-fatti/2019/09/09/347613/" rel="bookmark" title="Senarega (Lega): se Pd cambia idea e sblocca Gronda noi ci siamo, ma servono fatti">Senarega (Lega): se Pd cambia idea e sblocca Gronda noi ci siamo, ma servono fatti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/polemica-m5s-dichiarazioni-ministro-de-micheli-su-concessione-autostrade/2019/09/07/347430/" rel="bookmark" title="Polemica M5s dichiarazioni ministro De Micheli su concessione autostrade"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Mario-Giarrusso-m5s-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Mario-Giarrusso-m5s-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Mario-Giarrusso-m5s-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Mario-Giarrusso-m5s-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Mario-Giarrusso-m5s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polemica M5s dichiarazioni ministro De Micheli su concessione autostrade" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/polemica-m5s-dichiarazioni-ministro-de-micheli-su-concessione-autostrade/2019/09/07/347430/" rel="bookmark" title="Polemica M5s dichiarazioni ministro De Micheli su concessione autostrade">Polemica M5s dichiarazioni ministro De Micheli su concessione autostrade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festa-nazionale-casapound-a-verona-presente-delegazione-ligure/2019/09/07/347427/" rel="bookmark" title="Festa Nazionale CasaPound a Verona: presente delegazione Ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/casapound-verona.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festa Nazionale CasaPound a Verona: presente delegazione Ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festa-nazionale-casapound-a-verona-presente-delegazione-ligure/2019/09/07/347427/" rel="bookmark" title="Festa Nazionale CasaPound a Verona: presente delegazione Ligure">Festa Nazionale CasaPound a Verona: presente delegazione Ligure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rimpasto-per-la-giunta-bucci-arrivano-tre-nuovi-assessori/2019/09/07/347423/" rel="bookmark" title="Rimpasto per la giunta Bucci: arrivano tre nuovi assessori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/consiglio-comunale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/consiglio-comunale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/consiglio-comunale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/consiglio-comunale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/consiglio-comunale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rimpasto per la giunta Bucci: arrivano tre nuovi assessori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rimpasto-per-la-giunta-bucci-arrivano-tre-nuovi-assessori/2019/09/07/347423/" rel="bookmark" title="Rimpasto per la giunta Bucci: arrivano tre nuovi assessori">Rimpasto per la giunta Bucci: arrivano tre nuovi assessori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_9_5d7743bc284e2" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_10_5d7743bc285c4" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_11_5d7743bc286da" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_12_5d7743bc287eb" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_13_5d7743bc28915" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5d7743bc26776" id="td_uid_14_5d7743bc28a25" data-td_block_id="td_uid_8_5d7743bc26776" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d7743bc26776" data-td_block_id="td_uid_8_5d7743bc26776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d7743bc26776" data-td_block_id="td_uid_8_5d7743bc26776"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5d7743bc2bd5e = new tdBlock();
block_td_uid_15_5d7743bc2bd5e.id = "td_uid_15_5d7743bc2bd5e";
block_td_uid_15_5d7743bc2bd5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5d7743bc2bd5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d7743bc2bd5e_rand","tdc_css_class_style":"td_uid_15_5d7743bc2bd5e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5d7743bc2bd5e.td_column_number = "3";
block_td_uid_15_5d7743bc2bd5e.block_type = "td_block_mega_menu";
block_td_uid_15_5d7743bc2bd5e.post_count = "5";
block_td_uid_15_5d7743bc2bd5e.found_posts = "4730";
block_td_uid_15_5d7743bc2bd5e.header_color = "";
block_td_uid_15_5d7743bc2bd5e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d7743bc2bd5e.max_num_pages = "946";
tdBlocksArray.push(block_td_uid_15_5d7743bc2bd5e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5d7743bc2bd5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d7743bc2bd5e"><div id=td_uid_15_5d7743bc2bd5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/" rel="bookmark" title="Savona, vittoria convincente domenica contro il Verbania"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Savona, vittoria convincente domenica contro il Verbania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/" rel="bookmark" title="Savona, vittoria convincente domenica contro il Verbania">Savona, vittoria convincente domenica contro il Verbania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lex-gasperini-sfideremo-un-grifone-motivato/2019/09/10/347632/" rel="bookmark" title="Genoa, l&#8217;ex Gasperini: Sfideremo un Grifone motivato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/gasperini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/gasperini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/gasperini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/gasperini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/gasperini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, l&#8217;ex Gasperini: Sfideremo un Grifone motivato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lex-gasperini-sfideremo-un-grifone-motivato/2019/09/10/347632/" rel="bookmark" title="Genoa, l&#8217;ex Gasperini: Sfideremo un Grifone motivato">Genoa, l&#8217;ex Gasperini: Sfideremo un Grifone motivato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-abbonamenti-vicini-a-quota-18-000/2019/09/10/347630/" rel="bookmark" title="Genoa, abbonamenti vicini a quota 18.000"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, abbonamenti vicini a quota 18.000" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-abbonamenti-vicini-a-quota-18-000/2019/09/10/347630/" rel="bookmark" title="Genoa, abbonamenti vicini a quota 18.000">Genoa, abbonamenti vicini a quota 18.000</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pro-recco-negli-usa-rudic-insegna-a-vincere-a-pallanuoto/2019/09/09/347566/" rel="bookmark" title="Pro Recco negli USA, Rudic insegna a vincere a pallanuoto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pro Recco negli USA, Rudic insegna a vincere a pallanuoto" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pro-recco-negli-usa-rudic-insegna-a-vincere-a-pallanuoto/2019/09/09/347566/" rel="bookmark" title="Pro Recco negli USA, Rudic insegna a vincere a pallanuoto">Pro Recco negli USA, Rudic insegna a vincere a pallanuoto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pordenone-spezia-prevendita-aperta-per-la-dacia-arena/2019/09/09/347576/" rel="bookmark" title="Pordenone-Spezia, prevendita aperta per la Dacia Arena"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pordenone-Spezia, prevendita aperta per la Dacia Arena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pordenone-spezia-prevendita-aperta-per-la-dacia-arena/2019/09/09/347576/" rel="bookmark" title="Pordenone-Spezia, prevendita aperta per la Dacia Arena">Pordenone-Spezia, prevendita aperta per la Dacia Arena</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_16_5d7743bc2e032" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_17_5d7743bc2e148" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_18_5d7743bc2e292" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_19_5d7743bc2e3d5" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_20_5d7743bc2e519" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5d7743bc2bd5e" id="td_uid_21_5d7743bc2e660" data-td_block_id="td_uid_15_5d7743bc2bd5e" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d7743bc2bd5e" data-td_block_id="td_uid_15_5d7743bc2bd5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d7743bc2bd5e" data-td_block_id="td_uid_15_5d7743bc2bd5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5d7743bc310a8 = new tdBlock();
block_td_uid_22_5d7743bc310a8.id = "td_uid_22_5d7743bc310a8";
block_td_uid_22_5d7743bc310a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5d7743bc310a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5d7743bc310a8_rand","tdc_css_class_style":"td_uid_22_5d7743bc310a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5d7743bc310a8.td_column_number = "3";
block_td_uid_22_5d7743bc310a8.block_type = "td_block_mega_menu";
block_td_uid_22_5d7743bc310a8.post_count = "5";
block_td_uid_22_5d7743bc310a8.found_posts = "554";
block_td_uid_22_5d7743bc310a8.header_color = "";
block_td_uid_22_5d7743bc310a8.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d7743bc310a8.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_22_5d7743bc310a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5d7743bc310a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5d7743bc310a8"><div id=td_uid_22_5d7743bc310a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/flat-tax-questa-sconosciuta-due-cantoni-svizzeri-e-basilea-citta-la-applicano-parla-bernard-dafflon/2019/09/07/347380/" rel="bookmark" title="Flat tax&#8230;questa sconosciuta. Due Cantoni svizzeri e Basilea Città la applicano. Parla Bernard Dafflon"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/svizzerabandierealn-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/svizzerabandierealn-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/svizzerabandierealn-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/svizzerabandierealn-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/svizzerabandierealn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flat tax&#8230;questa sconosciuta. Due Cantoni svizzeri e Basilea Città la applicano. Parla Bernard Dafflon" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/flat-tax-questa-sconosciuta-due-cantoni-svizzeri-e-basilea-citta-la-applicano-parla-bernard-dafflon/2019/09/07/347380/" rel="bookmark" title="Flat tax&#8230;questa sconosciuta. Due Cantoni svizzeri e Basilea Città la applicano. Parla Bernard Dafflon">Flat tax&#8230;questa sconosciuta. Due Cantoni svizzeri e Basilea Città la applicano. Parla Bernard Dafflon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-chiede-voti-ai-piccoli-soci-per-laumento-di-capitale/2019/09/07/347105/" rel="bookmark" title="Carige chiede voti ai piccoli soci per l&#8217;aumento di capitale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige chiede voti ai piccoli soci per l&#8217;aumento di capitale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-chiede-voti-ai-piccoli-soci-per-laumento-di-capitale/2019/09/07/347105/" rel="bookmark" title="Carige chiede voti ai piccoli soci per l&#8217;aumento di capitale">Carige chiede voti ai piccoli soci per l&#8217;aumento di capitale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/saverio-cecchi-salone-nautico-2020-al-porto-antico/2019/09/06/347268/" rel="bookmark" title="Saverio Cecchi: Salone Nautico 2020 al Porto Antico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/presidente-di-Ucina-Saverio-Cecchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/presidente-di-Ucina-Saverio-Cecchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/presidente-di-Ucina-Saverio-Cecchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/presidente-di-Ucina-Saverio-Cecchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/presidente-di-Ucina-Saverio-Cecchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saverio Cecchi: Salone Nautico 2020 al Porto Antico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/saverio-cecchi-salone-nautico-2020-al-porto-antico/2019/09/06/347268/" rel="bookmark" title="Saverio Cecchi: Salone Nautico 2020 al Porto Antico">Saverio Cecchi: Salone Nautico 2020 al Porto Antico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-savona-domenico-siffredi-rilancia-il-suo-progetto/2019/09/04/347032/" rel="bookmark" title="A Savona Domenico Siffredi rilancia il suo progetto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Domenico-Siffredi-durante-un-intervista-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Domenico-Siffredi-durante-un-intervista-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Domenico-Siffredi-durante-un-intervista-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Domenico-Siffredi-durante-un-intervista-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Domenico-Siffredi-durante-un-intervista-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Savona Domenico Siffredi rilancia il suo progetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-savona-domenico-siffredi-rilancia-il-suo-progetto/2019/09/04/347032/" rel="bookmark" title="A Savona Domenico Siffredi rilancia il suo progetto">A Savona Domenico Siffredi rilancia il suo progetto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-le-convocazioni-per-il-reddito-di-cittadinanza/2019/09/03/346936/" rel="bookmark" title="Al via le convocazioni per il Reddito di cittadinanza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/reddito-di-cittadinanza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/reddito-di-cittadinanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/reddito-di-cittadinanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/reddito-di-cittadinanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/reddito-di-cittadinanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via le convocazioni per il Reddito di cittadinanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-le-convocazioni-per-il-reddito-di-cittadinanza/2019/09/03/346936/" rel="bookmark" title="Al via le convocazioni per il Reddito di cittadinanza">Al via le convocazioni per il Reddito di cittadinanza</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_23_5d7743bc32c0b" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_24_5d7743bc32d07" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_25_5d7743bc32e4a" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_26_5d7743bc32f89" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_27_5d7743bc330da" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5d7743bc310a8" id="td_uid_28_5d7743bc331f2" data-td_block_id="td_uid_22_5d7743bc310a8" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d7743bc310a8" data-td_block_id="td_uid_22_5d7743bc310a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5d7743bc310a8" data-td_block_id="td_uid_22_5d7743bc310a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5d7743bc35e05 = new tdBlock();
block_td_uid_29_5d7743bc35e05.id = "td_uid_29_5d7743bc35e05";
block_td_uid_29_5d7743bc35e05.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5d7743bc35e05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d7743bc35e05_rand","tdc_css_class_style":"td_uid_29_5d7743bc35e05_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5d7743bc35e05.td_column_number = "3";
block_td_uid_29_5d7743bc35e05.block_type = "td_block_mega_menu";
block_td_uid_29_5d7743bc35e05.post_count = "5";
block_td_uid_29_5d7743bc35e05.found_posts = "862";
block_td_uid_29_5d7743bc35e05.header_color = "";
block_td_uid_29_5d7743bc35e05.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d7743bc35e05.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_29_5d7743bc35e05);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5d7743bc35e05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5d7743bc35e05"><div id=td_uid_29_5d7743bc35e05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/god-save-the-wine-allhotel-bristol-palace-di-genova/2019/09/09/347599/" rel="bookmark" title=" “God Save The Wine” all’Hotel Bristol Palace di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/“God-Save-The-Wine”-all’Hotel-Bristol-Palace-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/“God-Save-The-Wine”-all’Hotel-Bristol-Palace-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/“God-Save-The-Wine”-all’Hotel-Bristol-Palace-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/“God-Save-The-Wine”-all’Hotel-Bristol-Palace-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/“God-Save-The-Wine”-all’Hotel-Bristol-Palace-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title=" “God Save The Wine” all’Hotel Bristol Palace di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/god-save-the-wine-allhotel-bristol-palace-di-genova/2019/09/09/347599/" rel="bookmark" title=" “God Save The Wine” all’Hotel Bristol Palace di Genova"> “God Save The Wine” all’Hotel Bristol Palace di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/olio-dop-riviera-ligure-al-mercato-orientale-di-genova/2019/09/09/347586/" rel="bookmark" title="Olio DOP Riviera Ligure al Mercato Orientale di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Olio-DOP-Riviera-Ligure-al-Mercato-Orientale-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Olio-DOP-Riviera-Ligure-al-Mercato-Orientale-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Olio-DOP-Riviera-Ligure-al-Mercato-Orientale-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Olio-DOP-Riviera-Ligure-al-Mercato-Orientale-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Olio-DOP-Riviera-Ligure-al-Mercato-Orientale-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olio DOP Riviera Ligure al Mercato Orientale di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/olio-dop-riviera-ligure-al-mercato-orientale-di-genova/2019/09/09/347586/" rel="bookmark" title="Olio DOP Riviera Ligure al Mercato Orientale di Genova">Olio DOP Riviera Ligure al Mercato Orientale di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/trovato-amianto-nei-cosmetici-in-usa/2019/09/08/347494/" rel="bookmark" title="Trovato amianto nei cosmetici in USA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Amianto-in-alcuni-cosmetici-Beauty-Plus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Amianto-in-alcuni-cosmetici-Beauty-Plus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Amianto-in-alcuni-cosmetici-Beauty-Plus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Amianto-in-alcuni-cosmetici-Beauty-Plus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Amianto-in-alcuni-cosmetici-Beauty-Plus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trovato amianto nei cosmetici in USA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/trovato-amianto-nei-cosmetici-in-usa/2019/09/08/347494/" rel="bookmark" title="Trovato amianto nei cosmetici in USA">Trovato amianto nei cosmetici in USA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-gomma-da-masticare-aiuta-dopo-un-intervento-chirurgico/2019/09/08/347484/" rel="bookmark" title="La gomma da masticare aiuta dopo un intervento chirurgico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Gomma-da-masticare-Utile-dopo-un-intervento-chirurgico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Gomma-da-masticare-Utile-dopo-un-intervento-chirurgico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Gomma-da-masticare-Utile-dopo-un-intervento-chirurgico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Gomma-da-masticare-Utile-dopo-un-intervento-chirurgico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Gomma-da-masticare-Utile-dopo-un-intervento-chirurgico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La gomma da masticare aiuta dopo un intervento chirurgico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-gomma-da-masticare-aiuta-dopo-un-intervento-chirurgico/2019/09/08/347484/" rel="bookmark" title="La gomma da masticare aiuta dopo un intervento chirurgico">La gomma da masticare aiuta dopo un intervento chirurgico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/richiamo-lotti-di-profilattici-a-rischio-rottura-in-tutta-europa-le-info/2019/09/07/347404/" rel="bookmark" title="Richiamo lotti di profilattici a rischio rottura in tutta Europa: le info"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/preservativi-colorati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/preservativi-colorati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/preservativi-colorati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/preservativi-colorati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/preservativi-colorati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiamo lotti di profilattici a rischio rottura in tutta Europa: le info" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/richiamo-lotti-di-profilattici-a-rischio-rottura-in-tutta-europa-le-info/2019/09/07/347404/" rel="bookmark" title="Richiamo lotti di profilattici a rischio rottura in tutta Europa: le info">Richiamo lotti di profilattici a rischio rottura in tutta Europa: le info</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_30_5d7743bc378ad" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_31_5d7743bc379ab" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_32_5d7743bc37ae0" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_33_5d7743bc37c12" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_34_5d7743bc37d42" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5d7743bc35e05" id="td_uid_35_5d7743bc37e72" data-td_block_id="td_uid_29_5d7743bc35e05" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d7743bc35e05" data-td_block_id="td_uid_29_5d7743bc35e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d7743bc35e05" data-td_block_id="td_uid_29_5d7743bc35e05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d7743bc3aa2a = new tdBlock();
block_td_uid_36_5d7743bc3aa2a.id = "td_uid_36_5d7743bc3aa2a";
block_td_uid_36_5d7743bc3aa2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5d7743bc3aa2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5d7743bc3aa2a_rand","tdc_css_class_style":"td_uid_36_5d7743bc3aa2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5d7743bc3aa2a.td_column_number = "3";
block_td_uid_36_5d7743bc3aa2a.block_type = "td_block_mega_menu";
block_td_uid_36_5d7743bc3aa2a.post_count = "5";
block_td_uid_36_5d7743bc3aa2a.found_posts = "880";
block_td_uid_36_5d7743bc3aa2a.header_color = "";
block_td_uid_36_5d7743bc3aa2a.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d7743bc3aa2a.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_36_5d7743bc3aa2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d7743bc3aa2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5d7743bc3aa2a"><div id=td_uid_36_5d7743bc3aa2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tributo-itinerante-a-de-andre-a-varazze-aperto-a-tutti/2019/09/09/347592/" rel="bookmark" title="Tributo itinerante a De André a Varazze aperto a tutti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Tributo-itinerante-a-De-André-a-Varazze-aperto-a-tutti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Tributo-itinerante-a-De-André-a-Varazze-aperto-a-tutti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Tributo-itinerante-a-De-André-a-Varazze-aperto-a-tutti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Tributo-itinerante-a-De-André-a-Varazze-aperto-a-tutti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Tributo-itinerante-a-De-André-a-Varazze-aperto-a-tutti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tributo itinerante a De André a Varazze aperto a tutti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tributo-itinerante-a-de-andre-a-varazze-aperto-a-tutti/2019/09/09/347592/" rel="bookmark" title="Tributo itinerante a De André a Varazze aperto a tutti">Tributo itinerante a De André a Varazze aperto a tutti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-notte-bianca-illumina-sampierdarena/2019/09/09/347581/" rel="bookmark" title="&#8220;La notte bianca&#8221; illumina Sampierdarena"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Notte-bianca-a-SampierdarenaSettembre-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Notte-bianca-a-SampierdarenaSettembre-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Notte-bianca-a-SampierdarenaSettembre-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Notte-bianca-a-SampierdarenaSettembre-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Notte-bianca-a-SampierdarenaSettembre-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;La notte bianca&#8221; illumina Sampierdarena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-notte-bianca-illumina-sampierdarena/2019/09/09/347581/" rel="bookmark" title="&#8220;La notte bianca&#8221; illumina Sampierdarena">&#8220;La notte bianca&#8221; illumina Sampierdarena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/busalla-music-fest-con-winterage-algon-diatomea-e-sbarbine/2019/09/09/347558/" rel="bookmark" title="Busalla Music Fest con  Winterage, Algon Diatomea e Sbarbine"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Winterage-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Winterage-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Winterage-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Winterage-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Winterage-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Busalla Music Fest con  Winterage, Algon Diatomea e Sbarbine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/busalla-music-fest-con-winterage-algon-diatomea-e-sbarbine/2019/09/09/347558/" rel="bookmark" title="Busalla Music Fest con  Winterage, Algon Diatomea e Sbarbine">Busalla Music Fest con Winterage, Algon Diatomea e Sbarbine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-storia-del-vicere-e-della-luna-a-bogliasco-villa-dei-pini/2019/09/09/347309/" rel="bookmark" title="La storia del Viceré e della luna a Bogliasco Villa Dei Pini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/bfiqx5poa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/bfiqx5poa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/bfiqx5poa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/bfiqx5poa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/bfiqx5poa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La storia del Viceré e della luna a Bogliasco Villa Dei Pini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-storia-del-vicere-e-della-luna-a-bogliasco-villa-dei-pini/2019/09/09/347309/" rel="bookmark" title="La storia del Viceré e della luna a Bogliasco Villa Dei Pini">La storia del Viceré e della luna a Bogliasco Villa Dei Pini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/game-of-kings-al-6-comics-games-di-sestri-ponente/2019/09/08/347512/" rel="bookmark" title="Game of Kings al 6° Comics &#038; Games di Sestri Ponente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Game-of-Kings-al-Comics-Games-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Game-of-Kings-al-Comics-Games-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Game-of-Kings-al-Comics-Games-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Game-of-Kings-al-Comics-Games-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Game-of-Kings-al-Comics-Games-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Game of Kings al 6° Comics &#038; Games di Sestri Ponente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/game-of-kings-al-6-comics-games-di-sestri-ponente/2019/09/08/347512/" rel="bookmark" title="Game of Kings al 6° Comics &#038; Games di Sestri Ponente">Game of Kings al 6° Comics &#038; Games di Sestri Ponente</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_37_5d7743bc3c5f9" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_38_5d7743bc3c6ef" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_39_5d7743bc3c829" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_40_5d7743bc3c960" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_41_5d7743bc3ca95" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5d7743bc3aa2a" id="td_uid_42_5d7743bc3cbc8" data-td_block_id="td_uid_36_5d7743bc3aa2a" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d7743bc3aa2a" data-td_block_id="td_uid_36_5d7743bc3aa2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5d7743bc3aa2a" data-td_block_id="td_uid_36_5d7743bc3aa2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5d7743bc3f76b = new tdBlock();
block_td_uid_43_5d7743bc3f76b.id = "td_uid_43_5d7743bc3f76b";
block_td_uid_43_5d7743bc3f76b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5d7743bc3f76b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5d7743bc3f76b_rand","tdc_css_class_style":"td_uid_43_5d7743bc3f76b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5d7743bc3f76b.td_column_number = "3";
block_td_uid_43_5d7743bc3f76b.block_type = "td_block_mega_menu";
block_td_uid_43_5d7743bc3f76b.post_count = "5";
block_td_uid_43_5d7743bc3f76b.found_posts = "827";
block_td_uid_43_5d7743bc3f76b.header_color = "";
block_td_uid_43_5d7743bc3f76b.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d7743bc3f76b.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_43_5d7743bc3f76b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5d7743bc3f76b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5d7743bc3f76b"><div id=td_uid_43_5d7743bc3f76b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-akropolis-cerca-volontari-per-testimonianze-ricerca-azioni/2019/09/10/347621/" rel="bookmark" title="Teatro Akropolis cerca volontari per Testimonianze ricerca azioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/akropoliscallvolontari19ln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/akropoliscallvolontari19ln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/akropoliscallvolontari19ln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/akropoliscallvolontari19ln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/akropoliscallvolontari19ln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Akropolis cerca volontari per Testimonianze ricerca azioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-akropolis-cerca-volontari-per-testimonianze-ricerca-azioni/2019/09/10/347621/" rel="bookmark" title="Teatro Akropolis cerca volontari per Testimonianze ricerca azioni">Teatro Akropolis cerca volontari per Testimonianze ricerca azioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-giusto-dona-una-fionda-slovena-ai-fieui-di-caruggi/2019/09/09/347608/" rel="bookmark" title="Ad Albenga Giusto dona una fionda slovena ai Fieui di Caruggi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Sergio-Giusto-con-Dino-Vio.jpg 577w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga Giusto dona una fionda slovena ai Fieui di Caruggi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-giusto-dona-una-fionda-slovena-ai-fieui-di-caruggi/2019/09/09/347608/" rel="bookmark" title="Ad Albenga Giusto dona una fionda slovena ai Fieui di Caruggi">Ad Albenga Giusto dona una fionda slovena ai Fieui di Caruggi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-il-6-festival-della-comunicazione-di-camogli/2019/09/08/347507/" rel="bookmark" title="Al via il 6° Festival della Comunicazione di Camogli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Festival-della-Comunicazione-2019-Camogli.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via il 6° Festival della Comunicazione di Camogli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-il-6-festival-della-comunicazione-di-camogli/2019/09/08/347507/" rel="bookmark" title="Al via il 6° Festival della Comunicazione di Camogli">Al via il 6° Festival della Comunicazione di Camogli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lapsd-varazze-premia-i-vincitori-di-culturpesca-2019/2019/09/08/347481/" rel="bookmark" title="L&#8217;APSD Varazze premia i vincitori di &#8220;Culturpesca&#8221; 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Premiazione-Culturpesca-2019-Varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Premiazione-Culturpesca-2019-Varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Premiazione-Culturpesca-2019-Varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Premiazione-Culturpesca-2019-Varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Premiazione-Culturpesca-2019-Varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;APSD Varazze premia i vincitori di &#8220;Culturpesca&#8221; 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lapsd-varazze-premia-i-vincitori-di-culturpesca-2019/2019/09/08/347481/" rel="bookmark" title="L&#8217;APSD Varazze premia i vincitori di &#8220;Culturpesca&#8221; 2019">L&#8217;APSD Varazze premia i vincitori di &#8220;Culturpesca&#8221; 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-diritti-religone/2019/09/07/347433/" rel="bookmark" title="Il Nano Morgante | Diritti &#038; Religone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/suburbicon-showpage-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/suburbicon-showpage-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/suburbicon-showpage-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/suburbicon-showpage-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/suburbicon-showpage-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Diritti &#038; Religone" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-diritti-religone/2019/09/07/347433/" rel="bookmark" title="Il Nano Morgante | Diritti &#038; Religone">Il Nano Morgante | Diritti &#038; Religone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_44_5d7743bc4140e" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_45_5d7743bc41504" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_46_5d7743bc4163d" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_47_5d7743bc41776" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_48_5d7743bc418ab" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5d7743bc3f76b" id="td_uid_49_5d7743bc419df" data-td_block_id="td_uid_43_5d7743bc3f76b" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5d7743bc3f76b" data-td_block_id="td_uid_43_5d7743bc3f76b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5d7743bc3f76b" data-td_block_id="td_uid_43_5d7743bc3f76b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5d7743bc445d3 = new tdBlock();
block_td_uid_50_5d7743bc445d3.id = "td_uid_50_5d7743bc445d3";
block_td_uid_50_5d7743bc445d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5d7743bc445d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5d7743bc445d3_rand","tdc_css_class_style":"td_uid_50_5d7743bc445d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5d7743bc445d3.td_column_number = "3";
block_td_uid_50_5d7743bc445d3.block_type = "td_block_mega_menu";
block_td_uid_50_5d7743bc445d3.post_count = "5";
block_td_uid_50_5d7743bc445d3.found_posts = "114";
block_td_uid_50_5d7743bc445d3.header_color = "";
block_td_uid_50_5d7743bc445d3.ajax_pagination_infinite_stop = "";
block_td_uid_50_5d7743bc445d3.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_50_5d7743bc445d3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5d7743bc445d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5d7743bc445d3"><div id=td_uid_50_5d7743bc445d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giorgio-metta-e-ufficialmente-a-capo-delliit-di-genova-video/2019/09/03/346927/" rel="bookmark" title="Giorgio Metta è ufficialmente a capo dell&#8217;Iit di Genova | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giorgio Metta è ufficialmente a capo dell&#8217;Iit di Genova | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giorgio-metta-e-ufficialmente-a-capo-delliit-di-genova-video/2019/09/03/346927/" rel="bookmark" title="Giorgio Metta è ufficialmente a capo dell&#8217;Iit di Genova | Video">Giorgio Metta è ufficialmente a capo dell&#8217;Iit di Genova | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-nuova-isola-fatta-di-pietra-pomice-naviga-nel-pacifico/2019/08/29/346503/" rel="bookmark" title="Una nuova isola fatta di pietra pomice naviga nel Pacifico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/nasa-earth-observatory-619x368-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/nasa-earth-observatory-619x368-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nasa-earth-observatory-619x368-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nasa-earth-observatory-619x368-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nasa-earth-observatory-619x368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una nuova isola fatta di pietra pomice naviga nel Pacifico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-nuova-isola-fatta-di-pietra-pomice-naviga-nel-pacifico/2019/08/29/346503/" rel="bookmark" title="Una nuova isola fatta di pietra pomice naviga nel Pacifico">Una nuova isola fatta di pietra pomice naviga nel Pacifico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fs-italiane-nasce-fs-technology-con-nuova-hi-tech-digitale/2019/07/31/343613/" rel="bookmark" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fs-italiane-nasce-fs-technology-con-nuova-hi-tech-digitale/2019/07/31/343613/" rel="bookmark" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale">FS Italiane: nasce FS Technology, con nuova hi-tech digitale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/innovazione-digitale-in-italia-tra-app-e-intelligenza-artificiale/2019/07/31/343648/" rel="bookmark" title="Innovazione digitale in Italia: tra app e intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Innovazione digitale in Italia: tra app e intelligenza artificiale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/innovazione-digitale-in-italia-tra-app-e-intelligenza-artificiale/2019/07/31/343648/" rel="bookmark" title="Innovazione digitale in Italia: tra app e intelligenza artificiale">Innovazione digitale in Italia: tra app e intelligenza artificiale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/novita-in-arrivo-per-whatsapp-potra-essere-usato-senza-connessione/2019/07/30/343531/" rel="bookmark" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/novita-in-arrivo-per-whatsapp-potra-essere-usato-senza-connessione/2019/07/30/343531/" rel="bookmark" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione">Novità in arrivo per WhatsApp, potrà essere usato senza connessione</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5d7743bc445d3" id="td_uid_51_5d7743bc45f00" data-td_block_id="td_uid_50_5d7743bc445d3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5d7743bc445d3" id="td_uid_52_5d7743bc45ff4" data-td_block_id="td_uid_50_5d7743bc445d3" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5d7743bc445d3" id="td_uid_53_5d7743bc46129" data-td_block_id="td_uid_50_5d7743bc445d3" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5d7743bc445d3" id="td_uid_54_5d7743bc4625c" data-td_block_id="td_uid_50_5d7743bc445d3" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5d7743bc445d3" id="td_uid_55_5d7743bc4638e" data-td_block_id="td_uid_50_5d7743bc445d3" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5d7743bc445d3" data-td_block_id="td_uid_50_5d7743bc445d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5d7743bc445d3" data-td_block_id="td_uid_50_5d7743bc445d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5d7743bc4acaf_rand td_block_template_1"><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://www.alliancemedical.it/centri-diagnostici/istituto-salus"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/alliance-medical-728x90.gif" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-347634" class="post-347634 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-dilettanti-liguria tag-savona tag-serie-d tag-verbania" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Calcio Dilettanti Liguria</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li></ul>
<header>
<h1 class="entry-title">Savona, vittoria convincente domenica contro il Verbania</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T08:32:45+00:00">10 Settembre 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-vittoria-convincente-domenica-contro-il-verbania%2F2019%2F09%2F10%2F347634%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Savona%2C+vittoria+convincente+domenica+contro+il+Verbania&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-vittoria-convincente-domenica-contro-il-verbania%2F2019%2F09%2F10%2F347634%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/savona-vittoria-convincente-domenica-contro-il-verbania/2019/09/10/347634/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Savona%2C+vittoria+convincente+domenica+contro+il+Verbania%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-vittoria-convincente-domenica-contro-il-verbania%2F2019%2F09%2F10%2F347634%2F"><div class="td-sp td-sp-whatsapp"></div></a> 
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" data-caption=""><img width="728" height="518" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo.jpg" alt="" title="bacigalupo" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5d7743bc53c5e_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Il Savona si aggiudica per 2-0 il match contro il Verbania.</p>
<p>Mister Siciliano varia modulo e dal 3-5-2 si passa al 4-4-2 e i suoi ragazzi  partono subito forte, nonostante il clima sul Chittolina non sia dei migliori, .</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5d7743bc51dbb_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Al 17′ ai padroni di casa viene concesso un penalty, sul dischetto di rigore va Tripoli ma l’estremo difensore del Verbania neutralizza il tiro. Il Savona non demorde e ha sempre il pallino del gioco in mano, infatti si  sia con Vita che con D’Ambrosio crea due occasioni da gol ma Russo è bravo, con due belle parate, a tenere in partita i suoi. Il primo tempo, sotto il diluvio, termina a reti inviolate.</p>
<p>La ripresa è ancora a tinte biancoblù e al 53′ il signor Cutrufo assegna un altro rigore al Savona, questa volta dagli 11 metri si presenta Obodo ma Russo para ancora. Al 72′ il Savona passa meritatamente in vantaggio: Pertica si invola sulla destra, mette una bellissima palla al centro che Vita, prontamente, raccoglie e insacca la rete dell’1-0.</p>
<p>Dopo solamente 10′ il Savona raddoppia con una splendida conclusione al volo di Tripoli che riceve palla da Disabato. Da segnalare anche il debutto in maglia biancoblù di Dinane e di D’Ambrosio entrambi classe ’01.</p>
<p>La partita termina sul 2-0 con una grande festa da parte di tutti i tifosi del Savona accorsi numerosi.</p>
<p>Tabellino gara</p>
<p>Savona – Verbania 2-0</p>
<p>Reti: 72′ Vita (Savona); 80′ Tripoli (Savona)</p>
<p>Ammonizioni: 6′ Gatti (Verbania); 51′ Russo (Verbania)</p>
<p>Recupero: 4′ s.t.</p>
<p>Note: Tripoli (Savona) sbaglia un rigore al 17′; Obodo (Savona) sbaglia un rigore al 53′</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5d7743bc55c78_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src=“https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
!-- Composite Start -->
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964">
Загрузка... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5d7743bc582e0_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,722</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5d7743bc58a70_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5d7743bc58a70"><script>var block_td_uid_61_5d7743bc58a70 = new tdBlock();
block_td_uid_61_5d7743bc58a70.id = "td_uid_61_5d7743bc58a70";
block_td_uid_61_5d7743bc58a70.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5d7743bc58a70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5d7743bc58a70_rand","tdc_css_class_style":"td_uid_61_5d7743bc58a70_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5d7743bc58a70.td_column_number = "1";
block_td_uid_61_5d7743bc58a70.block_type = "td_block_15";
block_td_uid_61_5d7743bc58a70.post_count = "3";
block_td_uid_61_5d7743bc58a70.found_posts = "2605";
block_td_uid_61_5d7743bc58a70.header_color = "#";
block_td_uid_61_5d7743bc58a70.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d7743bc58a70.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_61_5d7743bc58a70);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5d7743bc58a70 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/multe-a-carignano-e-intervento-di-bucci-inchiesta-archiviata-sindacato-vigili-ko/2019/09/09/347611/" rel="bookmark" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/20190209_162037-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/multe-a-carignano-e-intervento-di-bucci-inchiesta-archiviata-sindacato-vigili-ko/2019/09/09/347611/" rel="bookmark" title="Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko">Multe a Carignano e intervento di Bucci: inchiesta archiviata. Sindacato vigili ko</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T19:08:51+00:00">9 Settembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cinghiali-allentrata-autostradale-di-genova-est-genovesi-preoccupati/2019/09/08/347462/" rel="bookmark" title="Cinghiali all’entrata autostradale di Genova Est, genovesi preoccupati"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/cinghialeinautostrada-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/cinghialeinautostrada-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cinghialeinautostrada-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cinghialeinautostrada-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cinghialeinautostrada-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cinghiali all’entrata autostradale di Genova Est, genovesi preoccupati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cinghiali-allentrata-autostradale-di-genova-est-genovesi-preoccupati/2019/09/08/347462/" rel="bookmark" title="Cinghiali all’entrata autostradale di Genova Est, genovesi preoccupati">Cinghiali all’entrata autostradale di Genova Est, genovesi preoccupati</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T11:38:03+00:00">8 Settembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-in-corso-italia-harley-tampona-suv-un-ferito-foto/2019/09/07/347438/" rel="bookmark" title="Incidente in corso Italia, Harley tampona suv: un ferito | Foto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/incidente-corso-italia-moto-suv-5-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/incidente-corso-italia-moto-suv-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/incidente-corso-italia-moto-suv-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/incidente-corso-italia-moto-suv-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/incidente-corso-italia-moto-suv-5-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente in corso Italia, Harley tampona suv: un ferito | Foto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-in-corso-italia-harley-tampona-suv-un-ferito-foto/2019/09/07/347438/" rel="bookmark" title="Incidente in corso Italia, Harley tampona suv: un ferito | Foto">Incidente in corso Italia, Harley tampona suv: un ferito | Foto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T23:51:07+00:00">7 Settembre 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5d7743bc5f6b7_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5d7743bc5f6b7"><script>var block_td_uid_62_5d7743bc5f6b7 = new tdBlock();
block_td_uid_62_5d7743bc5f6b7.id = "td_uid_62_5d7743bc5f6b7";
block_td_uid_62_5d7743bc5f6b7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5d7743bc5f6b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5d7743bc5f6b7_rand","tdc_css_class_style":"td_uid_62_5d7743bc5f6b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5d7743bc5f6b7.td_column_number = "1";
block_td_uid_62_5d7743bc5f6b7.block_type = "td_block_13";
block_td_uid_62_5d7743bc5f6b7.post_count = "2";
block_td_uid_62_5d7743bc5f6b7.found_posts = "132";
block_td_uid_62_5d7743bc5f6b7.header_color = "#";
block_td_uid_62_5d7743bc5f6b7.ajax_pagination_infinite_stop = "";
block_td_uid_62_5d7743bc5f6b7.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_62_5d7743bc5f6b7);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5d7743bc5f6b7 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ap-altre-11-donne-accusano-di-molestie-placido-domingo/2019/09/06/347286/" rel="bookmark" title="Ap: Altre 11 donne accusano di molestie Placido Domingo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Placido-Domingo-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/Placido-Domingo-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/Placido-Domingo-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ap: Altre 11 donne accusano di molestie Placido Domingo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ap-altre-11-donne-accusano-di-molestie-placido-domingo/2019/09/06/347286/" rel="bookmark" title="Ap: Altre 11 donne accusano di molestie Placido Domingo">Ap: Altre 11 donne accusano di molestie Placido Domingo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T13:59:47+00:00">6 Settembre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/ap-altre-11-donne-accusano-di-molestie-placido-domingo/2019/09/06/347286/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/" rel="bookmark" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook.jpg 728w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/" rel="bookmark" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen">Nozze a Sabaudia per Tiziano Ferro e Victor Allen</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T11:34:54+00:00">15 Luglio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[347634]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d7743bc6459b"></textarea>
<div id="td_live_css_uid_1_5d7743bc6459b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d7743bc6459b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d7743bc6459b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


