<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Samp, partono i mini abbonamenti per Spezia ed Atalanta</title>
<meta name="description" content="Riparte timidamente la campagna abbonamenti anche in casa Samp dopo più di un anno e mezzo di stop." />
<link rel="canonical" href="https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samp, partono i mini abbonamenti per Spezia ed Atalanta" />
<meta property="og:description" content="Riparte timidamente la campagna abbonamenti anche in casa Samp dopo più di un anno e mezzo di stop." />
<meta property="og:url" content="https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2021-10-16T06:48:47+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionecentrale" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane della regione Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg","width":728,"height":485},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#webpage","url":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/","name":"Samp, partono i mini abbonamenti per Spezia ed Atalanta","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#primaryimage"},"datePublished":"2021-10-16T06:48:47+00:00","dateModified":"2021-10-16T06:48:47+00:00","description":"Riparte timidamente la campagna abbonamenti anche in casa Samp dopo pi\u00f9 di un anno e mezzo di stop.","breadcrumb":{"@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Samp, partono i mini abbonamenti per Spezia ed Atalanta"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe"},"headline":"Samp, partono i mini abbonamenti per Spezia ed Atalanta","datePublished":"2021-10-16T06:48:47+00:00","dateModified":"2021-10-16T06:48:47+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#webpage"},"wordCount":110,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg","keywords":["abbonamenti","mini","samp","tifosi"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe","name":"redazionecentrale","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","caption":"redazionecentrale"},"url":"https://www.ligurianotizie.it/author/redazionecentrale/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/467575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=467575' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"dada4d762c","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/senza-categoria/",
                                "name": "Senza categoria"
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-467575 single-format-standard samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
16 Ottobre 2021 10:23
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_616a8c1fd77fd = new tdBlock();
block_td_uid_1_616a8c1fd77fd.id = "td_uid_1_616a8c1fd77fd";
block_td_uid_1_616a8c1fd77fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_616a8c1fd77fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_616a8c1fd77fd_rand","tdc_css_class_style":"td_uid_1_616a8c1fd77fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_616a8c1fd77fd.td_column_number = "3";
block_td_uid_1_616a8c1fd77fd.block_type = "td_block_mega_menu";
block_td_uid_1_616a8c1fd77fd.post_count = "5";
block_td_uid_1_616a8c1fd77fd.found_posts = "18322";
block_td_uid_1_616a8c1fd77fd.header_color = "";
block_td_uid_1_616a8c1fd77fd.ajax_pagination_infinite_stop = "";
block_td_uid_1_616a8c1fd77fd.max_num_pages = "3665";
tdBlocksArray.push(block_td_uid_1_616a8c1fd77fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_616a8c1fd77fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_616a8c1fd77fd"><div id=td_uid_1_616a8c1fd77fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidio-notturno-della-cub-al-varco-di-ponte-etiopia/2021/10/16/467563/" rel="bookmark" title="Presidio notturno della Cub al varco di Ponte Etiopia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/presidio-notturno-ponte-etiopia.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Presidio notturno della Cub al varco di Ponte Etiopia" title="Presidio notturno della Cub al varco di Ponte Etiopia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidio-notturno-della-cub-al-varco-di-ponte-etiopia/2021/10/16/467563/" rel="bookmark" title="Presidio notturno della Cub al varco di Ponte Etiopia">Presidio notturno della Cub al varco di Ponte Etiopia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/orazio-danna-e-il-nuovo-questore-di-genova/2021/10/15/467553/" rel="bookmark" title="Orazio D’Anna è il nuovo Questore di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/questore-lorenzo-d-anna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/questore-lorenzo-d-anna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/questore-lorenzo-d-anna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/questore-lorenzo-d-anna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/questore-lorenzo-d-anna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orazio D’Anna è il nuovo Questore di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/orazio-danna-e-il-nuovo-questore-di-genova/2021/10/15/467553/" rel="bookmark" title="Orazio D’Anna è il nuovo Questore di Genova">Orazio D’Anna è il nuovo Questore di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nsc-carabinieri-militari-senza-green-pass-sfrattati-dalle-caserme/2021/10/15/467550/" rel="bookmark" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nsc carabinieri, militari senza Green pass sfrattati dalle caserme" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nsc-carabinieri-militari-senza-green-pass-sfrattati-dalle-caserme/2021/10/15/467550/" rel="bookmark" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme">Nsc carabinieri: militari senza Green pass sfrattati dalle caserme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/palermitano-60enne-arrestato-era-soggetto-ad-un-ordine-di-carcerazione/2021/10/15/467548/" rel="bookmark" title="Palermitano 60enne arrestato, era soggetto ad un ordine di carcerazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/arresto-polizia-fabriano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/arresto-polizia-fabriano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/arresto-polizia-fabriano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/arresto-polizia-fabriano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/arresto-polizia-fabriano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Palermitano 60enne arrestato, era soggetto ad un ordine di carcerazione" title="Palermitano 60enne arrestato, era soggetto ad un ordine di carcerazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/palermitano-60enne-arrestato-era-soggetto-ad-un-ordine-di-carcerazione/2021/10/15/467548/" rel="bookmark" title="Palermitano 60enne arrestato, era soggetto ad un ordine di carcerazione">Palermitano 60enne arrestato, era soggetto ad un ordine di carcerazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/controllo-straordinario-del-territorio-un-tunisino-arrestato-altro-denunciato/2021/10/15/467546/" rel="bookmark" title="Controllo straordinario del territorio: un tunisino arrestato, altro denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-centro-storico-vicoli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-centro-storico-vicoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-centro-storico-vicoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-centro-storico-vicoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-centro-storico-vicoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Controllo straordinario del territorio: un tunisino arrestato, altro denunciato" title="Controllo straordinario del territorio: un tunisino arrestato, altro denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/controllo-straordinario-del-territorio-un-tunisino-arrestato-altro-denunciato/2021/10/15/467546/" rel="bookmark" title="Controllo straordinario del territorio: un tunisino arrestato, altro denunciato">Controllo straordinario del territorio: un tunisino arrestato, altro denunciato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_2_616a8c1fe5032" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_3_616a8c1fe5113" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_4_616a8c1fe5220" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_5_616a8c1fe5328" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_6_616a8c1fe542d" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_616a8c1fd77fd" id="td_uid_7_616a8c1fe5533" data-td_block_id="td_uid_1_616a8c1fd77fd" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_616a8c1fd77fd" data-td_block_id="td_uid_1_616a8c1fd77fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_616a8c1fd77fd" data-td_block_id="td_uid_1_616a8c1fd77fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_616a8c1fedf10 = new tdBlock();
block_td_uid_8_616a8c1fedf10.id = "td_uid_8_616a8c1fedf10";
block_td_uid_8_616a8c1fedf10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_616a8c1fedf10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_616a8c1fedf10_rand","tdc_css_class_style":"td_uid_8_616a8c1fedf10_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_616a8c1fedf10.td_column_number = "3";
block_td_uid_8_616a8c1fedf10.block_type = "td_block_mega_menu";
block_td_uid_8_616a8c1fedf10.post_count = "5";
block_td_uid_8_616a8c1fedf10.found_posts = "4782";
block_td_uid_8_616a8c1fedf10.header_color = "";
block_td_uid_8_616a8c1fedf10.ajax_pagination_infinite_stop = "";
block_td_uid_8_616a8c1fedf10.max_num_pages = "957";
tdBlocksArray.push(block_td_uid_8_616a8c1fedf10);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_616a8c1fedf10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_616a8c1fedf10"><div id=td_uid_8_616a8c1fedf10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/obbligo-green-pass-campomenosi-dubbi-della-lega-giustificati-tutelare-lavoratori/2021/10/15/467509/" rel="bookmark" title="Obbligo Green pass, Campomenosi: dubbi della Lega giustificati, tutelare lavoratori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Obbligo Green pass, Campomenosi: dubbi della Lega giustificati, tutelare lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/obbligo-green-pass-campomenosi-dubbi-della-lega-giustificati-tutelare-lavoratori/2021/10/15/467509/" rel="bookmark" title="Obbligo Green pass, Campomenosi: dubbi della Lega giustificati, tutelare lavoratori">Obbligo Green pass, Campomenosi: dubbi della Lega giustificati, tutelare lavoratori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/obbligo-green-pass-regione-liguria-10-15-personale-senza-certificato-verde/2021/10/15/467472/" rel="bookmark" title="Obbligo Green pass, Regione Liguria: 10-15% personale senza certificato verde"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/green-pass-cartaceo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ecco il Dpcm per il controllo del green pass nelle Pubbliche Amministrazioni" title="Obbligo Green pass, Regione Liguria: 10-15% personale senza certificato verde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/obbligo-green-pass-regione-liguria-10-15-personale-senza-certificato-verde/2021/10/15/467472/" rel="bookmark" title="Obbligo Green pass, Regione Liguria: 10-15% personale senza certificato verde">Obbligo Green pass, Regione Liguria: 10-15% personale senza certificato verde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/minacce-a-bucci-e-toti-e-insulti-alla-lega-mai-e-piana-disinnescare-clima-dodio/2021/10/14/467304/" rel="bookmark" title="Minacce a Bucci e Toti e insulti alla Lega, Mai e Piana: disinnescare clima d&#8217;odio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Bucci-Lega-scritte-caruggi--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Bucci-Lega-scritte-caruggi--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Bucci-Lega-scritte-caruggi--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Bucci-Lega-scritte-caruggi--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Bucci-Lega-scritte-caruggi--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Minacce a Bucci e Toti e insulti alla Lega, Mai e Piana: disinnescare clima d&#8217;odio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/minacce-a-bucci-e-toti-e-insulti-alla-lega-mai-e-piana-disinnescare-clima-dodio/2021/10/14/467304/" rel="bookmark" title="Minacce a Bucci e Toti e insulti alla Lega, Mai e Piana: disinnescare clima d&#8217;odio">Minacce a Bucci e Toti e insulti alla Lega, Mai e Piana: disinnescare clima d&#8217;odio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gad-lerner-su-la-7-meloni-come-mussolini-prima-del-22/2021/10/13/467247/" rel="bookmark" title="Gad Lerner su La 7: Meloni come Mussolini prima del ‘22"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/gad-lerner-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/gad-lerner-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/gad-lerner-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/gad-lerner-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/gad-lerner-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gad Lerner su La 7: Meloni come Mussolini prima del ‘22" title="Gad Lerner su La 7: Meloni come Mussolini prima del ‘22" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gad-lerner-su-la-7-meloni-come-mussolini-prima-del-22/2021/10/13/467247/" rel="bookmark" title="Gad Lerner su La 7: Meloni come Mussolini prima del ‘22">Gad Lerner su La 7: Meloni come Mussolini prima del ‘22</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/comune-di-genova-tamponi-covid-a-6-euro-per-lavoratori-amiu-e-amt/2021/10/13/467166/" rel="bookmark" title="Comune di Genova: tamponi Covid a 6 euro per lavoratori Amiu e Amt"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Tornano-il-4-gennaio-i-controlli-Anti-covid-di-Porta-Siberia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Tornano-il-4-gennaio-i-controlli-Anti-covid-di-Porta-Siberia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Tornano-il-4-gennaio-i-controlli-Anti-covid-di-Porta-Siberia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Tornano-il-4-gennaio-i-controlli-Anti-covid-di-Porta-Siberia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Tornano-il-4-gennaio-i-controlli-Anti-covid-di-Porta-Siberia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Arboscello (Pd): Tampone gratuito per chi non può fare vaccino" title="Comune di Genova: tamponi Covid a 6 euro per lavoratori Amiu e Amt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/comune-di-genova-tamponi-covid-a-6-euro-per-lavoratori-amiu-e-amt/2021/10/13/467166/" rel="bookmark" title="Comune di Genova: tamponi Covid a 6 euro per lavoratori Amiu e Amt">Comune di Genova: tamponi Covid a 6 euro per lavoratori Amiu e Amt</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_9_616a8c1fefd08" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_10_616a8c1fefde9" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_11_616a8c1feff01" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_12_616a8c1ff1bc3" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_13_616a8c1ff1d23" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_616a8c1fedf10" id="td_uid_14_616a8c1ff1e57" data-td_block_id="td_uid_8_616a8c1fedf10" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_616a8c1fedf10" data-td_block_id="td_uid_8_616a8c1fedf10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_616a8c1fedf10" data-td_block_id="td_uid_8_616a8c1fedf10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_616a8c2000f56 = new tdBlock();
block_td_uid_15_616a8c2000f56.id = "td_uid_15_616a8c2000f56";
block_td_uid_15_616a8c2000f56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_616a8c2000f56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_616a8c2000f56_rand","tdc_css_class_style":"td_uid_15_616a8c2000f56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_616a8c2000f56.td_column_number = "3";
block_td_uid_15_616a8c2000f56.block_type = "td_block_mega_menu";
block_td_uid_15_616a8c2000f56.post_count = "5";
block_td_uid_15_616a8c2000f56.found_posts = "10694";
block_td_uid_15_616a8c2000f56.header_color = "";
block_td_uid_15_616a8c2000f56.ajax_pagination_infinite_stop = "";
block_td_uid_15_616a8c2000f56.max_num_pages = "2139";
tdBlocksArray.push(block_td_uid_15_616a8c2000f56);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_616a8c2000f56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_616a8c2000f56"><div id=td_uid_15_616a8c2000f56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cristina-costa-e-gramigna-ok-al-golf-garlenda/2021/10/16/467589/" rel="bookmark" title="Cristina Costa e Gramigna OK al golf Garlenda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/garlenda-il-golf-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/garlenda-il-golf-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/garlenda-il-golf-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/garlenda-il-golf-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/garlenda-il-golf-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cristina Costa e Gramigna OK al golf Garlenda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cristina-costa-e-gramigna-ok-al-golf-garlenda/2021/10/16/467589/" rel="bookmark" title="Cristina Costa e Gramigna OK al golf Garlenda">Cristina Costa e Gramigna OK al golf Garlenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-a1m-oggi-si-chiude-la-seconda-giornata/2021/10/16/467583/" rel="bookmark" title="Pallanuoto, A1M: oggi si chiude la seconda giornata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, A1M: oggi si chiude la seconda giornata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-a1m-oggi-si-chiude-la-seconda-giornata/2021/10/16/467583/" rel="bookmark" title="Pallanuoto, A1M: oggi si chiude la seconda giornata">Pallanuoto, A1M: oggi si chiude la seconda giornata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-biglietti-in-vendita-per-la-trasferta-di-pesaro/2021/10/16/467581/" rel="bookmark" title="Entella, biglietti in vendita per la trasferta di Pesaro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, biglietti in vendita per la trasferta di Pesaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-biglietti-in-vendita-per-la-trasferta-di-pesaro/2021/10/16/467581/" rel="bookmark" title="Entella, biglietti in vendita per la trasferta di Pesaro">Entella, biglietti in vendita per la trasferta di Pesaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-salernitana-tornano-kovalenko-e-maggiore/2021/10/16/467579/" rel="bookmark" title="Spezia-Salernitana, tornano Kovalenko e Maggiore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Salernitana, tornano Kovalenko e Maggiore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-salernitana-tornano-kovalenko-e-maggiore/2021/10/16/467579/" rel="bookmark" title="Spezia-Salernitana, tornano Kovalenko e Maggiore">Spezia-Salernitana, tornano Kovalenko e Maggiore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-salernitana-thiago-motta-avversari-molto-pericolosi/2021/10/16/467577/" rel="bookmark" title="Spezia-Salernitana, Thiago Motta: Avversari molto pericolosi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Salernitana, Thiago Motta: Avversari molto pericolosi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-salernitana-thiago-motta-avversari-molto-pericolosi/2021/10/16/467577/" rel="bookmark" title="Spezia-Salernitana, Thiago Motta: Avversari molto pericolosi">Spezia-Salernitana, Thiago Motta: Avversari molto pericolosi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_16_616a8c2002f4a" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_17_616a8c200303f" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_18_616a8c2003182" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_19_616a8c2003292" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_20_616a8c200339c" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_616a8c2000f56" id="td_uid_21_616a8c20034a4" data-td_block_id="td_uid_15_616a8c2000f56" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_616a8c2000f56" data-td_block_id="td_uid_15_616a8c2000f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_616a8c2000f56" data-td_block_id="td_uid_15_616a8c2000f56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_616a8c2005a37 = new tdBlock();
block_td_uid_22_616a8c2005a37.id = "td_uid_22_616a8c2005a37";
block_td_uid_22_616a8c2005a37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_616a8c2005a37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_616a8c2005a37_rand","tdc_css_class_style":"td_uid_22_616a8c2005a37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_616a8c2005a37.td_column_number = "3";
block_td_uid_22_616a8c2005a37.block_type = "td_block_mega_menu";
block_td_uid_22_616a8c2005a37.post_count = "5";
block_td_uid_22_616a8c2005a37.found_posts = "1206";
block_td_uid_22_616a8c2005a37.header_color = "";
block_td_uid_22_616a8c2005a37.ajax_pagination_infinite_stop = "";
block_td_uid_22_616a8c2005a37.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_22_616a8c2005a37);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_616a8c2005a37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_616a8c2005a37"><div id=td_uid_22_616a8c2005a37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/portuali-no-green-pass-da-domani-non-lavoriamo-tamponi-gratis-e-un-tranello/2021/10/14/467342/" rel="bookmark" title="Portuali No Green pass: da domani non lavoriamo. Tamponi gratis? E&#8217; un tranello"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Portuali No Green pass: da domani non lavoriamo. Tamponi gratis? E&#8217; un tranello" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/portuali-no-green-pass-da-domani-non-lavoriamo-tamponi-gratis-e-un-tranello/2021/10/14/467342/" rel="bookmark" title="Portuali No Green pass: da domani non lavoriamo. Tamponi gratis? E&#8217; un tranello">Portuali No Green pass: da domani non lavoriamo. Tamponi gratis? E&#8217; un tranello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-pra-nessun-accordo-su-contratto-dipendenti-sciopero-fino-a-venerdi/2021/10/13/467187/" rel="bookmark" title="Porto Prà, nessun accordo su contratto dipendenti: sciopero fino a venerdì"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Terminal-portuale-Voltri-Pra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto Prà, nessun accordo su contratto dipendenti: sciopero fino a venerdì" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-pra-nessun-accordo-su-contratto-dipendenti-sciopero-fino-a-venerdi/2021/10/13/467187/" rel="bookmark" title="Porto Prà, nessun accordo su contratto dipendenti: sciopero fino a venerdì">Porto Prà, nessun accordo su contratto dipendenti: sciopero fino a venerdì</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-cgil-contro-rientro-al-lavoro-sbagliato-demonizzare-smart-working/2021/10/13/467155/" rel="bookmark" title="Liguria, Cgil contro rientro al lavoro: sbagliato demonizzare smart working"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, Cgil contro rientro al lavoro: sbagliato demonizzare smart working" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-cgil-contro-rientro-al-lavoro-sbagliato-demonizzare-smart-working/2021/10/13/467155/" rel="bookmark" title="Liguria, Cgil contro rientro al lavoro: sbagliato demonizzare smart working">Liguria, Cgil contro rientro al lavoro: sbagliato demonizzare smart working</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/becchi-fiaip-tracciare-gli-affitti-brevi-per-far-emergere-il-sommerso/2021/10/08/466379/" rel="bookmark" title="Becchi (Fiaip): tracciare gli affitti brevi per far emergere il sommerso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/fabio-becchi-Fiaip-Savona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/fabio-becchi-Fiaip-Savona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/fabio-becchi-Fiaip-Savona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/fabio-becchi-Fiaip-Savona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/fabio-becchi-Fiaip-Savona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fabio Becchi della Fiaip Savona" title="Becchi (Fiaip): tracciare gli affitti brevi per far emergere il sommerso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/becchi-fiaip-tracciare-gli-affitti-brevi-per-far-emergere-il-sommerso/2021/10/08/466379/" rel="bookmark" title="Becchi (Fiaip): tracciare gli affitti brevi per far emergere il sommerso">Becchi (Fiaip): tracciare gli affitti brevi per far emergere il sommerso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/obbligo-green-pass-conftrasporto-dal-15-anche-a-genova-rischio-caos-in-porto/2021/10/07/466304/" rel="bookmark" title="Obbligo Green pass, Conftrasporto: dal 15 anche a Genova rischio caos in porto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/20210410130545-Nuova_diga_Genova_dall_alto_3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/20210410130545-Nuova_diga_Genova_dall_alto_3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/20210410130545-Nuova_diga_Genova_dall_alto_3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/20210410130545-Nuova_diga_Genova_dall_alto_3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/20210410130545-Nuova_diga_Genova_dall_alto_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Obbligo Green pass, Conftrasporto: dal 15 anche a Genova rischio caos in porto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/obbligo-green-pass-conftrasporto-dal-15-anche-a-genova-rischio-caos-in-porto/2021/10/07/466304/" rel="bookmark" title="Obbligo Green pass, Conftrasporto: dal 15 anche a Genova rischio caos in porto">Obbligo Green pass, Conftrasporto: dal 15 anche a Genova rischio caos in porto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_23_616a8c2006d06" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_24_616a8c2006de6" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_25_616a8c2006efb" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_26_616a8c200759e" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_27_616a8c20077f9" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_616a8c2005a37" id="td_uid_28_616a8c2007906" data-td_block_id="td_uid_22_616a8c2005a37" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_616a8c2005a37" data-td_block_id="td_uid_22_616a8c2005a37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_616a8c2005a37" data-td_block_id="td_uid_22_616a8c2005a37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_616a8c200a8cc = new tdBlock();
block_td_uid_29_616a8c200a8cc.id = "td_uid_29_616a8c200a8cc";
block_td_uid_29_616a8c200a8cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_616a8c200a8cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_616a8c200a8cc_rand","tdc_css_class_style":"td_uid_29_616a8c200a8cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_616a8c200a8cc.td_column_number = "3";
block_td_uid_29_616a8c200a8cc.block_type = "td_block_mega_menu";
block_td_uid_29_616a8c200a8cc.post_count = "5";
block_td_uid_29_616a8c200a8cc.found_posts = "4230";
block_td_uid_29_616a8c200a8cc.header_color = "";
block_td_uid_29_616a8c200a8cc.ajax_pagination_infinite_stop = "";
block_td_uid_29_616a8c200a8cc.max_num_pages = "846";
tdBlocksArray.push(block_td_uid_29_616a8c200a8cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_616a8c200a8cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_616a8c200a8cc"><div id=td_uid_29_616a8c200a8cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-asfaltatura-strade-comunali-ce-il-progetto-esecutivo/2021/10/16/467448/" rel="bookmark" title="Recco, asfaltatura strade comunali: c’è il progetto esecutivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/viadonpolleri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/viadonpolleri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/viadonpolleri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/viadonpolleri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/viadonpolleri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, asfaltatura strade comunali: c’è il progetto esecutivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-asfaltatura-strade-comunali-ce-il-progetto-esecutivo/2021/10/16/467448/" rel="bookmark" title="Recco, asfaltatura strade comunali: c’è il progetto esecutivo">Recco, asfaltatura strade comunali: c’è il progetto esecutivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-venerdi-15-previste-corse-sospese-senza-green-pass/2021/10/15/467322/" rel="bookmark" title="AMT, venerdì 15 previste corse sospese senza Green pass"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/amt-matricole-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/amt-matricole-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/amt-matricole-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/amt-matricole-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/amt-matricole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AMT, venerdì 15 previste corse sospese senza Green pass" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-venerdi-15-previste-corse-sospese-senza-green-pass/2021/10/15/467322/" rel="bookmark" title="AMT, venerdì 15 previste corse sospese senza Green pass">AMT, venerdì 15 previste corse sospese senza Green pass</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-sampierdarena-in-programma-una-castagnata/2021/10/14/467350/" rel="bookmark" title="A Sampierdarena in programma una castagnata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/castagne-festa_L-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/castagne-festa_L-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/castagne-festa_L-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/castagne-festa_L-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/castagne-festa_L-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Sampierdarena in programma una castagnata" title="A Sampierdarena in programma una castagnata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-sampierdarena-in-programma-una-castagnata/2021/10/14/467350/" rel="bookmark" title="A Sampierdarena in programma una castagnata">A Sampierdarena in programma una castagnata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-contributi-economici-alle-famiglie-richiesta-scade-29-ottobre/2021/10/14/467179/" rel="bookmark" title="Recco, aiuti economici alle famiglie, richiesta scade 29 ottobre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/o.579275-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/o.579275-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/o.579275-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/o.579275-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/o.579275-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, aiuti economici alle famiglie, richiesta scade 29 ottobre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-contributi-economici-alle-famiglie-richiesta-scade-29-ottobre/2021/10/14/467179/" rel="bookmark" title="Recco, aiuti economici alle famiglie, richiesta scade 29 ottobre">Recco, aiuti economici alle famiglie, richiesta scade 29 ottobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cop15-dichiarazione-di-kunming-e-wwf/2021/10/13/467232/" rel="bookmark" title="COP15 Dichiarazione di Kunming e WWF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/COP15-Dichiarazione-di-Kunming-e-WWF-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/COP15-Dichiarazione-di-Kunming-e-WWF-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/COP15-Dichiarazione-di-Kunming-e-WWF-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/COP15-Dichiarazione-di-Kunming-e-WWF-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/COP15-Dichiarazione-di-Kunming-e-WWF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="COP15 Dichiarazione di Kunming e WWF" title="COP15 Dichiarazione di Kunming e WWF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cop15-dichiarazione-di-kunming-e-wwf/2021/10/13/467232/" rel="bookmark" title="COP15 Dichiarazione di Kunming e WWF">COP15 Dichiarazione di Kunming e WWF</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_30_616a8c200c293" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_31_616a8c200c36f" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_32_616a8c200c485" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_33_616a8c200c58f" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_34_616a8c200c6b0" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_616a8c200a8cc" id="td_uid_35_616a8c200c7bc" data-td_block_id="td_uid_29_616a8c200a8cc" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_616a8c200a8cc" data-td_block_id="td_uid_29_616a8c200a8cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_616a8c200a8cc" data-td_block_id="td_uid_29_616a8c200a8cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_616a8c201451f = new tdBlock();
block_td_uid_36_616a8c201451f.id = "td_uid_36_616a8c201451f";
block_td_uid_36_616a8c201451f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_616a8c201451f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_616a8c201451f_rand","tdc_css_class_style":"td_uid_36_616a8c201451f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_616a8c201451f.td_column_number = "3";
block_td_uid_36_616a8c201451f.block_type = "td_block_mega_menu";
block_td_uid_36_616a8c201451f.post_count = "5";
block_td_uid_36_616a8c201451f.found_posts = "3292";
block_td_uid_36_616a8c201451f.header_color = "";
block_td_uid_36_616a8c201451f.ajax_pagination_infinite_stop = "";
block_td_uid_36_616a8c201451f.max_num_pages = "659";
tdBlocksArray.push(block_td_uid_36_616a8c201451f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_616a8c201451f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_616a8c201451f"><div id=td_uid_36_616a8c201451f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cisco-parto-dal-titolo-dellalbum-desordio/2021/10/15/467490/" rel="bookmark" title="Cisco: parto dal titolo dell’album d’esordio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Cisco-Parto-dal-titolo-dellalbum-desordio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Cisco-Parto-dal-titolo-dellalbum-desordio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Cisco-Parto-dal-titolo-dellalbum-desordio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Cisco-Parto-dal-titolo-dellalbum-desordio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Cisco-Parto-dal-titolo-dellalbum-desordio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cisco Parto dal titolo dell’album d’esordio" title="Cisco: parto dal titolo dell’album d’esordio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cisco-parto-dal-titolo-dellalbum-desordio/2021/10/15/467490/" rel="bookmark" title="Cisco: parto dal titolo dell’album d’esordio">Cisco: parto dal titolo dell’album d’esordio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alessandra-amoroso-e-marian-richero-a-genova/2021/10/15/467481/" rel="bookmark" title="Alessandra Amoroso e Marian Richero a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alessandra-Amoroso-incontra-Marian-Richero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alessandra-Amoroso-incontra-Marian-Richero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alessandra-Amoroso-incontra-Marian-Richero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alessandra-Amoroso-incontra-Marian-Richero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alessandra-Amoroso-incontra-Marian-Richero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alessandra Amoroso e Marian Richero a Genova" title="Alessandra Amoroso e Marian Richero a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alessandra-amoroso-e-marian-richero-a-genova/2021/10/15/467481/" rel="bookmark" title="Alessandra Amoroso e Marian Richero a Genova">Alessandra Amoroso e Marian Richero a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-cantante-sarai-torna-col-singolo-gif/2021/10/15/467469/" rel="bookmark" title="La cantante Sarai torna col singolo Gif"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Sarai-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Sarai-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Sarai-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Sarai-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Sarai-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La cantante Sarai torna col singolo Gif" title="La cantante Sarai torna col singolo Gif" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-cantante-sarai-torna-col-singolo-gif/2021/10/15/467469/" rel="bookmark" title="La cantante Sarai torna col singolo Gif">La cantante Sarai torna col singolo Gif</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-sipario-strappato-di-arenzano-arriva-nando-timoteo/2021/10/15/467471/" rel="bookmark" title="Al Sipario Strappato di Arenzano arriva Nando Timoteo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Al-Sipario-Strappato-di-Arenzano-arriva-Nando-Timoteo-485x360.jpg 485w" sizes="(max-width: 180px) 100vw, 180px" alt="Al Sipario Strappato di Arenzano arriva Nando Timoteo" title="Al Sipario Strappato di Arenzano arriva Nando Timoteo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-sipario-strappato-di-arenzano-arriva-nando-timoteo/2021/10/15/467471/" rel="bookmark" title="Al Sipario Strappato di Arenzano arriva Nando Timoteo">Al Sipario Strappato di Arenzano arriva Nando Timoteo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-migliore-marco-pantani-alluci-fiumara/2021/10/15/467463/" rel="bookmark" title="Il Migliore Marco Pantani all&#8217;UCI Fiumara"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Il_Migliore__Marco_Pantani_Thumb_HighlightCenter253128-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Il_Migliore__Marco_Pantani_Thumb_HighlightCenter253128-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Il_Migliore__Marco_Pantani_Thumb_HighlightCenter253128-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Il_Migliore__Marco_Pantani_Thumb_HighlightCenter253128-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Il_Migliore__Marco_Pantani_Thumb_HighlightCenter253128-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Il Migliore Marco Pantani all&#039;UCI Fiumara" title="Il Migliore Marco Pantani all&#8217;UCI Fiumara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-migliore-marco-pantani-alluci-fiumara/2021/10/15/467463/" rel="bookmark" title="Il Migliore Marco Pantani all&#8217;UCI Fiumara">Il Migliore Marco Pantani all&#8217;UCI Fiumara</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_37_616a8c201614a" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_38_616a8c20177b5" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_39_616a8c2017912" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_40_616a8c2017a2d" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_41_616a8c2017b47" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_616a8c201451f" id="td_uid_42_616a8c2017c5e" data-td_block_id="td_uid_36_616a8c201451f" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_616a8c201451f" data-td_block_id="td_uid_36_616a8c201451f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_616a8c201451f" data-td_block_id="td_uid_36_616a8c201451f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_616a8c201dd2b = new tdBlock();
block_td_uid_43_616a8c201dd2b.id = "td_uid_43_616a8c201dd2b";
block_td_uid_43_616a8c201dd2b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_616a8c201dd2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_616a8c201dd2b_rand","tdc_css_class_style":"td_uid_43_616a8c201dd2b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_616a8c201dd2b.td_column_number = "3";
block_td_uid_43_616a8c201dd2b.block_type = "td_block_mega_menu";
block_td_uid_43_616a8c201dd2b.post_count = "5";
block_td_uid_43_616a8c201dd2b.found_posts = "3802";
block_td_uid_43_616a8c201dd2b.header_color = "";
block_td_uid_43_616a8c201dd2b.ajax_pagination_infinite_stop = "";
block_td_uid_43_616a8c201dd2b.max_num_pages = "761";
tdBlocksArray.push(block_td_uid_43_616a8c201dd2b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_616a8c201dd2b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_616a8c201dd2b"><div id=td_uid_43_616a8c201dd2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/successo-a-carcare-per-la-collettiva-della-aiolfi/2021/10/16/467592/" rel="bookmark" title="Successo a Carcare per la Collettiva della Aiolfi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/La-locandina-della-collettiva--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/La-locandina-della-collettiva--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/La-locandina-della-collettiva--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/La-locandina-della-collettiva--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/La-locandina-della-collettiva--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo a Carcare per la Collettiva della Aiolfi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/successo-a-carcare-per-la-collettiva-della-aiolfi/2021/10/16/467592/" rel="bookmark" title="Successo a Carcare per la Collettiva della Aiolfi">Successo a Carcare per la Collettiva della Aiolfi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-visita-guidata-lungo-lacquedotto-storico-di-genova/2021/10/16/467585/" rel="bookmark" title="Domani visita guidata lungo l&#8217;Acquedotto Storico di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/acquedottostorico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/acquedottostorico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/acquedottostorico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/acquedottostorico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/acquedottostorico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani visita guidata lungo l&#8217;Acquedotto Storico di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-visita-guidata-lungo-lacquedotto-storico-di-genova/2021/10/16/467585/" rel="bookmark" title="Domani visita guidata lungo l&#8217;Acquedotto Storico di Genova">Domani visita guidata lungo l&#8217;Acquedotto Storico di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/musei-legati-da-un-filo-di-rame/2021/10/15/467494/" rel="bookmark" title="Musei legati da un filo di rame"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Musei-legati-da-un-filo-di-rame-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Musei-legati-da-un-filo-di-rame-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Musei-legati-da-un-filo-di-rame-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Musei-legati-da-un-filo-di-rame-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Musei-legati-da-un-filo-di-rame-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="“Musei legati da un filo di rame”" title="Musei legati da un filo di rame" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/musei-legati-da-un-filo-di-rame/2021/10/15/467494/" rel="bookmark" title="Musei legati da un filo di rame">Musei legati da un filo di rame</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alassino-doro-pubblicato-linvito-per-le-candidature/2021/10/15/467485/" rel="bookmark" title="Alassino d&#8217;Oro, pubblicato l&#8217;invito per le candidature"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Alassino-dOro-pubblicato-linvito-per-le-candidature.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Alassino d&#039;Oro, pubblicato l&#039;invito per le candidature" title="Alassino d&#8217;Oro, pubblicato l&#8217;invito per le candidature" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alassino-doro-pubblicato-linvito-per-le-candidature/2021/10/15/467485/" rel="bookmark" title="Alassino d&#8217;Oro, pubblicato l&#8217;invito per le candidature">Alassino d&#8217;Oro, pubblicato l&#8217;invito per le candidature</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sfilata-di-porsche-ad-alassio/2021/10/15/467453/" rel="bookmark" title="Sfilata di Porsche ad Alassio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/caralassio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/caralassio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/caralassio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/caralassio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/caralassio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sfilata di Porsche ad Alassio" title="Sfilata di Porsche ad Alassio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sfilata-di-porsche-ad-alassio/2021/10/15/467453/" rel="bookmark" title="Sfilata di Porsche ad Alassio">Sfilata di Porsche ad Alassio</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_44_616a8c20216f9" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_45_616a8c20217d5" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_46_616a8c20218ee" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_47_616a8c2021a06" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_48_616a8c2021b1f" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_616a8c201dd2b" id="td_uid_49_616a8c2021c3d" data-td_block_id="td_uid_43_616a8c201dd2b" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_616a8c201dd2b" data-td_block_id="td_uid_43_616a8c201dd2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_616a8c201dd2b" data-td_block_id="td_uid_43_616a8c201dd2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_616a8c20263d6 = new tdBlock();
block_td_uid_50_616a8c20263d6.id = "td_uid_50_616a8c20263d6";
block_td_uid_50_616a8c20263d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_616a8c20263d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_616a8c20263d6_rand","tdc_css_class_style":"td_uid_50_616a8c20263d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_616a8c20263d6.td_column_number = "3";
block_td_uid_50_616a8c20263d6.block_type = "td_block_mega_menu";
block_td_uid_50_616a8c20263d6.post_count = "5";
block_td_uid_50_616a8c20263d6.found_posts = "260";
block_td_uid_50_616a8c20263d6.header_color = "";
block_td_uid_50_616a8c20263d6.ajax_pagination_infinite_stop = "";
block_td_uid_50_616a8c20263d6.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_50_616a8c20263d6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_616a8c20263d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_616a8c20263d6"><div id=td_uid_50_616a8c20263d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/instagram-whatsapp-e-facebook-down-social-di-zuck-irraggiungibili-aggiornamento/2021/10/04/465911/" rel="bookmark" title="Instagram, WhatsApp e Facebook down: social di Zuck irraggiungibili |Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagram, WhatsApp e Facebook down: I social di Zuck sono irraggiungibili" title="Instagram, WhatsApp e Facebook down: social di Zuck irraggiungibili |Aggiornamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/instagram-whatsapp-e-facebook-down-social-di-zuck-irraggiungibili-aggiornamento/2021/10/04/465911/" rel="bookmark" title="Instagram, WhatsApp e Facebook down: social di Zuck irraggiungibili |Aggiornamento">Instagram, WhatsApp e Facebook down: social di Zuck irraggiungibili |Aggiornamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/citta-metropolitana-di-genova-garbarino-al-via-la-nuova-app-ecoattivi/2021/09/24/464346/" rel="bookmark" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/citta-metropolitana-di-genova-garbarino-al-via-la-nuova-app-ecoattivi/2021/09/24/464346/" rel="bookmark" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi">Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/web-mail-di-aruba-e-down-dalle-13-disagio-in-rete-aggiornamento/2021/09/22/463972/" rel="bookmark" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/web-mail-di-aruba-e-down-dalle-13-disagio-in-rete-aggiornamento/2021/09/22/463972/" rel="bookmark" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento">Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/instagram-down-il-picco-dalle-12-problemi-di-accesso-e-sul-sito/2021/09/02/461174/" rel="bookmark" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagram down, il picco dalle 12: problemi di accesso e sul sito" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/instagram-down-il-picco-dalle-12-problemi-di-accesso-e-sul-sito/2021/09/02/461174/" rel="bookmark" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito">Instagram down, il picco dalle 12: problemi di accesso e sul sito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/medaglia-dirac-alla-fisica-alessandra-buonanno/2021/08/10/455150/" rel="bookmark" title="Medaglia Dirac alla fisica Alessandra Buonanno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medaglia Dirac alla fisica Alessandra Buonanno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/medaglia-dirac-alla-fisica-alessandra-buonanno/2021/08/10/455150/" rel="bookmark" title="Medaglia Dirac alla fisica Alessandra Buonanno">Medaglia Dirac alla fisica Alessandra Buonanno</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_51_616a8c202862d" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_52_616a8c2028740" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_53_616a8c2028fd9" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_54_616a8c2029103" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_55_616a8c202921e" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_616a8c20263d6" id="td_uid_56_616a8c2029336" data-td_block_id="td_uid_50_616a8c20263d6" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_616a8c20263d6" data-td_block_id="td_uid_50_616a8c20263d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_616a8c20263d6" data-td_block_id="td_uid_50_616a8c20263d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_616a8c2032542_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-467575" class="post-467575 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-abbonamenti tag-mini tag-samp tag-tifosi" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Senza categoria</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/senza-categoria/">Senza categoria</a></li></ul>
<header>
<h1 class="entry-title">Samp, partono i mini abbonamenti per Spezia ed Atalanta</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-16T08:48:47+00:00">16 Ottobre 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samp%2C+partono+i+mini+abbonamenti+per+Spezia+ed+Atalanta&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samp%2C+partono+i+mini+abbonamenti+per+Spezia+ed+Atalanta%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" data-caption=""><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-300x200.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-630x420.jpg 630w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="samp2" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_616a8c203474e_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Riparte timidamente la campagna abbonamenti anche in casa Samp dopo più di un anno e mezzo di stop.</p>
<p>La Samp infatti comunica  ai tifosi le modalità di acquisto e i prezzi dei biglietti per Sampdoria-Spezia, gara in programma venerdì 22 ottobre p.v. (ore 20.45) allo stadio “Luigi Ferraris” di Genova e valida quale 9.a giornata della Serie A TIM 2021/22. Clicca qui per tutte le specifiche.</p>
<p>Contestualmente, la società presenta i mini-abbonamenti, dando la possibilità ai tifosi blucerchiati di poter assistere alle gare con Spezia e Atalanta (in programma mercoledì 27 ottobre, ore 18.30) ad un prezzo davvero vantaggioso. Clicca qui per saperne di più.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_616a8c20363c2_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/abbonamenti/">abbonamenti</a></li><li><a href="https://www.ligurianotizie.it/tag/mini/">mini</a></li><li><a href="https://www.ligurianotizie.it/tag/samp/">samp</a></li><li><a href="https://www.ligurianotizie.it/tag/tifosi/">tifosi</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samp%2C+partono+i+mini+abbonamenti+per+Spezia+ed+Atalanta&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samp%2C+partono+i+mini+abbonamenti+per+Spezia+ed+Atalanta%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta%2F2021%2F10%2F16%2F467575%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecentrale/">redazionecentrale</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecentrale"></span><meta itemprop="datePublished" content="2021-10-16T08:48:47+00:00"><meta itemprop="dateModified" content="2021-10-16T08:48:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/samp-partono-i-mini-abbonamenti-per-spezia-ed-atalanta/2021/10/16/467575/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Samp, partono i mini abbonamenti per Spezia ed Atalanta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_616a8c203bd1b_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_616a8c203bd1b"><script>var block_td_uid_60_616a8c203bd1b = new tdBlock();
block_td_uid_60_616a8c203bd1b.id = "td_uid_60_616a8c203bd1b";
block_td_uid_60_616a8c203bd1b.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_616a8c203bd1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_616a8c203bd1b_rand","tdc_css_class_style":"td_uid_60_616a8c203bd1b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_616a8c203bd1b.td_column_number = "1";
block_td_uid_60_616a8c203bd1b.block_type = "td_block_15";
block_td_uid_60_616a8c203bd1b.post_count = "4";
block_td_uid_60_616a8c203bd1b.found_posts = "6753";
block_td_uid_60_616a8c203bd1b.header_color = "#";
block_td_uid_60_616a8c203bd1b.ajax_pagination_infinite_stop = "";
block_td_uid_60_616a8c203bd1b.max_num_pages = "1689";
tdBlocksArray.push(block_td_uid_60_616a8c203bd1b);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_616a8c203bd1b class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nsc-carabinieri-militari-senza-green-pass-sfrattati-dalle-caserme/2021/10/15/467550/" rel="bookmark" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/carabinieri-arma-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Nsc carabinieri, militari senza Green pass sfrattati dalle caserme" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nsc-carabinieri-militari-senza-green-pass-sfrattati-dalle-caserme/2021/10/15/467550/" rel="bookmark" title="Nsc carabinieri: militari senza Green pass sfrattati dalle caserme">Nsc carabinieri: militari senza Green pass sfrattati dalle caserme</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T16:08:24+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cub-e-ugl-bloccano-la-zona-della-rimessa-amt-di-via-montaldo/2021/10/15/467523/" rel="bookmark" title="Cub e Ugl bloccano la zona della rimessa Amt di via Montaldo"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/hqdefault.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cub e Ugl bloccano la zona della rimessa Amt di via Montaldo" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cub-e-ugl-bloccano-la-zona-della-rimessa-amt-di-via-montaldo/2021/10/15/467523/" rel="bookmark" title="Cub e Ugl bloccano la zona della rimessa Amt di via Montaldo">Cub e Ugl bloccano la zona della rimessa Amt di via Montaldo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T13:55:06+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-green-pass-presidi-di-protesta-ai-varchi-portuali-e-in-prefettura-a-genova/2021/10/15/467495/" rel="bookmark" title="No Green pass, presidi di protesta ai varchi portuali e in Prefettura a Genova"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/green-pass-porto-varco-etiopia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/green-pass-porto-varco-etiopia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/green-pass-porto-varco-etiopia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/green-pass-porto-varco-etiopia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/green-pass-porto-varco-etiopia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="No Green pass, presidi di protesta ai varchi portuali e in Prefettura a Genova" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-green-pass-presidi-di-protesta-ai-varchi-portuali-e-in-prefettura-a-genova/2021/10/15/467495/" rel="bookmark" title="No Green pass, presidi di protesta ai varchi portuali e in Prefettura a Genova">No Green pass, presidi di protesta ai varchi portuali e in Prefettura a Genova</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T11:50:56+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sciopero-generale-fisi-dal-15-al-20-ottobre-protesta-fino-al-31-dicembre/2021/10/14/467395/" rel="bookmark" title="Sciopero generale FISI dal 15 al 20 ottobre, protesta fino al 31 dicembre"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/sciopero-generale-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/sciopero-generale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/sciopero-generale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/sciopero-generale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/sciopero-generale-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Sciopero generale FISI dal 15 al 20 ottobre, protesta fino al 31 dicembre" title="Sciopero generale FISI dal 15 al 20 ottobre, protesta fino al 31 dicembre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sciopero-generale-fisi-dal-15-al-20-ottobre-protesta-fino-al-31-dicembre/2021/10/14/467395/" rel="bookmark" title="Sciopero generale FISI dal 15 al 20 ottobre, protesta fino al 31 dicembre">Sciopero generale FISI dal 15 al 20 ottobre, protesta fino al 31 dicembre</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T16:40:49+00:00">14 Ottobre 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/successo-a-carcare-per-la-collettiva-della-aiolfi/2021/10/16/467592/">Successo a Carcare per la Collettiva della Aiolfi</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/cristina-costa-e-gramigna-ok-al-golf-garlenda/2021/10/16/467589/">Cristina Costa e Gramigna OK al golf Garlenda</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/domani-visita-guidata-lungo-lacquedotto-storico-di-genova/2021/10/16/467585/">Domani visita guidata lungo l&#8217;Acquedotto Storico di Genova</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/pallanuoto-a1m-oggi-si-chiude-la-seconda-giornata/2021/10/16/467583/">Pallanuoto, A1M: oggi si chiude la seconda giornata</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/entella-biglietti-in-vendita-per-la-trasferta-di-pesaro/2021/10/16/467581/">Entella, biglietti in vendita per la trasferta di Pesaro</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/spezia-salernitana-tornano-kovalenko-e-maggiore/2021/10/16/467579/">Spezia-Salernitana, tornano Kovalenko e Maggiore</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_616a8c2047542_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_616a8c2047542"><script>var block_td_uid_61_616a8c2047542 = new tdBlock();
block_td_uid_61_616a8c2047542.id = "td_uid_61_616a8c2047542";
block_td_uid_61_616a8c2047542.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_616a8c2047542_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_616a8c2047542_rand","tdc_css_class_style":"td_uid_61_616a8c2047542_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_616a8c2047542.td_column_number = "1";
block_td_uid_61_616a8c2047542.block_type = "td_block_13";
block_td_uid_61_616a8c2047542.post_count = "2";
block_td_uid_61_616a8c2047542.found_posts = "283";
block_td_uid_61_616a8c2047542.header_color = "#";
block_td_uid_61_616a8c2047542.ajax_pagination_infinite_stop = "";
block_td_uid_61_616a8c2047542.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_61_616a8c2047542);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_616a8c2047542 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-universita-di-genova-meno-sesso-per-gli-italiani-durante-lockdown/2021/10/14/467369/" rel="bookmark" title="Covid, Università di Genova: meno sesso per gli italiani durante lockdown"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/sesso-auto-prostituta-lucciola-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/sesso-auto-prostituta-lucciola-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/sesso-auto-prostituta-lucciola-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Covid, Università di Genova: meno sesso per gli italiani durante lockdown" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-universita-di-genova-meno-sesso-per-gli-italiani-durante-lockdown/2021/10/14/467369/" rel="bookmark" title="Covid, Università di Genova: meno sesso per gli italiani durante lockdown">Covid, Università di Genova: meno sesso per gli italiani durante lockdown</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T15:28:49+00:00">14 Ottobre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/covid-universita-di-genova-meno-sesso-per-gli-italiani-durante-lockdown/2021/10/14/467369/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/avvistamento-di-cinghiali-in-corso-gastaldi-interviene-la-polizia-locale/2021/10/14/467288/" rel="bookmark" title="Avvistamento di cinghiali in corso Gastaldi, interviene la Polizia locale"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/4842654_1043_lite_cinghiali-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/4842654_1043_lite_cinghiali-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/4842654_1043_lite_cinghiali-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Avvistamento di cinghiali in corso Gastaldi, interviene la polizia locale" title="Avvistamento di cinghiali in corso Gastaldi, interviene la Polizia locale" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/avvistamento-di-cinghiali-in-corso-gastaldi-interviene-la-polizia-locale/2021/10/14/467288/" rel="bookmark" title="Avvistamento di cinghiali in corso Gastaldi, interviene la Polizia locale">Avvistamento di cinghiali in corso Gastaldi, interviene la Polizia locale</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T11:49:27+00:00">14 Ottobre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/avvistamento-di-cinghiali-in-corso-gastaldi-interviene-la-polizia-locale/2021/10/14/467288/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[467575]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_616a8c204b482"></textarea>
<div id="td_live_css_uid_1_616a8c204b482" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_616a8c204b482');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_616a8c204b482");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


