<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Roma-Samp, Audero: Peccato per non aver portato punti a casa</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Non riesce a dirsi soddisfatto Emil Audero dopo la sconfitta di Roma" />
<link rel="canonical" href="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma-Samp, Audero: Peccato per non aver portato punti a casa" />
<meta property="og:description" content="Non riesce a dirsi soddisfatto Emil Audero dopo la sconfitta di Roma" />
<meta property="og:url" content="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2021-01-04T07:17:39Z" />
<meta property="article:modified_time" content="2021-01-04T07:17:39Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Roma-Samp, Audero: Peccato per non aver portato punti a casa" />
<meta name="twitter:description" content="Non riesce a dirsi soddisfatto Emil Audero dopo la sconfitta di Roma" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/418014" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=418014' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"b3ac90a182","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-418014 single-format-standard roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
4 Gennaio 2021 08:18
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ff2c13e43d95 = new tdBlock();
block_td_uid_1_5ff2c13e43d95.id = "td_uid_1_5ff2c13e43d95";
block_td_uid_1_5ff2c13e43d95.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5ff2c13e43d95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ff2c13e43d95_rand","tdc_css_class_style":"td_uid_1_5ff2c13e43d95_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ff2c13e43d95.td_column_number = "3";
block_td_uid_1_5ff2c13e43d95.block_type = "td_block_mega_menu";
block_td_uid_1_5ff2c13e43d95.post_count = "5";
block_td_uid_1_5ff2c13e43d95.found_posts = "14560";
block_td_uid_1_5ff2c13e43d95.header_color = "";
block_td_uid_1_5ff2c13e43d95.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ff2c13e43d95.max_num_pages = "2912";
tdBlocksArray.push(block_td_uid_1_5ff2c13e43d95);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ff2c13e43d95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ff2c13e43d95"><div id=td_uid_1_5ff2c13e43d95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a10-genova-savona-chiuse-genova-pegli-e-genova-pra/2021/01/04/418006/" rel="bookmark" title="A10 Genova-Savona | Chiuse Genova Pegli e Genova Pra&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/autostrada-a10-piazzale-pra-511x380.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A10 Genova-Savona | Chiuse Genova Pegli e Genova Pra&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a10-genova-savona-chiuse-genova-pegli-e-genova-pra/2021/01/04/418006/" rel="bookmark" title="A10 Genova-Savona | Chiuse Genova Pegli e Genova Pra&#8217;">A10 Genova-Savona | Chiuse Genova Pegli e Genova Pra&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-lallerta-gialla-per-neve-nelle-valli-savonesi-e-stura/2021/01/04/418003/" rel="bookmark" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-lallerta-gialla-per-neve-nelle-valli-savonesi-e-stura/2021/01/04/418003/" rel="bookmark" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura">Al via l’Allerta gialla per neve nelle Valli savonesi e Stura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-ventimiglia-a-monaco-in-8-10-minuti-con-un-aliscafo/2021/01/04/418000/" rel="bookmark" title="Da Ventimiglia a Monaco in 8-10 minuti con un aliscafo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/aliscafo-cale-del-forte-monaco-511x379.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Ventimiglia a Monaco in 8-10 minuti con un aliscafo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-ventimiglia-a-monaco-in-8-10-minuti-con-un-aliscafo/2021/01/04/418000/" rel="bookmark" title="Da Ventimiglia a Monaco in 8-10 minuti con un aliscafo">Da Ventimiglia a Monaco in 8-10 minuti con un aliscafo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fake-news-prof-becchi-ai-giornalisti-a-genova-1458-di-decessi-in-piu-non-145/2021/01/03/417992/" rel="bookmark" title="Fake news, prof. Becchi ai giornalisti: a Genova 14,58% di decessi in più non 145%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/becchi-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/becchi-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/becchi-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/becchi-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/becchi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fake news, prof. Becchi ai giornalisti: a Genova 14,58% di decessi in più non 145%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fake-news-prof-becchi-ai-giornalisti-a-genova-1458-di-decessi-in-piu-non-145/2021/01/03/417992/" rel="bookmark" title="Fake news, prof. Becchi ai giornalisti: a Genova 14,58% di decessi in più non 145%">Fake news, prof. Becchi ai giornalisti: a Genova 14,58% di decessi in più non 145%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bassetti-minacciato-su-fb-dai-no-vax-gente-ignorante-italia-non-tutela-i-medici/2021/01/03/417983/" rel="bookmark" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bassetti-minacciato-su-fb-dai-no-vax-gente-ignorante-italia-non-tutela-i-medici/2021/01/03/417983/" rel="bookmark" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici">Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_2_5ff2c13e45f07" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_3_5ff2c13e46011" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_4_5ff2c13e46168" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_5_5ff2c13e462bb" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_6_5ff2c13e4640c" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5ff2c13e43d95" id="td_uid_7_5ff2c13e46562" data-td_block_id="td_uid_1_5ff2c13e43d95" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ff2c13e43d95" data-td_block_id="td_uid_1_5ff2c13e43d95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ff2c13e43d95" data-td_block_id="td_uid_1_5ff2c13e43d95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ff2c13e49711 = new tdBlock();
block_td_uid_8_5ff2c13e49711.id = "td_uid_8_5ff2c13e49711";
block_td_uid_8_5ff2c13e49711.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5ff2c13e49711_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ff2c13e49711_rand","tdc_css_class_style":"td_uid_8_5ff2c13e49711_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ff2c13e49711.td_column_number = "3";
block_td_uid_8_5ff2c13e49711.block_type = "td_block_mega_menu";
block_td_uid_8_5ff2c13e49711.post_count = "5";
block_td_uid_8_5ff2c13e49711.found_posts = "3879";
block_td_uid_8_5ff2c13e49711.header_color = "";
block_td_uid_8_5ff2c13e49711.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ff2c13e49711.max_num_pages = "776";
tdBlocksArray.push(block_td_uid_8_5ff2c13e49711);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5ff2c13e49711_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ff2c13e49711"><div id=td_uid_8_5ff2c13e49711 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-attesa-del-dpcm-possibile-allungamento-restrizioni-fino-al-15-gennaio/2021/01/03/417996/" rel="bookmark" title="In attesa del Dpcm, possibile allungamento restrizioni fino al 15 gennaio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/giuseppe-conte-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/giuseppe-conte-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/giuseppe-conte-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/giuseppe-conte-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/giuseppe-conte-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In attesa del Dpcm, possibile allungamento restrizioni fino al 15 gennaio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-attesa-del-dpcm-possibile-allungamento-restrizioni-fino-al-15-gennaio/2021/01/03/417996/" rel="bookmark" title="In attesa del Dpcm, possibile allungamento restrizioni fino al 15 gennaio">In attesa del Dpcm, possibile allungamento restrizioni fino al 15 gennaio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ponte-morandi-rixi-100-lavoratori-dimenticati-dal-governo-il-caso-in-parlamento/2021/01/03/417990/" rel="bookmark" title="Ponte Morandi, Rixi: 100 lavoratori dimenticati dal Governo. Il caso in Parlamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rixi-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rixi-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rixi-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rixi-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rixi-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ponte Morandi, Rixi: 100 lavoratori dimenticati dal Governo. Il caso in Parlamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ponte-morandi-rixi-100-lavoratori-dimenticati-dal-governo-il-caso-in-parlamento/2021/01/03/417990/" rel="bookmark" title="Ponte Morandi, Rixi: 100 lavoratori dimenticati dal Governo. Il caso in Parlamento">Ponte Morandi, Rixi: 100 lavoratori dimenticati dal Governo. Il caso in Parlamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pandemia-e-turismo-berrino-in-liguria-aperti-solo-30-alberghi-su-1200/2021/01/03/417988/" rel="bookmark" title="Pandemia e turismo, Berrino: in Liguria aperti solo 30 alberghi su 1200"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/berrino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/berrino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berrino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berrino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berrino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pandemia e turismo, Berrino: in Liguria aperti solo 30 alberghi su 1200" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pandemia-e-turismo-berrino-in-liguria-aperti-solo-30-alberghi-su-1200/2021/01/03/417988/" rel="bookmark" title="Pandemia e turismo, Berrino: in Liguria aperti solo 30 alberghi su 1200">Pandemia e turismo, Berrino: in Liguria aperti solo 30 alberghi su 1200</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/toti-liguria-non-e-in-ritardo-sui-vaccini-solidarieta-a-bassetti-per-minacce-ricevute/2021/01/03/417985/" rel="bookmark" title="Toti: Liguria non è in ritardo sui vaccini, solidarietà a Bassetti per minacce ricevute"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/toti-bassetti-511x380.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toti: Liguria non è in ritardo sui vaccini, solidarietà a Bassetti per minacce ricevute" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/toti-liguria-non-e-in-ritardo-sui-vaccini-solidarieta-a-bassetti-per-minacce-ricevute/2021/01/03/417985/" rel="bookmark" title="Toti: Liguria non è in ritardo sui vaccini, solidarietà a Bassetti per minacce ricevute">Toti: Liguria non è in ritardo sui vaccini, solidarietà a Bassetti per minacce ricevute</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bimba-nigeriana-definita-ligure-lombardi-a-toti-golda-meir-aveva-idee-piu-chiare/2021/01/03/417922/" rel="bookmark" title="Bimba nigeriana definita ligure, Lombardi a Toti: Golda Meir aveva idee più chiare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/culturaidentità-lombardi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/culturaidentità-lombardi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/culturaidentità-lombardi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/culturaidentità-lombardi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/culturaidentità-lombardi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bimba nigeriana definita ligure, Lombardi a Toti: Golda Meir aveva idee più chiare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bimba-nigeriana-definita-ligure-lombardi-a-toti-golda-meir-aveva-idee-piu-chiare/2021/01/03/417922/" rel="bookmark" title="Bimba nigeriana definita ligure, Lombardi a Toti: Golda Meir aveva idee più chiare">Bimba nigeriana definita ligure, Lombardi a Toti: Golda Meir aveva idee più chiare</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_9_5ff2c13e4b57c" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_10_5ff2c13e4b67f" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_11_5ff2c13e4b7cb" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_12_5ff2c13e4b915" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_13_5ff2c13e4ba5c" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5ff2c13e49711" id="td_uid_14_5ff2c13e4bbaa" data-td_block_id="td_uid_8_5ff2c13e49711" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ff2c13e49711" data-td_block_id="td_uid_8_5ff2c13e49711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ff2c13e49711" data-td_block_id="td_uid_8_5ff2c13e49711"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ff2c13e4e8c6 = new tdBlock();
block_td_uid_15_5ff2c13e4e8c6.id = "td_uid_15_5ff2c13e4e8c6";
block_td_uid_15_5ff2c13e4e8c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5ff2c13e4e8c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ff2c13e4e8c6_rand","tdc_css_class_style":"td_uid_15_5ff2c13e4e8c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ff2c13e4e8c6.td_column_number = "3";
block_td_uid_15_5ff2c13e4e8c6.block_type = "td_block_mega_menu";
block_td_uid_15_5ff2c13e4e8c6.post_count = "5";
block_td_uid_15_5ff2c13e4e8c6.found_posts = "8472";
block_td_uid_15_5ff2c13e4e8c6.header_color = "";
block_td_uid_15_5ff2c13e4e8c6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ff2c13e4e8c6.max_num_pages = "1695";
tdBlocksArray.push(block_td_uid_15_5ff2c13e4e8c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5ff2c13e4e8c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ff2c13e4e8c6"><div id=td_uid_15_5ff2c13e4e8c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" rel="bookmark" title="Roma-Samp, Audero: Peccato per non aver portato punti a casa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma-Samp, Audero: Peccato per non aver portato punti a casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" rel="bookmark" title="Roma-Samp, Audero: Peccato per non aver portato punti a casa">Roma-Samp, Audero: Peccato per non aver portato punti a casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-samp-ranieri-cercato-il-pari-fino-alla-fine/2021/01/03/417967/" rel="bookmark" title="Roma-Samp, Ranieri: cercato il pari fino alla fine"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/ranieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/ranieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/ranieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/ranieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/ranieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma-Samp, Ranieri: cercato il pari fino alla fine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-samp-ranieri-cercato-il-pari-fino-alla-fine/2021/01/03/417967/" rel="bookmark" title="Roma-Samp, Ranieri: cercato il pari fino alla fine">Roma-Samp, Ranieri: cercato il pari fino alla fine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-verona-0-1-continua-il-momento-nero-delle-aquile/2021/01/03/417952/" rel="bookmark" title="Spezia-Verona 0-1, continua il momento nero delle Aquile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Verona 0-1, continua il momento nero delle Aquile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-verona-0-1-continua-il-momento-nero-delle-aquile/2021/01/03/417952/" rel="bookmark" title="Spezia-Verona 0-1, continua il momento nero delle Aquile">Spezia-Verona 0-1, continua il momento nero delle Aquile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-samp-1-0-i-blucerchiati-si-arrendono-a-dzeko/2021/01/03/417950/" rel="bookmark" title="Roma-Samp 1-0, i blucerchiati si arrendono a Dzeko"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma-Samp 1-0, i blucerchiati si arrendono a Dzeko" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-samp-1-0-i-blucerchiati-si-arrendono-a-dzeko/2021/01/03/417950/" rel="bookmark" title="Roma-Samp 1-0, i blucerchiati si arrendono a Dzeko">Roma-Samp 1-0, i blucerchiati si arrendono a Dzeko</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lazio-1-1-destro-salva-il-grifone-e-firma-il-pari/2021/01/03/417948/" rel="bookmark" title="Genoa-Lazio 1-1, Destro salva il Grifone e firma il pari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa-Lazio 1-1, Destro salva il Grifone e firma il pari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lazio-1-1-destro-salva-il-grifone-e-firma-il-pari/2021/01/03/417948/" rel="bookmark" title="Genoa-Lazio 1-1, Destro salva il Grifone e firma il pari">Genoa-Lazio 1-1, Destro salva il Grifone e firma il pari</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_16_5ff2c13e504d3" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_17_5ff2c13e505e1" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_18_5ff2c13e5073a" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_19_5ff2c13e50889" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_20_5ff2c13e509e3" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5ff2c13e4e8c6" id="td_uid_21_5ff2c13e50b34" data-td_block_id="td_uid_15_5ff2c13e4e8c6" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ff2c13e4e8c6" data-td_block_id="td_uid_15_5ff2c13e4e8c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ff2c13e4e8c6" data-td_block_id="td_uid_15_5ff2c13e4e8c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5ff2c13e53303 = new tdBlock();
block_td_uid_22_5ff2c13e53303.id = "td_uid_22_5ff2c13e53303";
block_td_uid_22_5ff2c13e53303.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5ff2c13e53303_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5ff2c13e53303_rand","tdc_css_class_style":"td_uid_22_5ff2c13e53303_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5ff2c13e53303.td_column_number = "3";
block_td_uid_22_5ff2c13e53303.block_type = "td_block_mega_menu";
block_td_uid_22_5ff2c13e53303.post_count = "5";
block_td_uid_22_5ff2c13e53303.found_posts = "999";
block_td_uid_22_5ff2c13e53303.header_color = "";
block_td_uid_22_5ff2c13e53303.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ff2c13e53303.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_22_5ff2c13e53303);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5ff2c13e53303_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5ff2c13e53303"><div id=td_uid_22_5ff2c13e53303 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rixi-porto-di-genova-declassato-da-governo-conte-soldi-dimezzati-per-la-diga/2021/01/02/417893/" rel="bookmark" title="Rixi: Porto di Genova declassato da Governo Conte, soldi dimezzati per la diga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/porto-rixi-bucci-toti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/porto-rixi-bucci-toti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/porto-rixi-bucci-toti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/porto-rixi-bucci-toti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/porto-rixi-bucci-toti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi: Porto di Genova declassato da Governo Conte, soldi dimezzati per la diga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rixi-porto-di-genova-declassato-da-governo-conte-soldi-dimezzati-per-la-diga/2021/01/02/417893/" rel="bookmark" title="Rixi: Porto di Genova declassato da Governo Conte, soldi dimezzati per la diga">Rixi: Porto di Genova declassato da Governo Conte, soldi dimezzati per la diga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/accesso-al-credito-benveduti-95-milioni-di-euro-per-imprese-artigiane-liguri/2021/01/02/417887/" rel="bookmark" title="Accesso al credito, Benveduti: 9,5 milioni di euro per imprese artigiane liguri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/benveduti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/benveduti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/benveduti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/benveduti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/benveduti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Accesso al credito, Benveduti: 9,5 milioni di euro per imprese artigiane liguri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/accesso-al-credito-benveduti-95-milioni-di-euro-per-imprese-artigiane-liguri/2021/01/02/417887/" rel="bookmark" title="Accesso al credito, Benveduti: 9,5 milioni di euro per imprese artigiane liguri">Accesso al credito, Benveduti: 9,5 milioni di euro per imprese artigiane liguri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fisco-da-gennaio-in-arrivo-50-milioni-di-atti/2021/01/01/417684/" rel="bookmark" title="Fisco | Da gennaio in arrivo 50 milioni di atti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/agenzia-riscossione-ex-equitliaa-via-d-annunzio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/agenzia-riscossione-ex-equitliaa-via-d-annunzio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/agenzia-riscossione-ex-equitliaa-via-d-annunzio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/agenzia-riscossione-ex-equitliaa-via-d-annunzio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/agenzia-riscossione-ex-equitliaa-via-d-annunzio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fisco | Da gennaio in arrivo 50 milioni di atti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fisco-da-gennaio-in-arrivo-50-milioni-di-atti/2021/01/01/417684/" rel="bookmark" title="Fisco | Da gennaio in arrivo 50 milioni di atti">Fisco | Da gennaio in arrivo 50 milioni di atti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ristori-a-imprese-liguri-grazie-alla-regione-77-milioni-rimasti-sul-nostro-territorio/2020/12/30/417503/" rel="bookmark" title="Ristori a imprese liguri: grazie alla Regione 7,7 milioni rimasti sul nostro territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/benveduti-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/benveduti-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/benveduti-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/benveduti-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/benveduti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ristori a imprese liguri: grazie alla Regione 7,7 milioni rimasti sul nostro territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ristori-a-imprese-liguri-grazie-alla-regione-77-milioni-rimasti-sul-nostro-territorio/2020/12/30/417503/" rel="bookmark" title="Ristori a imprese liguri: grazie alla Regione 7,7 milioni rimasti sul nostro territorio">Ristori a imprese liguri: grazie alla Regione 7,7 milioni rimasti sul nostro territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/primo-trimestre-2021-in-aumento-costo-bollette-settore-energia/2020/12/30/417474/" rel="bookmark" title="Primo trimestre 2021, in aumento costo bollette settore energia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/costo-bollette-elettricita-gas-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/costo-bollette-elettricita-gas-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/costo-bollette-elettricita-gas-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/costo-bollette-elettricita-gas-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/costo-bollette-elettricita-gas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primo trimestre 2021, in aumento costo bollette settore energia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/primo-trimestre-2021-in-aumento-costo-bollette-settore-energia/2020/12/30/417474/" rel="bookmark" title="Primo trimestre 2021, in aumento costo bollette settore energia">Primo trimestre 2021, in aumento costo bollette settore energia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_23_5ff2c13e54e20" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_24_5ff2c13e54f16" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_25_5ff2c13e55041" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_26_5ff2c13e5516b" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_27_5ff2c13e55292" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5ff2c13e53303" id="td_uid_28_5ff2c13e553b9" data-td_block_id="td_uid_22_5ff2c13e53303" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ff2c13e53303" data-td_block_id="td_uid_22_5ff2c13e53303"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5ff2c13e53303" data-td_block_id="td_uid_22_5ff2c13e53303"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5ff2c13e5821f = new tdBlock();
block_td_uid_29_5ff2c13e5821f.id = "td_uid_29_5ff2c13e5821f";
block_td_uid_29_5ff2c13e5821f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5ff2c13e5821f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ff2c13e5821f_rand","tdc_css_class_style":"td_uid_29_5ff2c13e5821f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ff2c13e5821f.td_column_number = "3";
block_td_uid_29_5ff2c13e5821f.block_type = "td_block_mega_menu";
block_td_uid_29_5ff2c13e5821f.post_count = "5";
block_td_uid_29_5ff2c13e5821f.found_posts = "3138";
block_td_uid_29_5ff2c13e5821f.header_color = "";
block_td_uid_29_5ff2c13e5821f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ff2c13e5821f.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_29_5ff2c13e5821f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5ff2c13e5821f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5ff2c13e5821f"><div id=td_uid_29_5ff2c13e5821f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/comune-di-santa-margherita-pronto-alla-rivoluzione-digitale/2021/01/03/417748/" rel="bookmark" title="Comune di Santa Margherita pronto alla rivoluzione digitale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/IMG-20200217-WA0035-1024x576-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/IMG-20200217-WA0035-1024x576-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/IMG-20200217-WA0035-1024x576-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/IMG-20200217-WA0035-1024x576-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/IMG-20200217-WA0035-1024x576-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comune di Santa Margherita pronto alla rivoluzione digitale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/comune-di-santa-margherita-pronto-alla-rivoluzione-digitale/2021/01/03/417748/" rel="bookmark" title="Comune di Santa Margherita pronto alla rivoluzione digitale">Comune di Santa Margherita pronto alla rivoluzione digitale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/10-milioni-di-euro-sulledilizia-scolastica/2021/01/03/417945/" rel="bookmark" title="10 milioni di euro sull&#8217;edilizia scolastica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/10-milioni-di-Euro-sulledilizia-scolastica.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10 milioni di euro sull&#8217;edilizia scolastica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/10-milioni-di-euro-sulledilizia-scolastica/2021/01/03/417945/" rel="bookmark" title="10 milioni di euro sull&#8217;edilizia scolastica">10 milioni di euro sull&#8217;edilizia scolastica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/capodanno-2020-senza-sprechi-inutili/2021/01/03/417941/" rel="bookmark" title="Capodanno 2020 senza sprechi inutili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Capodanno-2020-senza-sprechi-inutili-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Capodanno-2020-senza-sprechi-inutili-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Capodanno-2020-senza-sprechi-inutili-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Capodanno-2020-senza-sprechi-inutili-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Capodanno-2020-senza-sprechi-inutili-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capodanno 2020 senza sprechi inutili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/capodanno-2020-senza-sprechi-inutili/2021/01/03/417941/" rel="bookmark" title="Capodanno 2020 senza sprechi inutili">Capodanno 2020 senza sprechi inutili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuove-aree-sgambamento-cani-a-villa-fiske-di-alassio/2021/01/03/417928/" rel="bookmark" title="Nuove aree sgambamento cani a Villa Fiske di Alassio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Nuove-aree-sgambamento-cani-a-Villa-Fiske-di-Alassio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Nuove-aree-sgambamento-cani-a-Villa-Fiske-di-Alassio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Nuove-aree-sgambamento-cani-a-Villa-Fiske-di-Alassio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Nuove-aree-sgambamento-cani-a-Villa-Fiske-di-Alassio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Nuove-aree-sgambamento-cani-a-Villa-Fiske-di-Alassio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuove aree sgambamento cani a Villa Fiske di Alassio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuove-aree-sgambamento-cani-a-villa-fiske-di-alassio/2021/01/03/417928/" rel="bookmark" title="Nuove aree sgambamento cani a Villa Fiske di Alassio">Nuove aree sgambamento cani a Villa Fiske di Alassio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lanterna-di-genova-uniniziativa-a-distanza-per-lepifania/2021/01/03/417921/" rel="bookmark" title="Lanterna di Genova, un&#8217;iniziativa a distanza per l&#8217;Epifania"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Lanterna-di-Genova-uniniziativa-a-distanza-per-lEpifania.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lanterna di Genova, un&#8217;iniziativa a distanza per l&#8217;Epifania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lanterna-di-genova-uniniziativa-a-distanza-per-lepifania/2021/01/03/417921/" rel="bookmark" title="Lanterna di Genova, un&#8217;iniziativa a distanza per l&#8217;Epifania">Lanterna di Genova, un&#8217;iniziativa a distanza per l&#8217;Epifania</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_30_5ff2c13e59d91" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_31_5ff2c13e59e84" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_32_5ff2c13e59faf" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_33_5ff2c13e5a0d9" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_34_5ff2c13e5a200" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5ff2c13e5821f" id="td_uid_35_5ff2c13e5a324" data-td_block_id="td_uid_29_5ff2c13e5821f" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ff2c13e5821f" data-td_block_id="td_uid_29_5ff2c13e5821f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5ff2c13e5821f" data-td_block_id="td_uid_29_5ff2c13e5821f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5ff2c13e5d3d7 = new tdBlock();
block_td_uid_36_5ff2c13e5d3d7.id = "td_uid_36_5ff2c13e5d3d7";
block_td_uid_36_5ff2c13e5d3d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5ff2c13e5d3d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5ff2c13e5d3d7_rand","tdc_css_class_style":"td_uid_36_5ff2c13e5d3d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5ff2c13e5d3d7.td_column_number = "3";
block_td_uid_36_5ff2c13e5d3d7.block_type = "td_block_mega_menu";
block_td_uid_36_5ff2c13e5d3d7.post_count = "5";
block_td_uid_36_5ff2c13e5d3d7.found_posts = "2427";
block_td_uid_36_5ff2c13e5d3d7.header_color = "";
block_td_uid_36_5ff2c13e5d3d7.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ff2c13e5d3d7.max_num_pages = "486";
tdBlocksArray.push(block_td_uid_36_5ff2c13e5d3d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5ff2c13e5d3d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5ff2c13e5d3d7"><div id=td_uid_36_5ff2c13e5d3d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/baccini-e-onofri-sono-nellocchio-del-grifone/2021/01/02/417799/" rel="bookmark" title="Baccini e Onofri sono nell’occhio del Grifone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Baccini-e-Onofri-sono-Nellocchio-del-Grifone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Baccini-e-Onofri-sono-Nellocchio-del-Grifone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Baccini-e-Onofri-sono-Nellocchio-del-Grifone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Baccini-e-Onofri-sono-Nellocchio-del-Grifone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Baccini-e-Onofri-sono-Nellocchio-del-Grifone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Baccini e Onofri sono nell’occhio del Grifone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/baccini-e-onofri-sono-nellocchio-del-grifone/2021/01/02/417799/" rel="bookmark" title="Baccini e Onofri sono nell’occhio del Grifone">Baccini e Onofri sono nell’occhio del Grifone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/andora-a-palazzo-tagliaferro-teatro-online-su-alda-merini/2021/01/01/417654/" rel="bookmark" title="Andora, a Palazzo Tagliaferro teatro online su Alda Merini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Andora-a-Palazzo-Tagliaferro-teatro-online-su-Alda-Merini.jpg 512w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Andora, a Palazzo Tagliaferro teatro online su Alda Merini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/andora-a-palazzo-tagliaferro-teatro-online-su-alda-merini/2021/01/01/417654/" rel="bookmark" title="Andora, a Palazzo Tagliaferro teatro online su Alda Merini">Andora, a Palazzo Tagliaferro teatro online su Alda Merini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-video-di-auguri-di-luciano-ligabue/2020/12/31/417617/" rel="bookmark" title="Il video di auguri di Luciano Ligabue"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-video-di-auguri-di-Luciano-Ligabue-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-video-di-auguri-di-Luciano-Ligabue-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-video-di-auguri-di-Luciano-Ligabue-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-video-di-auguri-di-Luciano-Ligabue-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-video-di-auguri-di-Luciano-Ligabue-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il video di auguri di Luciano Ligabue" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-video-di-auguri-di-luciano-ligabue/2020/12/31/417617/" rel="bookmark" title="Il video di auguri di Luciano Ligabue">Il video di auguri di Luciano Ligabue</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-capodanno-virtuale-di-genova-con-lauspicio-di-un-buon-2021/2020/12/30/417511/" rel="bookmark" title="Il Capodanno virtuale di Genova: con l’auspicio di un buon 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/presentazione-capodanno-2021-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/presentazione-capodanno-2021-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/presentazione-capodanno-2021-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/presentazione-capodanno-2021-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/presentazione-capodanno-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Capodanno virtuale di Genova: con l’auspicio di un buon 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-capodanno-virtuale-di-genova-con-lauspicio-di-un-buon-2021/2020/12/30/417511/" rel="bookmark" title="Il Capodanno virtuale di Genova: con l’auspicio di un buon 2021">Il Capodanno virtuale di Genova: con l’auspicio di un buon 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/2500-biglietti-per-seguire-i-bruciabaracche/2020/12/29/417392/" rel="bookmark" title="2500 biglietti per seguire i Bruciabaracche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-collettivo-comico-genovese-probabilmente-tornerà-sul-palco-del-teatro-di-via-Bacigalupo-domenica-14-febbraio-2021-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-collettivo-comico-genovese-probabilmente-tornerà-sul-palco-del-teatro-di-via-Bacigalupo-domenica-14-febbraio-2021-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-collettivo-comico-genovese-probabilmente-tornerà-sul-palco-del-teatro-di-via-Bacigalupo-domenica-14-febbraio-2021-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-collettivo-comico-genovese-probabilmente-tornerà-sul-palco-del-teatro-di-via-Bacigalupo-domenica-14-febbraio-2021-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Il-collettivo-comico-genovese-probabilmente-tornerà-sul-palco-del-teatro-di-via-Bacigalupo-domenica-14-febbraio-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2500 biglietti per seguire i Bruciabaracche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/2500-biglietti-per-seguire-i-bruciabaracche/2020/12/29/417392/" rel="bookmark" title="2500 biglietti per seguire i Bruciabaracche">2500 biglietti per seguire i Bruciabaracche</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_37_5ff2c13e5f28c" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_38_5ff2c13e5f40e" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_39_5ff2c13e5f566" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_40_5ff2c13e5f6b3" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_41_5ff2c13e5f7fc" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5ff2c13e5d3d7" id="td_uid_42_5ff2c13e5f932" data-td_block_id="td_uid_36_5ff2c13e5d3d7" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5ff2c13e5d3d7" data-td_block_id="td_uid_36_5ff2c13e5d3d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5ff2c13e5d3d7" data-td_block_id="td_uid_36_5ff2c13e5d3d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5ff2c13e62def = new tdBlock();
block_td_uid_43_5ff2c13e62def.id = "td_uid_43_5ff2c13e62def";
block_td_uid_43_5ff2c13e62def.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5ff2c13e62def_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5ff2c13e62def_rand","tdc_css_class_style":"td_uid_43_5ff2c13e62def_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5ff2c13e62def.td_column_number = "3";
block_td_uid_43_5ff2c13e62def.block_type = "td_block_mega_menu";
block_td_uid_43_5ff2c13e62def.post_count = "5";
block_td_uid_43_5ff2c13e62def.found_posts = "2588";
block_td_uid_43_5ff2c13e62def.header_color = "";
block_td_uid_43_5ff2c13e62def.ajax_pagination_infinite_stop = "";
block_td_uid_43_5ff2c13e62def.max_num_pages = "518";
tdBlocksArray.push(block_td_uid_43_5ff2c13e62def);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5ff2c13e62def_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5ff2c13e62def"><div id=td_uid_43_5ff2c13e62def class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatri-librai-artisti-uniti-per-la-cultura/2021/01/03/417957/" rel="bookmark" title="Teatri, librai, artisti, uniti per la cultura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/ripartiamo-dalla-cultura-agis-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/ripartiamo-dalla-cultura-agis-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/ripartiamo-dalla-cultura-agis-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/ripartiamo-dalla-cultura-agis-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/ripartiamo-dalla-cultura-agis-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatri, librai, artisti, uniti per la cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatri-librai-artisti-uniti-per-la-cultura/2021/01/03/417957/" rel="bookmark" title="Teatri, librai, artisti, uniti per la cultura">Teatri, librai, artisti, uniti per la cultura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-libro-volere-e-potere-storia-di-vite-esemplari-dal-mondo-del-calcio-italiano/2021/01/02/417861/" rel="bookmark" title="Il libro | Volere è potere, storia di vite esemplari dal mondo del calcio italiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/pascale-1-471x350.jpeg 471w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il libro | Volere è potere, storia di vite esemplari dal mondo del calcio italiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-libro-volere-e-potere-storia-di-vite-esemplari-dal-mondo-del-calcio-italiano/2021/01/02/417861/" rel="bookmark" title="Il libro | Volere è potere, storia di vite esemplari dal mondo del calcio italiano">Il libro | Volere è potere, storia di vite esemplari dal mondo del calcio italiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-piccolo-cottolengo-arriva-un-amico-per-bimbi-autistici/2021/01/02/417810/" rel="bookmark" title="Al Piccolo Cottolengo arriva un amico per bimbi autistici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Al-Piccolo-Cottolengo-arriva-un-amico-per-bimbi-autistici-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Al-Piccolo-Cottolengo-arriva-un-amico-per-bimbi-autistici-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Al-Piccolo-Cottolengo-arriva-un-amico-per-bimbi-autistici-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Al-Piccolo-Cottolengo-arriva-un-amico-per-bimbi-autistici-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Al-Piccolo-Cottolengo-arriva-un-amico-per-bimbi-autistici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Piccolo Cottolengo arriva un amico per bimbi autistici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-piccolo-cottolengo-arriva-un-amico-per-bimbi-autistici/2021/01/02/417810/" rel="bookmark" title="Al Piccolo Cottolengo arriva un amico per bimbi autistici">Al Piccolo Cottolengo arriva un amico per bimbi autistici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-arte-a-varazze-nella-gallery-malocello/2021/01/02/417803/" rel="bookmark" title="Ancora Arte a Varazze nella Gallery Malocello"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ancora-Arte-a-Varazze-nella-Gallery-Malocello-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ancora-Arte-a-Varazze-nella-Gallery-Malocello-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ancora-Arte-a-Varazze-nella-Gallery-Malocello-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ancora-Arte-a-Varazze-nella-Gallery-Malocello-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ancora-Arte-a-Varazze-nella-Gallery-Malocello-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ancora Arte a Varazze nella Gallery Malocello" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-arte-a-varazze-nella-gallery-malocello/2021/01/02/417803/" rel="bookmark" title="Ancora Arte a Varazze nella Gallery Malocello">Ancora Arte a Varazze nella Gallery Malocello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-in-lutto-per-ernesto-gismondi-maestro-della-luce/2021/01/02/417754/" rel="bookmark" title="Sanremo in lutto per Ernesto Gismondi Maestro della Luce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ernesto-Gismondi-con-la-moglie-Carlotta-De-Bevilacqua-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ernesto-Gismondi-con-la-moglie-Carlotta-De-Bevilacqua-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ernesto-Gismondi-con-la-moglie-Carlotta-De-Bevilacqua-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ernesto-Gismondi-con-la-moglie-Carlotta-De-Bevilacqua-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Ernesto-Gismondi-con-la-moglie-Carlotta-De-Bevilacqua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo in lutto per Ernesto Gismondi Maestro della Luce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-in-lutto-per-ernesto-gismondi-maestro-della-luce/2021/01/02/417754/" rel="bookmark" title="Sanremo in lutto per Ernesto Gismondi Maestro della Luce">Sanremo in lutto per Ernesto Gismondi Maestro della Luce</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_44_5ff2c13e650a3" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_45_5ff2c13e651b7" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_46_5ff2c13e652eb" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_47_5ff2c13e65417" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_48_5ff2c13e65546" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5ff2c13e62def" id="td_uid_49_5ff2c13e65674" data-td_block_id="td_uid_43_5ff2c13e62def" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5ff2c13e62def" data-td_block_id="td_uid_43_5ff2c13e62def"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5ff2c13e62def" data-td_block_id="td_uid_43_5ff2c13e62def"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5ff2c13e68682 = new tdBlock();
block_td_uid_50_5ff2c13e68682.id = "td_uid_50_5ff2c13e68682";
block_td_uid_50_5ff2c13e68682.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5ff2c13e68682_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5ff2c13e68682_rand","tdc_css_class_style":"td_uid_50_5ff2c13e68682_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5ff2c13e68682.td_column_number = "3";
block_td_uid_50_5ff2c13e68682.block_type = "td_block_mega_menu";
block_td_uid_50_5ff2c13e68682.post_count = "5";
block_td_uid_50_5ff2c13e68682.found_posts = "212";
block_td_uid_50_5ff2c13e68682.header_color = "";
block_td_uid_50_5ff2c13e68682.ajax_pagination_infinite_stop = "";
block_td_uid_50_5ff2c13e68682.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_50_5ff2c13e68682);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5ff2c13e68682_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5ff2c13e68682"><div id=td_uid_50_5ff2c13e68682 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-sicurezza-online-sui-giochi-digitali-e-i-metodi-di-pagamento-accettati/2020/12/29/417238/" rel="bookmark" title="La sicurezza online sui giochi digitali e i metodi di pagamento accettati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/telefonino-smartphone-uso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/telefonino-smartphone-uso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/telefonino-smartphone-uso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/telefonino-smartphone-uso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/telefonino-smartphone-uso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sicurezza online sui giochi digitali e i metodi di pagamento accettati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-sicurezza-online-sui-giochi-digitali-e-i-metodi-di-pagamento-accettati/2020/12/29/417238/" rel="bookmark" title="La sicurezza online sui giochi digitali e i metodi di pagamento accettati">La sicurezza online sui giochi digitali e i metodi di pagamento accettati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/snai-sotto-attacco-hacker-rassicura-nessun-accesso-ai-conti-di-gioco/2020/12/28/417193/" rel="bookmark" title="Snai sotto attacco hacker rassicura: nessun accesso ai conti di gioco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Snai sotto attacco hacker rassicura: nessun accesso ai conti di gioco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/snai-sotto-attacco-hacker-rassicura-nessun-accesso-ai-conti-di-gioco/2020/12/28/417193/" rel="bookmark" title="Snai sotto attacco hacker rassicura: nessun accesso ai conti di gioco">Snai sotto attacco hacker rassicura: nessun accesso ai conti di gioco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sito-snai-e-app-down-da-oltre-24-ore-attacco-hacker/2020/12/28/417103/" rel="bookmark" title="Sito Snai e app down da oltre 24 ore: attacco hacker?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-down-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-down-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-down-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-down-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/snai-down-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sito Snai e app down da oltre 24 ore: attacco hacker?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sito-snai-e-app-down-da-oltre-24-ore-attacco-hacker/2020/12/28/417103/" rel="bookmark" title="Sito Snai e app down da oltre 24 ore: attacco hacker?">Sito Snai e app down da oltre 24 ore: attacco hacker?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/posta-elettronica-certificata-a-cosa-serve-e-quali-vantaggi-offre/2020/12/28/417306/" rel="bookmark" title="Posta elettronica certificata: a cosa serve e quali vantaggi offre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pec-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pec-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pec-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pec-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Posta elettronica certificata: a cosa serve e quali vantaggi offre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/posta-elettronica-certificata-a-cosa-serve-e-quali-vantaggi-offre/2020/12/28/417306/" rel="bookmark" title="Posta elettronica certificata: a cosa serve e quali vantaggi offre">Posta elettronica certificata: a cosa serve e quali vantaggi offre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-arrivano-le-body-cam-per-la-polizia-locale/2020/12/20/415836/" rel="bookmark" title="Recco, arrivano le body cam in dotazione alla Polizia locale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-19-at-16.10.21.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, arrivano le body cam in dotazione alla Polizia locale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-arrivano-le-body-cam-per-la-polizia-locale/2020/12/20/415836/" rel="bookmark" title="Recco, arrivano le body cam in dotazione alla Polizia locale">Recco, arrivano le body cam in dotazione alla Polizia locale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_51_5ff2c13e6a0ef" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_52_5ff2c13e6a1e2" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_53_5ff2c13e6a309" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_54_5ff2c13e6a42d" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_55_5ff2c13e6a54e" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5ff2c13e68682" id="td_uid_56_5ff2c13e6a671" data-td_block_id="td_uid_50_5ff2c13e68682" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5ff2c13e68682" data-td_block_id="td_uid_50_5ff2c13e68682"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5ff2c13e68682" data-td_block_id="td_uid_50_5ff2c13e68682"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5ff2c13e6f61b_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-418014" class="post-418014 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova tag-audero tag-roma tag-samp" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Roma-Samp, Audero: Peccato per non aver portato punti a casa</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T08:17:39+00:00">4 Gennaio 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Roma-Samp%2C+Audero%3A+Peccato+per+non+aver+portato+punti+a+casa&url=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Roma-Samp%2C+Audero%3A+Peccato+per+non+aver+portato+punti+a+casa%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" data-caption="Audero"><img width="728" height="491" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero-300x202.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="audero" /></a><figcaption class="wp-caption-text">Audero</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5ff2c13e71c33_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>«La prestazione va bene ma fino a un certo punto. Per come si era messa la partita con un po’ di attenzione in più potevamo portare a casa un punto d’oro». Non riesce a dirsi soddisfatto Emil Audero dopo la sconfitta di Roma: brucia troppo l’1-0 dell&#8217;”Olimpico”. «Di fronte avevamo una grande squadra e un grande attaccante – si rammarica il portiere blucerchiato -. Peccato: ci abbiamo provato fino alla fine e non ci siamo riusciti».</p>
<p>Mollare. «Dobbiamo lavorare e migliorare in fase di possesso – continua -. In fase difensiva ci chiudiamo bene, ma poi non riusciamo ad essere cattivi nelle finalizzazione, ci manca questa lucidità per fare il salto di qualità. Alla lunga questo farà la differenza. Penso sia una questione mentale che passa dagli allenamenti e dalle prestazioni. Dobbiamo però guardare al bicchiere mezzo pieno: prendiamo di buono il non avere mai mollato».</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5ff2c13e71d2f_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/audero/">audero</a></li><li><a href="https://www.ligurianotizie.it/tag/roma/">roma</a></li><li><a href="https://www.ligurianotizie.it/tag/samp/">samp</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Roma-Samp%2C+Audero%3A+Peccato+per+non+aver+portato+punti+a+casa&url=https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Roma-Samp%2C+Audero%3A+Peccato+per+non+aver+portato+punti+a+casa%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Froma-samp-audero-peccato-per-non-aver-portato-punti-a-casa%2F2021%2F01%2F04%2F418014%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva/">redazionesportiva</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva"></span><meta itemprop="datePublished" content="2021-01-04T08:17:39+00:00"><meta itemprop="dateModified" content="2021-01-04T08:17:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/roma-samp-audero-peccato-per-non-aver-portato-punti-a-casa/2021/01/04/418014/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Roma-Samp, Audero: Peccato per non aver portato punti a casa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/audero.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="491"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5ff2c13e7322c_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5ff2c13e7360f_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5ff2c13e7360f"><script>var block_td_uid_61_5ff2c13e7360f = new tdBlock();
block_td_uid_61_5ff2c13e7360f.id = "td_uid_61_5ff2c13e7360f";
block_td_uid_61_5ff2c13e7360f.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5ff2c13e7360f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5ff2c13e7360f_rand","tdc_css_class_style":"td_uid_61_5ff2c13e7360f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5ff2c13e7360f.td_column_number = "1";
block_td_uid_61_5ff2c13e7360f.block_type = "td_block_15";
block_td_uid_61_5ff2c13e7360f.post_count = "3";
block_td_uid_61_5ff2c13e7360f.found_posts = "5107";
block_td_uid_61_5ff2c13e7360f.header_color = "#";
block_td_uid_61_5ff2c13e7360f.ajax_pagination_infinite_stop = "";
block_td_uid_61_5ff2c13e7360f.max_num_pages = "1703";
tdBlocksArray.push(block_td_uid_61_5ff2c13e7360f);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5ff2c13e7360f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-lallerta-gialla-per-neve-nelle-valli-savonesi-e-stura/2021/01/04/418003/" rel="bookmark" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/neve-strada-piani-di-praglia-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-lallerta-gialla-per-neve-nelle-valli-savonesi-e-stura/2021/01/04/418003/" rel="bookmark" title="Al via l’Allerta gialla per neve nelle Valli savonesi e Stura">Al via l’Allerta gialla per neve nelle Valli savonesi e Stura</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T01:24:08+00:00">4 Gennaio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bassetti-minacciato-su-fb-dai-no-vax-gente-ignorante-italia-non-tutela-i-medici/2021/01/03/417983/" rel="bookmark" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-vaccino-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bassetti-minacciato-su-fb-dai-no-vax-gente-ignorante-italia-non-tutela-i-medici/2021/01/03/417983/" rel="bookmark" title="Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici">Bassetti minacciato su fb dai No-Vax: gente ignorante. Italia non tutela i medici</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T21:31:18+00:00">3 Gennaio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-118-guariti-aumento-malati-98-e-ospedalizzati-27-nuovi-casi-221/2021/01/03/417976/" rel="bookmark" title="Liguria, 5 morti e 118 guariti. Aumento malati (98) e ospedalizzati (27). Nuovi casi 221"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, 5 morti e 118 guariti. Aumento malati (98) e ospedalizzati (27). Nuovi casi 221" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-118-guariti-aumento-malati-98-e-ospedalizzati-27-nuovi-casi-221/2021/01/03/417976/" rel="bookmark" title="Liguria, 5 morti e 118 guariti. Aumento malati (98) e ospedalizzati (27). Nuovi casi 221">Liguria, 5 morti e 118 guariti. Aumento malati (98) e ospedalizzati (27). Nuovi casi 221</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T21:03:16+00:00">3 Gennaio 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5ff2c13e77071_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5ff2c13e77071"><script>var block_td_uid_62_5ff2c13e77071 = new tdBlock();
block_td_uid_62_5ff2c13e77071.id = "td_uid_62_5ff2c13e77071";
block_td_uid_62_5ff2c13e77071.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5ff2c13e77071_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5ff2c13e77071_rand","tdc_css_class_style":"td_uid_62_5ff2c13e77071_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5ff2c13e77071.td_column_number = "1";
block_td_uid_62_5ff2c13e77071.block_type = "td_block_13";
block_td_uid_62_5ff2c13e77071.post_count = "2";
block_td_uid_62_5ff2c13e77071.found_posts = "223";
block_td_uid_62_5ff2c13e77071.header_color = "#";
block_td_uid_62_5ff2c13e77071.ajax_pagination_infinite_stop = "";
block_td_uid_62_5ff2c13e77071.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_62_5ff2c13e77071);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5ff2c13e77071 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vallecrosia-a-102-anni-vaccinata-contro-il-covid-la-piu-anziana-in-italia/2020/12/31/417590/" rel="bookmark" title="Vallecrosia, a 102 anni vaccinata contro il Covid: la più anziana in Italia"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-3-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-3-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-3-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Vallecrosia, a 102 anni vaccinata contro il Covid: la più anziana in Italia" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vallecrosia-a-102-anni-vaccinata-contro-il-covid-la-piu-anziana-in-italia/2020/12/31/417590/" rel="bookmark" title="Vallecrosia, a 102 anni vaccinata contro il Covid: la più anziana in Italia">Vallecrosia, a 102 anni vaccinata contro il Covid: la più anziana in Italia</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T13:12:26+00:00">31 Dicembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/vallecrosia-a-102-anni-vaccinata-contro-il-covid-la-piu-anziana-in-italia/2020/12/31/417590/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/re-magi-congiunzione-giove-saturno-immortalata-da-osservatorio-del-righi/2020/12/28/417183/" rel="bookmark" title="Re Magi, congiunzione Giove-Saturno immortalata da Osservatorio del Righi"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/righi-giove-saturno-osservatorio-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/righi-giove-saturno-osservatorio-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/righi-giove-saturno-osservatorio-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Re Magi, congiunzione Giove-Saturno immortalata da Osservatorio del Righi" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/re-magi-congiunzione-giove-saturno-immortalata-da-osservatorio-del-righi/2020/12/28/417183/" rel="bookmark" title="Re Magi, congiunzione Giove-Saturno immortalata da Osservatorio del Righi">Re Magi, congiunzione Giove-Saturno immortalata da Osservatorio del Righi</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T21:29:56+00:00">28 Dicembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/re-magi-congiunzione-giove-saturno-immortalata-da-osservatorio-del-righi/2020/12/28/417183/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[418014]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ff2c13e7a699"></textarea>
<div id="td_live_css_uid_1_5ff2c13e7a699" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ff2c13e7a699');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ff2c13e7a699");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


