<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Rally della Lanterna soddisfacente per Davide Craviotto - Liguria Notizie</title>
<link rel="canonical" href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rally della Lanterna soddisfacente per Davide Craviotto - Liguria Notizie" />
<meta property="og:description" content="Il pilota genovese è giunto secondo in classe R2B E’ soddisfacente il responso del 37° Rally della Lanterna per Davide Craviotto. Il pilota genovese, che ha partecipato alla “gara di casa” in coppia con il fido Fabrizio Piccinini e con la graficamente molto ammirata Peugeot 208 messagli a disposizione dalla By Bianchi, ha conseguito un’ottima [&hellip;]" />
<meta property="og:url" content="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2021-06-23T14:17:34+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-300x200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane della regione Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ligurianotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli.jpg","width":728,"height":486,"caption":"La Peugeot 208 di Davide Craviotto al Rally della Lanterna (ph Stefano Bertuccioli)"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#webpage","url":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/","name":"Rally della Lanterna soddisfacente per Davide Craviotto - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#primaryimage"},"datePublished":"2021-06-23T14:17:34+00:00","dateModified":"2021-06-23T14:17:34+00:00","breadcrumb":{"@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Rally della Lanterna soddisfacente per Davide Craviotto"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950"},"headline":"Rally della Lanterna soddisfacente per Davide Craviotto","datePublished":"2021-06-23T14:17:34+00:00","dateModified":"2021-06-23T14:17:34+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#webpage"},"wordCount":213,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-300x200.jpg","articleSection":["Sport","Sport Genova"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950","name":"redazionesportiva2","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","caption":"redazionesportiva2"},"url":"https://www.ligurianotizie.it/author/redazionesportiva2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/448404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=448404' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"a24166e5a2","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="amphtml" href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-448404 single-format-standard rally-della-lanterna-soddisfacente-per-davide-craviotto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
23 Giugno 2021 16:50
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div> 
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60d34a2832215 = new tdBlock();
block_td_uid_1_60d34a2832215.id = "td_uid_1_60d34a2832215";
block_td_uid_1_60d34a2832215.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_60d34a2832215_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_60d34a2832215_rand","tdc_css_class_style":"td_uid_1_60d34a2832215_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_60d34a2832215.td_column_number = "3";
block_td_uid_1_60d34a2832215.block_type = "td_block_mega_menu";
block_td_uid_1_60d34a2832215.post_count = "5";
block_td_uid_1_60d34a2832215.found_posts = "17139";
block_td_uid_1_60d34a2832215.header_color = "";
block_td_uid_1_60d34a2832215.ajax_pagination_infinite_stop = "";
block_td_uid_1_60d34a2832215.max_num_pages = "3428";
tdBlocksArray.push(block_td_uid_1_60d34a2832215);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_60d34a2832215_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_60d34a2832215"><div id=td_uid_1_60d34a2832215 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bambino-di-4-anni-dalla-grecia-al-gaslini/2021/06/23/448387/" rel="bookmark" title="Bambino di 4 anni dalla Grecia al Gaslini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bambino-di-4-anni-dalla-Grecia-al-Gaslini.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Bambino di 4 anni dalla Grecia al Gaslini" title="Bambino di 4 anni dalla Grecia al Gaslini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bambino-di-4-anni-dalla-grecia-al-gaslini/2021/06/23/448387/" rel="bookmark" title="Bambino di 4 anni dalla Grecia al Gaslini">Bambino di 4 anni dalla Grecia al Gaslini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/darsena-africani-spacciano-droga-arrestati-hashish-trovato-in-fessure-banchine/2021/06/23/448374/" rel="bookmark" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-511x379.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/darsena-africani-spacciano-droga-arrestati-hashish-trovato-in-fessure-banchine/2021/06/23/448374/" rel="bookmark" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine">Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-pusher-estorce-allamico-1800-euro-arrestato/2021/06/23/448372/" rel="bookmark" title="Chiavari, pusher estorce all&#8217;amico 1800 euro: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, pusher estorce all&#8217;amico 1800 euro: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-pusher-estorce-allamico-1800-euro-arrestato/2021/06/23/448372/" rel="bookmark" title="Chiavari, pusher estorce all&#8217;amico 1800 euro: arrestato">Chiavari, pusher estorce all&#8217;amico 1800 euro: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/furti-in-auto-a-cogoleto-due-20enni-di-alessandria-presi-dai-carabinieri/2021/06/23/448371/" rel="bookmark" title="Furti in auto a Cogoleto, due 20enni di Alessandria presi dai carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/furto-topo-auto--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/furto-topo-auto--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/furto-topo-auto--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/furto-topo-auto--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/furto-topo-auto--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Furti in auto a Cogoleto, due 20enni di Alessandria presi dai carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/furti-in-auto-a-cogoleto-due-20enni-di-alessandria-presi-dai-carabinieri/2021/06/23/448371/" rel="bookmark" title="Furti in auto a Cogoleto, due 20enni di Alessandria presi dai carabinieri">Furti in auto a Cogoleto, due 20enni di Alessandria presi dai carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/valbrevenna-ladro-30enne-del-posto-pure-con-la-marijuana-in-casa-denunciato/2021/06/23/448368/" rel="bookmark" title="Valbrevenna, ladro 30enne del posto pure con la marijuana in casa: denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/carabinieri_sequestrano_piantine_marijuana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/carabinieri_sequestrano_piantine_marijuana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/carabinieri_sequestrano_piantine_marijuana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/carabinieri_sequestrano_piantine_marijuana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/carabinieri_sequestrano_piantine_marijuana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valbrevenna, ladro 30enne del posto pure con la marijuana in casa: denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/valbrevenna-ladro-30enne-del-posto-pure-con-la-marijuana-in-casa-denunciato/2021/06/23/448368/" rel="bookmark" title="Valbrevenna, ladro 30enne del posto pure con la marijuana in casa: denunciato">Valbrevenna, ladro 30enne del posto pure con la marijuana in casa: denunciato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_2_60d34a2833700" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_3_60d34a28337c6" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_4_60d34a28338c0" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_5_60d34a28339b8" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_6_60d34a2833aad" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_60d34a2832215" id="td_uid_7_60d34a2833ba2" data-td_block_id="td_uid_1_60d34a2832215" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60d34a2832215" data-td_block_id="td_uid_1_60d34a2832215"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60d34a2832215" data-td_block_id="td_uid_1_60d34a2832215"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60d34a2836378 = new tdBlock();
block_td_uid_8_60d34a2836378.id = "td_uid_8_60d34a2836378";
block_td_uid_8_60d34a2836378.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_60d34a2836378_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60d34a2836378_rand","tdc_css_class_style":"td_uid_8_60d34a2836378_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60d34a2836378.td_column_number = "3";
block_td_uid_8_60d34a2836378.block_type = "td_block_mega_menu";
block_td_uid_8_60d34a2836378.post_count = "5";
block_td_uid_8_60d34a2836378.found_posts = "4554";
block_td_uid_8_60d34a2836378.header_color = "";
block_td_uid_8_60d34a2836378.ajax_pagination_infinite_stop = "";
block_td_uid_8_60d34a2836378.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_8_60d34a2836378);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_60d34a2836378_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60d34a2836378"><div id=td_uid_8_60d34a2836378 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pastorino-follia-dimezzare-servizio-automediche-attive-sul-territorio-genovese/2021/06/23/448349/" rel="bookmark" title="Pastorino: follia dimezzare servizio automediche attive sul territorio genovese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/automedica-118-ambulanza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/automedica-118-ambulanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/automedica-118-ambulanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/automedica-118-ambulanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/automedica-118-ambulanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastorino: follia dimezzare servizio automediche attive sul territorio genovese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pastorino-follia-dimezzare-servizio-automediche-attive-sul-territorio-genovese/2021/06/23/448349/" rel="bookmark" title="Pastorino: follia dimezzare servizio automediche attive sul territorio genovese">Pastorino: follia dimezzare servizio automediche attive sul territorio genovese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/imperiese-riolfo-progetti-alcotra-da-13-milioni-gestiti-dal-nostro-territorio/2021/06/23/448344/" rel="bookmark" title="Imperiese, Riolfo: progetti Alcotra da 1,3 milioni gestiti dal nostro territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Riolfo1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Riolfo1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Riolfo1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Riolfo1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Riolfo1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imperiese, Riolfo: progetti Alcotra da 1,3 milioni gestiti dal nostro territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/imperiese-riolfo-progetti-alcotra-da-13-milioni-gestiti-dal-nostro-territorio/2021/06/23/448344/" rel="bookmark" title="Imperiese, Riolfo: progetti Alcotra da 1,3 milioni gestiti dal nostro territorio">Imperiese, Riolfo: progetti Alcotra da 1,3 milioni gestiti dal nostro territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brunetto-regione-liguria-si-candidera-a-european-region-of-sport-2025/2021/06/22/448234/" rel="bookmark" title="Brunetto: Regione Liguria si candiderà a European region of sport 2025"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Brunello-Brunetto-Lega-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brunetto: Regione Liguria si candiderà a European region of sport 2025" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brunetto-regione-liguria-si-candidera-a-european-region-of-sport-2025/2021/06/22/448234/" rel="bookmark" title="Brunetto: Regione Liguria si candiderà a European region of sport 2025">Brunetto: Regione Liguria si candiderà a European region of sport 2025</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-consiglio-regionale-della-liguria-avviare-subito-tavolo-con-governo/2021/06/22/448192/" rel="bookmark" title="Ex Ilva, consiglio regionale della Liguria: avviare subito tavolo con Governo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva, consiglio regionale della Liguria: avviare subito tavolo con Governo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-consiglio-regionale-della-liguria-avviare-subito-tavolo-con-governo/2021/06/22/448192/" rel="bookmark" title="Ex Ilva, consiglio regionale della Liguria: avviare subito tavolo con Governo">Ex Ilva, consiglio regionale della Liguria: avviare subito tavolo con Governo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/garibaldi-consiglio-regionale-approva-legge-per-riconoscimento-endometriosi/2021/06/22/448187/" rel="bookmark" title="Garibaldi: consiglio regionale approva legge per riconoscimento endometriosi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Luca-Garibaldi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Luca-Garibaldi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Luca-Garibaldi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Luca-Garibaldi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Luca-Garibaldi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Garibaldi: consiglio regionale approva legge per riconoscimento endometriosi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/garibaldi-consiglio-regionale-approva-legge-per-riconoscimento-endometriosi/2021/06/22/448187/" rel="bookmark" title="Garibaldi: consiglio regionale approva legge per riconoscimento endometriosi">Garibaldi: consiglio regionale approva legge per riconoscimento endometriosi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_9_60d34a28376cb" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_10_60d34a28377a0" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_11_60d34a28378aa" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_12_60d34a28379a0" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_13_60d34a2837a95" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_60d34a2836378" id="td_uid_14_60d34a2837b8a" data-td_block_id="td_uid_8_60d34a2836378" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60d34a2836378" data-td_block_id="td_uid_8_60d34a2836378"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60d34a2836378" data-td_block_id="td_uid_8_60d34a2836378"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_60d34a283a73b = new tdBlock();
block_td_uid_15_60d34a283a73b.id = "td_uid_15_60d34a283a73b";
block_td_uid_15_60d34a283a73b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_60d34a283a73b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_60d34a283a73b_rand","tdc_css_class_style":"td_uid_15_60d34a283a73b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_60d34a283a73b.td_column_number = "3";
block_td_uid_15_60d34a283a73b.block_type = "td_block_mega_menu";
block_td_uid_15_60d34a283a73b.post_count = "5";
block_td_uid_15_60d34a283a73b.found_posts = "9920";
block_td_uid_15_60d34a283a73b.header_color = "";
block_td_uid_15_60d34a283a73b.ajax_pagination_infinite_stop = "";
block_td_uid_15_60d34a283a73b.max_num_pages = "1984";
tdBlocksArray.push(block_td_uid_15_60d34a283a73b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_60d34a283a73b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60d34a283a73b"><div id=td_uid_15_60d34a283a73b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" rel="bookmark" title="Rally della Lanterna soddisfacente per Davide Craviotto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" rel="bookmark" title="Rally della Lanterna soddisfacente per Davide Craviotto">Rally della Lanterna soddisfacente per Davide Craviotto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-sori-rn-mercoledi-ultima-occasione-per-la2/2021/06/22/448247/" rel="bookmark" title="Pallanuoto | Sori RN, mercoledì ultima occasione per l’A2"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/sori-rn-marco-olcese-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/sori-rn-marco-olcese-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/sori-rn-marco-olcese-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/sori-rn-marco-olcese-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/sori-rn-marco-olcese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto | Sori RN, mercoledì ultima occasione per l’A2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-sori-rn-mercoledi-ultima-occasione-per-la2/2021/06/22/448247/" rel="bookmark" title="Pallanuoto | Sori RN, mercoledì ultima occasione per l’A2">Pallanuoto | Sori RN, mercoledì ultima occasione per l’A2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-matilde-risso-conquista-lo-scudetto-in-romania/2021/06/22/448109/" rel="bookmark" title="Pallanuoto, Matilde Risso conquista lo scudetto in Romania"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-21.14.48.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, Matilde Risso conquista lo scudetto in Romania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-matilde-risso-conquista-lo-scudetto-in-romania/2021/06/22/448109/" rel="bookmark" title="Pallanuoto, Matilde Risso conquista lo scudetto in Romania">Pallanuoto, Matilde Risso conquista lo scudetto in Romania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lultima-di-pandev-con-la-macedonia-e-una-festa/2021/06/22/448102/" rel="bookmark" title="Genoa, l&#8217;ultima di Pandev con la Macedonia è una festa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, l&#8217;ultima di Pandev con la Macedonia è una festa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lultima-di-pandev-con-la-macedonia-e-una-festa/2021/06/22/448102/" rel="bookmark" title="Genoa, l&#8217;ultima di Pandev con la Macedonia è una festa">Genoa, l&#8217;ultima di Pandev con la Macedonia è una festa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-sostegno-alla-giornata-mondiale-del-rifugiato/2021/06/22/448100/" rel="bookmark" title="Samp, sostegno alla Giornata Mondiale del Rifugiato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, sostegno alla Giornata Mondiale del Rifugiato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-sostegno-alla-giornata-mondiale-del-rifugiato/2021/06/22/448100/" rel="bookmark" title="Samp, sostegno alla Giornata Mondiale del Rifugiato">Samp, sostegno alla Giornata Mondiale del Rifugiato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_16_60d34a283c120" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_17_60d34a283c218" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_18_60d34a283c318" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_19_60d34a283c411" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_20_60d34a283c509" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_60d34a283a73b" id="td_uid_21_60d34a283c600" data-td_block_id="td_uid_15_60d34a283a73b" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60d34a283a73b" data-td_block_id="td_uid_15_60d34a283a73b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60d34a283a73b" data-td_block_id="td_uid_15_60d34a283a73b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_60d34a283e88d = new tdBlock();
block_td_uid_22_60d34a283e88d.id = "td_uid_22_60d34a283e88d";
block_td_uid_22_60d34a283e88d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_60d34a283e88d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_60d34a283e88d_rand","tdc_css_class_style":"td_uid_22_60d34a283e88d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_60d34a283e88d.td_column_number = "3";
block_td_uid_22_60d34a283e88d.block_type = "td_block_mega_menu";
block_td_uid_22_60d34a283e88d.post_count = "5";
block_td_uid_22_60d34a283e88d.found_posts = "1145";
block_td_uid_22_60d34a283e88d.header_color = "";
block_td_uid_22_60d34a283e88d.ajax_pagination_infinite_stop = "";
block_td_uid_22_60d34a283e88d.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_22_60d34a283e88d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_60d34a283e88d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_60d34a283e88d"><div id=td_uid_22_60d34a283e88d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ge-mi-e-terzo-valico-rixi-con-nomine-nuovi-commissari-la-liguria-va-avanti/2021/06/22/448198/" rel="bookmark" title="Ge-MI e Terzo Valico, Rixi: con nomine nuovi commissari la Liguria va avanti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-terzo-valico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-terzo-valico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-terzo-valico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-terzo-valico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-terzo-valico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ge-MI e Terzo Valico, Rixi: con nomine nuovi commissari la Liguria va avanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ge-mi-e-terzo-valico-rixi-con-nomine-nuovi-commissari-la-liguria-va-avanti/2021/06/22/448198/" rel="bookmark" title="Ge-MI e Terzo Valico, Rixi: con nomine nuovi commissari la Liguria va avanti">Ge-MI e Terzo Valico, Rixi: con nomine nuovi commissari la Liguria va avanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-corteo-lavoratori-ricorda-sindacalista-marocchino-falciato-da-tir-uno-di-noi/2021/06/22/448173/" rel="bookmark" title="Ex Ilva, corteo lavoratori ricorda sindacalista marocchino falciato da Tir: uno di noi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ilva-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva, corteo lavoratori ricorda sindacalista marocchino falciato da Tir: uno di noi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-corteo-lavoratori-ricorda-sindacalista-marocchino-falciato-da-tir-uno-di-noi/2021/06/22/448173/" rel="bookmark" title="Ex Ilva, corteo lavoratori ricorda sindacalista marocchino falciato da Tir: uno di noi">Ex Ilva, corteo lavoratori ricorda sindacalista marocchino falciato da Tir: uno di noi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiaip-savona-affitti-case-vacanze-in-riviera-sara-estate-da-record/2021/06/17/447516/" rel="bookmark" title="Fiaip Savona: Affitti case vacanze, in Riviera sarà estate da record"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fiaip Savona: Affitti case vacanze, in Riviera sarà estate da record" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiaip-savona-affitti-case-vacanze-in-riviera-sara-estate-da-record/2021/06/17/447516/" rel="bookmark" title="Fiaip Savona: Affitti case vacanze, in Riviera sarà estate da record">Fiaip Savona: Affitti case vacanze, in Riviera sarà estate da record</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gruppo-pacorini-e-tri-s-p-a-creano-il-silos-per-il-caffe-verde/2021/06/17/447398/" rel="bookmark" title="Gruppo Pacorini e TRI S.p.A creano il silos per il caffè verde"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Vado-Gateway-1-U205736693O8F-1020x533@IlSole24Ore-Web-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gruppo Pacorini e TRI S.p.A creano il silos per il caffè verde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gruppo-pacorini-e-tri-s-p-a-creano-il-silos-per-il-caffe-verde/2021/06/17/447398/" rel="bookmark" title="Gruppo Pacorini e TRI S.p.A creano il silos per il caffè verde">Gruppo Pacorini e TRI S.p.A creano il silos per il caffè verde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-finanzia-il-polo-logistico-industriale-per-il-caffe-verde/2021/06/17/447303/" rel="bookmark" title="Carige finanzia il polo logistico-industriale per il caffè verde"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige finanzia il polo logistico-industriale per il caffè verde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-finanzia-il-polo-logistico-industriale-per-il-caffe-verde/2021/06/17/447303/" rel="bookmark" title="Carige finanzia il polo logistico-industriale per il caffè verde">Carige finanzia il polo logistico-industriale per il caffè verde</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_23_60d34a283ffbc" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_24_60d34a28400ab" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_25_60d34a28401a8" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_26_60d34a28402a1" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_27_60d34a2840399" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_60d34a283e88d" id="td_uid_28_60d34a2840490" data-td_block_id="td_uid_22_60d34a283e88d" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_60d34a283e88d" data-td_block_id="td_uid_22_60d34a283e88d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_60d34a283e88d" data-td_block_id="td_uid_22_60d34a283e88d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_60d34a2843112 = new tdBlock();
block_td_uid_29_60d34a2843112.id = "td_uid_29_60d34a2843112";
block_td_uid_29_60d34a2843112.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_60d34a2843112_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_60d34a2843112_rand","tdc_css_class_style":"td_uid_29_60d34a2843112_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_60d34a2843112.td_column_number = "3";
block_td_uid_29_60d34a2843112.block_type = "td_block_mega_menu";
block_td_uid_29_60d34a2843112.post_count = "5";
block_td_uid_29_60d34a2843112.found_posts = "3894";
block_td_uid_29_60d34a2843112.header_color = "";
block_td_uid_29_60d34a2843112.ajax_pagination_infinite_stop = "";
block_td_uid_29_60d34a2843112.max_num_pages = "779";
tdBlocksArray.push(block_td_uid_29_60d34a2843112);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_60d34a2843112_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_60d34a2843112"><div id=td_uid_29_60d34a2843112 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-abbonamento-bimestrale-valido-reti-urbana-e-provinciale/2021/06/23/448394/" rel="bookmark" title="AMT, abbonamento bimestrale valido reti urbana e provinciale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/nuovi-bus-amt-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/nuovi-bus-amt-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/nuovi-bus-amt-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/nuovi-bus-amt-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/nuovi-bus-amt-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AMT, abbonamento bimestrale valido reti urbana e provinciale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-abbonamento-bimestrale-valido-reti-urbana-e-provinciale/2021/06/23/448394/" rel="bookmark" title="AMT, abbonamento bimestrale valido reti urbana e provinciale">AMT, abbonamento bimestrale valido reti urbana e provinciale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-aree-private-tagliare-alberi-malconci-e-flora-incolta/2021/06/23/448180/" rel="bookmark" title="Recco, aree private: tagliare alberi malconci e flora incolta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/alberi-su-strada-castelnuovo-belbo-152766.1024x768.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, aree private: tagliare alberi malconci e flora incolta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-aree-private-tagliare-alberi-malconci-e-flora-incolta/2021/06/23/448180/" rel="bookmark" title="Recco, aree private: tagliare alberi malconci e flora incolta">Recco, aree private: tagliare alberi malconci e flora incolta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bando-agricoltura-sociale/2021/06/23/448390/" rel="bookmark" title="Bando agricoltura sociale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bando-agricoltura-sociale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bando-agricoltura-sociale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bando-agricoltura-sociale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bando-agricoltura-sociale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Bando-agricoltura-sociale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bando agricoltura sociale" title="Bando agricoltura sociale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bando-agricoltura-sociale/2021/06/23/448390/" rel="bookmark" title="Bando agricoltura sociale">Bando agricoltura sociale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/faccio-rumore-perche-soffro/2021/06/23/448384/" rel="bookmark" title="Faccio rumore perchè soffro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Faccio-rumore-perchè-soffro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Faccio-rumore-perchè-soffro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Faccio-rumore-perchè-soffro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Faccio-rumore-perchè-soffro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Faccio-rumore-perchè-soffro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Faccio rumore perchè soffro" title="Faccio rumore perchè soffro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/faccio-rumore-perche-soffro/2021/06/23/448384/" rel="bookmark" title="Faccio rumore perchè soffro">Faccio rumore perchè soffro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/etichettatura-pesca-massima-tracciabilita/2021/06/23/448380/" rel="bookmark" title="Etichettatura pesca, massima tracciabilità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Etichettatura-pesca-massima-tracciabilità.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Etichettatura pesca, massima tracciabilità" title="Etichettatura pesca, massima tracciabilità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/etichettatura-pesca-massima-tracciabilita/2021/06/23/448380/" rel="bookmark" title="Etichettatura pesca, massima tracciabilità">Etichettatura pesca, massima tracciabilità</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_30_60d34a28447ef" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_31_60d34a28448bf" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_32_60d34a28449ba" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_33_60d34a2844ab2" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_34_60d34a2844ba8" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_60d34a2843112" id="td_uid_35_60d34a2844c9f" data-td_block_id="td_uid_29_60d34a2843112" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_60d34a2843112" data-td_block_id="td_uid_29_60d34a2843112"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_60d34a2843112" data-td_block_id="td_uid_29_60d34a2843112"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_60d34a284774b = new tdBlock();
block_td_uid_36_60d34a284774b.id = "td_uid_36_60d34a284774b";
block_td_uid_36_60d34a284774b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_60d34a284774b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_60d34a284774b_rand","tdc_css_class_style":"td_uid_36_60d34a284774b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_60d34a284774b.td_column_number = "3";
block_td_uid_36_60d34a284774b.block_type = "td_block_mega_menu";
block_td_uid_36_60d34a284774b.post_count = "5";
block_td_uid_36_60d34a284774b.found_posts = "2794";
block_td_uid_36_60d34a284774b.header_color = "";
block_td_uid_36_60d34a284774b.ajax_pagination_infinite_stop = "";
block_td_uid_36_60d34a284774b.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_36_60d34a284774b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_60d34a284774b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_60d34a284774b"><div id=td_uid_36_60d34a284774b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rocco-hunt-e-ana-mena/2021/06/23/448286/" rel="bookmark" title="Rocco Hunt e Ana Mena"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Rocco-Hunt-e-Ana-Mena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Rocco-Hunt-e-Ana-Mena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Rocco-Hunt-e-Ana-Mena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Rocco-Hunt-e-Ana-Mena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Rocco-Hunt-e-Ana-Mena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Rocco Hunt e Ana Mena" title="Rocco Hunt e Ana Mena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rocco-hunt-e-ana-mena/2021/06/23/448286/" rel="bookmark" title="Rocco Hunt e Ana Mena">Rocco Hunt e Ana Mena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santa-margherita-ligure-torna-il-tributo-a-carlo-riva/2021/06/22/448228/" rel="bookmark" title="Santa Margherita Ligure, torna il Tributo a Carlo Riva"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tributo-Riva-SML-2017-cbred-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tributo-Riva-SML-2017-cbred-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tributo-Riva-SML-2017-cbred-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tributo-Riva-SML-2017-cbred-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tributo-Riva-SML-2017-cbred-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Santa Margherita Ligure, torna il Tributo a Carlo Riva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santa-margherita-ligure-torna-il-tributo-a-carlo-riva/2021/06/22/448228/" rel="bookmark" title="Santa Margherita Ligure, torna il Tributo a Carlo Riva">Santa Margherita Ligure, torna il Tributo a Carlo Riva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-estate-musica-e-spettacoli-sul-lungomare-bettolo/2021/06/22/448107/" rel="bookmark" title="Recco, estate: musica e spettacoli sul lungomare Bettolo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/cinema-aperto-note-dautore-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/cinema-aperto-note-dautore-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/cinema-aperto-note-dautore-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/cinema-aperto-note-dautore-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/cinema-aperto-note-dautore-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, estate: musica e spettacoli sul lungomare Bettolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-estate-musica-e-spettacoli-sul-lungomare-bettolo/2021/06/22/448107/" rel="bookmark" title="Recco, estate: musica e spettacoli sul lungomare Bettolo">Recco, estate: musica e spettacoli sul lungomare Bettolo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tu-per-tu-del-duo-musica-nuda/2021/06/22/448159/" rel="bookmark" title="Tu per tu del duo Musica nuda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tu-per-tu-del-duo-Musica-nuda-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tu-per-tu-del-duo-Musica-nuda-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tu-per-tu-del-duo-Musica-nuda-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tu-per-tu-del-duo-Musica-nuda-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Tu-per-tu-del-duo-Musica-nuda-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Tu per tu del duo Musica nuda" title="Tu per tu del duo Musica nuda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tu-per-tu-del-duo-musica-nuda/2021/06/22/448159/" rel="bookmark" title="Tu per tu del duo Musica nuda">Tu per tu del duo Musica nuda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/officina-out-estate-arma-di-taggia/2021/06/22/448153/" rel="bookmark" title="Officina out estate Arma di Taggia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Officina-out-estate-Arma-di-Taggia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Officina-out-estate-Arma-di-Taggia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Officina-out-estate-Arma-di-Taggia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Officina-out-estate-Arma-di-Taggia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Officina-out-estate-Arma-di-Taggia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Officina out estate Arma di Taggia" title="Officina out estate Arma di Taggia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/officina-out-estate-arma-di-taggia/2021/06/22/448153/" rel="bookmark" title="Officina out estate Arma di Taggia">Officina out estate Arma di Taggia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_37_60d34a2848c9e" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_38_60d34a2848d74" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_39_60d34a2848e70" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_40_60d34a2848f68" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_41_60d34a284905e" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_60d34a284774b" id="td_uid_42_60d34a284915a" data-td_block_id="td_uid_36_60d34a284774b" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_60d34a284774b" data-td_block_id="td_uid_36_60d34a284774b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_60d34a284774b" data-td_block_id="td_uid_36_60d34a284774b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_60d34a284ba06 = new tdBlock();
block_td_uid_43_60d34a284ba06.id = "td_uid_43_60d34a284ba06";
block_td_uid_43_60d34a284ba06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_60d34a284ba06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_60d34a284ba06_rand","tdc_css_class_style":"td_uid_43_60d34a284ba06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_60d34a284ba06.td_column_number = "3";
block_td_uid_43_60d34a284ba06.block_type = "td_block_mega_menu";
block_td_uid_43_60d34a284ba06.post_count = "5";
block_td_uid_43_60d34a284ba06.found_posts = "3297";
block_td_uid_43_60d34a284ba06.header_color = "";
block_td_uid_43_60d34a284ba06.ajax_pagination_infinite_stop = "";
block_td_uid_43_60d34a284ba06.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_43_60d34a284ba06);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_60d34a284ba06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_60d34a284ba06"><div id=td_uid_43_60d34a284ba06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/racconti-i-una-serata-tra-pianobar-jazz-e-psichiatria/2021/06/23/448210/" rel="bookmark" title="Racconti | Una serata tra Pianobar, Jazz e Psichiatria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/copertina-trofa-11-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/copertina-trofa-11-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/copertina-trofa-11-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/copertina-trofa-11-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/copertina-trofa-11-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Racconti | Una serata tra Pianobar, Jazz e Psichiatria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/racconti-i-una-serata-tra-pianobar-jazz-e-psichiatria/2021/06/23/448210/" rel="bookmark" title="Racconti | Una serata tra Pianobar, Jazz e Psichiatria">Racconti | Una serata tra Pianobar, Jazz e Psichiatria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bando-per-riqualificazione-esterni-a-cornigliano/2021/06/23/448290/" rel="bookmark" title="Bando per riqualificazione esterni a Cornigliano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/tessuto-commerciale_Via-Cornigliano_rev2_red-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/tessuto-commerciale_Via-Cornigliano_rev2_red-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/tessuto-commerciale_Via-Cornigliano_rev2_red-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/tessuto-commerciale_Via-Cornigliano_rev2_red-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/tessuto-commerciale_Via-Cornigliano_rev2_red-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bando per riqualificazione esterni a Cornigliano" title="Bando per riqualificazione esterni a Cornigliano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bando-per-riqualificazione-esterni-a-cornigliano/2021/06/23/448290/" rel="bookmark" title="Bando per riqualificazione esterni a Cornigliano">Bando per riqualificazione esterni a Cornigliano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festival-della-comunicazione-2021/2021/06/23/448278/" rel="bookmark" title="Festival della Comunicazione 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Festival-della-Comunicazione-2021-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Festival-della-Comunicazione-2021-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Festival-della-Comunicazione-2021-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Festival-della-Comunicazione-2021-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Festival-della-Comunicazione-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Festival della Comunicazione 2021" title="Festival della Comunicazione 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festival-della-comunicazione-2021/2021/06/23/448278/" rel="bookmark" title="Festival della Comunicazione 2021">Festival della Comunicazione 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/masala-espone-alla-gallery-malocello-di-varazze/2021/06/23/448273/" rel="bookmark" title="Masala espone alla Gallery Malocello di Varazze"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/La-Gallery-Malocello-di-Varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/La-Gallery-Malocello-di-Varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/La-Gallery-Malocello-di-Varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/La-Gallery-Malocello-di-Varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/La-Gallery-Malocello-di-Varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Gallery Malocello di Varazze" title="Masala espone alla Gallery Malocello di Varazze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/masala-espone-alla-gallery-malocello-di-varazze/2021/06/23/448273/" rel="bookmark" title="Masala espone alla Gallery Malocello di Varazze">Masala espone alla Gallery Malocello di Varazze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fishlab-dal-mare-alla-tavola/2021/06/23/448266/" rel="bookmark" title="Fishlab, dal mare alla tavola"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Fishlab-dal-mare-alla-tavola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Fishlab-dal-mare-alla-tavola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Fishlab-dal-mare-alla-tavola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Fishlab-dal-mare-alla-tavola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Fishlab-dal-mare-alla-tavola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fishlab, dal mare alla tavola" title="Fishlab, dal mare alla tavola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fishlab-dal-mare-alla-tavola/2021/06/23/448266/" rel="bookmark" title="Fishlab, dal mare alla tavola">Fishlab, dal mare alla tavola</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_44_60d34a284cf45" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_45_60d34a284d019" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_46_60d34a284d129" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_47_60d34a284d222" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_48_60d34a284d31b" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_60d34a284ba06" id="td_uid_49_60d34a284d413" data-td_block_id="td_uid_43_60d34a284ba06" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_60d34a284ba06" data-td_block_id="td_uid_43_60d34a284ba06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_60d34a284ba06" data-td_block_id="td_uid_43_60d34a284ba06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_60d34a284fd75 = new tdBlock();
block_td_uid_50_60d34a284fd75.id = "td_uid_50_60d34a284fd75";
block_td_uid_50_60d34a284fd75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_60d34a284fd75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_60d34a284fd75_rand","tdc_css_class_style":"td_uid_50_60d34a284fd75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_60d34a284fd75.td_column_number = "3";
block_td_uid_50_60d34a284fd75.block_type = "td_block_mega_menu";
block_td_uid_50_60d34a284fd75.post_count = "5";
block_td_uid_50_60d34a284fd75.found_posts = "249";
block_td_uid_50_60d34a284fd75.header_color = "";
block_td_uid_50_60d34a284fd75.ajax_pagination_infinite_stop = "";
block_td_uid_50_60d34a284fd75.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_50_60d34a284fd75);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_60d34a284fd75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_60d34a284fd75"><div id=td_uid_50_60d34a284fd75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-nuovo-sistema-hitachi-rail-per-monitorare-congestione-dei-bus-a-genova/2021/06/09/446313/" rel="bookmark" title="Amt: nuovo sistema Hitachi Rail per monitorare congestione dei bus a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/studenti-bus-ln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/studenti-bus-ln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/studenti-bus-ln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/studenti-bus-ln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/studenti-bus-ln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amt: nuovo sistema Hitachi Rail per monitorare congestione dei bus a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-nuovo-sistema-hitachi-rail-per-monitorare-congestione-dei-bus-a-genova/2021/06/09/446313/" rel="bookmark" title="Amt: nuovo sistema Hitachi Rail per monitorare congestione dei bus a Genova">Amt: nuovo sistema Hitachi Rail per monitorare congestione dei bus a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/el-salvador-legalizza-bitcoin-primo-stato-al-mondo/2021/06/09/446227/" rel="bookmark" title="El Salvador legalizza il bitcoin, primo Stato al mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/bitcoin-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/bitcoin-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bitcoin-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bitcoin-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bitcoin-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Salvador legalizza il bitcoin, primo Stato al mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/el-salvador-legalizza-bitcoin-primo-stato-al-mondo/2021/06/09/446227/" rel="bookmark" title="El Salvador legalizza il bitcoin, primo Stato al mondo">El Salvador legalizza il bitcoin, primo Stato al mondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/internetdown-il-problema-e-del-provider-fastly/2021/06/08/446118/" rel="bookmark" title="#internetdown, il problema è del provider Fastly"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#internetdown, il problema è del provider Fastly" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/internetdown-il-problema-e-del-provider-fastly/2021/06/08/446118/" rel="bookmark" title="#internetdown, il problema è del provider Fastly">#internetdown, il problema è del provider Fastly</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/myway-la-10-azienda-hi-tech-con-30-nuove-assunzioni/2021/05/28/444683/" rel="bookmark" title="MyWay, la 10° azienda Hi-Tech con 30 nuove assunzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/il-convento-dell-annunziata-di-sestri-levante--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/il-convento-dell-annunziata-di-sestri-levante--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/il-convento-dell-annunziata-di-sestri-levante--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/il-convento-dell-annunziata-di-sestri-levante--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/il-convento-dell-annunziata-di-sestri-levante--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MyWay, la 10° azienda Hi-Tech con 30 nuove assunzioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/myway-la-10-azienda-hi-tech-con-30-nuove-assunzioni/2021/05/28/444683/" rel="bookmark" title="MyWay, la 10° azienda Hi-Tech con 30 nuove assunzioni">MyWay, la 10° azienda Hi-Tech con 30 nuove assunzioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-digitalizzazione-in-italia-panorama-attuale-e-prospettive-future/2021/05/25/444390/" rel="bookmark" title="La digitalizzazione in Italia: panorama attuale e prospettive future"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/digitalizzazione-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/digitalizzazione-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/digitalizzazione-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/digitalizzazione-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/digitalizzazione-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La digitalizzazione in Italia: panorama attuale e prospettive future" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-digitalizzazione-in-italia-panorama-attuale-e-prospettive-future/2021/05/25/444390/" rel="bookmark" title="La digitalizzazione in Italia: panorama attuale e prospettive future">La digitalizzazione in Italia: panorama attuale e prospettive future</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_51_60d34a28512dd" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_52_60d34a28513bf" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_53_60d34a28514ca" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_54_60d34a28515cf" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_55_60d34a28516d1" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_60d34a284fd75" id="td_uid_56_60d34a28517dc" data-td_block_id="td_uid_50_60d34a284fd75" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_60d34a284fd75" data-td_block_id="td_uid_50_60d34a284fd75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_60d34a284fd75" data-td_block_id="td_uid_50_60d34a284fd75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_60d34a28559d2_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-448404" class="post-448404 post type-post status-publish format-standard hentry category-sport category-sport-genova" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Rally della Lanterna soddisfacente per Davide Craviotto</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T16:17:34+00:00">23 Giugno 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rally+della+Lanterna+soddisfacente+per+Davide+Craviotto&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rally+della+Lanterna+soddisfacente+per+Davide+Craviotto%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_60d34a285d08e_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><figure id="attachment_448405" aria-describedby="caption-attachment-448405" style="width: 300px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-448405" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-300x200.jpg" alt="" width="300" height="200" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-300x200.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-629x420.jpg 629w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli-537x360.jpg 537w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/2021_Craviotto-Lanterna_ph-Bertuccioli.jpg 728w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-448405" class="wp-caption-text">La Peugeot 208 di Davide Craviotto al Rally della Lanterna (ph Stefano Bertuccioli)</figcaption></figure>
<p><em><strong>Il pilota genovese è giunto secondo in classe R2B</strong></em></p>
<p>E’ soddisfacente il responso del 37° <strong>Rally della Lanterna</strong> per <strong>Davide Craviotto</strong>. Il pilota genovese, che ha partecipato alla “<strong>gara di casa</strong>” in coppia con il fido <strong>Fabrizio Piccinini</strong> e con la graficamente molto ammirata <strong>Peugeot 208</strong> messagli a disposizione dalla <strong>By Bianchi</strong>, ha conseguito un’ottima <strong>seconda posizione</strong> finale in <strong>classe R2B</strong>.</p>
<p>“Penso di aver fatto una grande gara – osserva il portacolori del <strong>Casarano Rally Team</strong> – e sono molto contento del nostro operato, perché è stato un rally tirato e combattuto. Noi ci abbiamo creduto sino all’ultimo: Marco Betti, che ci precedeva, è un avversario difficile e lo stesso vale per Fabio Zanotti, che ci incalzava. Noi eravamo nel mezzo, a cercare di allertare il primo e di tenere a bada l’altro e, soprattutto, a cercare di non sbagliare”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_60d34a285726f_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>“Grazie anche all’ottima vettura fornitaci dalla By Bianchi – rileva ancora Davide Craviotto – abbiamo centrato il nostro obbiettivo. Questa prestazione, bella e combattuta contro piloti che vanno forte, ci consente rafforzare la nostra leadership sia in seno all’R Italian Trophy che al Raggruppamento della Michelin Zone Rally Cup”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_60d34a285d169_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rally+della+Lanterna+soddisfacente+per+Davide+Craviotto&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rally+della+Lanterna+soddisfacente+per+Davide+Craviotto%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frally-della-lanterna-soddisfacente-per-davide-craviotto%2F2021%2F06%2F23%2F448404%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva2/">redazionesportiva2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva2"></span><meta itemprop="datePublished" content="2021-06-23T16:17:34+00:00"><meta itemprop="dateModified" content="2021-06-23T16:17:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Rally della Lanterna soddisfacente per Davide Craviotto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_60d34a2861323_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_60d34a2861323"><script>var block_td_uid_61_60d34a2861323 = new tdBlock();
block_td_uid_61_60d34a2861323.id = "td_uid_61_60d34a2861323";
block_td_uid_61_60d34a2861323.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_60d34a2861323_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_60d34a2861323_rand","tdc_css_class_style":"td_uid_61_60d34a2861323_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_60d34a2861323.td_column_number = "1";
block_td_uid_61_60d34a2861323.block_type = "td_block_15";
block_td_uid_61_60d34a2861323.post_count = "4";
block_td_uid_61_60d34a2861323.found_posts = "6195";
block_td_uid_61_60d34a2861323.header_color = "#";
block_td_uid_61_60d34a2861323.ajax_pagination_infinite_stop = "";
block_td_uid_61_60d34a2861323.max_num_pages = "1549";
tdBlocksArray.push(block_td_uid_61_60d34a2861323);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_60d34a2861323 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/darsena-africani-spacciano-droga-arrestati-hashish-trovato-in-fessure-banchine/2021/06/23/448374/" rel="bookmark" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-341x220.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-341x220.png 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-darsena-centro-storico-caruggi-1-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/darsena-africani-spacciano-droga-arrestati-hashish-trovato-in-fessure-banchine/2021/06/23/448374/" rel="bookmark" title="Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine">Darsena, africani spacciano droga: arrestati. Hashish trovato in fessure banchine</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T13:31:31+00:00">23 Giugno 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-nuovo-corteo-dei-lavoratori-guido-rossa-bloccata/2021/06/23/448291/" rel="bookmark" title="Ex Ilva, nuovo corteo dei lavoratori: Guido Rossa bloccata"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ex-ilva-acciaierie-italia-striscione.jpg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ex Ilva, nuovo corteo dei lavoratori: Guido Rossa bloccata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-nuovo-corteo-dei-lavoratori-guido-rossa-bloccata/2021/06/23/448291/" rel="bookmark" title="Ex Ilva, nuovo corteo dei lavoratori: Guido Rossa bloccata">Ex Ilva, nuovo corteo dei lavoratori: Guido Rossa bloccata</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T10:27:59+00:00">23 Giugno 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mascherine-firmata-ordinanza-dal-28-stop-allaperto/2021/06/22/448250/" rel="bookmark" title="Mascherine, firmata ordinanza: dal 28 stop all’aperto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Denunciati-a-Genova-perché-senza-mascherina-e-ubriachi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Denunciati-a-Genova-perché-senza-mascherina-e-ubriachi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Denunciati-a-Genova-perché-senza-mascherina-e-ubriachi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Denunciati-a-Genova-perché-senza-mascherina-e-ubriachi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Denunciati-a-Genova-perché-senza-mascherina-e-ubriachi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mascherine, firmata ordinanza: dal 28 stop all’aperto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mascherine-firmata-ordinanza-dal-28-stop-allaperto/2021/06/22/448250/" rel="bookmark" title="Mascherine, firmata ordinanza: dal 28 stop all’aperto">Mascherine, firmata ordinanza: dal 28 stop all’aperto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T23:40:02+00:00">22 Giugno 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-un-morto-e-18-guariti-solo-35-ospedalizzati-7-nuovi-casi-10/2021/06/22/448238/" rel="bookmark" title="Liguria, un morto e 18 guariti. Solo 35 ospedalizzati (-7). Nuovi casi 10"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/coronavirus-1-covid-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, un morto e 18 guariti. Solo 35 ospedalizzati (-7). Nuovi casi 10" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-un-morto-e-18-guariti-solo-35-ospedalizzati-7-nuovi-casi-10/2021/06/22/448238/" rel="bookmark" title="Liguria, un morto e 18 guariti. Solo 35 ospedalizzati (-7). Nuovi casi 10">Liguria, un morto e 18 guariti. Solo 35 ospedalizzati (-7). Nuovi casi 10</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:32:15+00:00">22 Giugno 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/amt-abbonamento-bimestrale-valido-reti-urbana-e-provinciale/2021/06/23/448394/">AMT, abbonamento bimestrale valido reti urbana e provinciale</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/rally-della-lanterna-soddisfacente-per-davide-craviotto/2021/06/23/448404/" aria-current="page">Rally della Lanterna soddisfacente per Davide Craviotto</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/recco-aree-private-tagliare-alberi-malconci-e-flora-incolta/2021/06/23/448180/">Recco, aree private: tagliare alberi malconci e flora incolta</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/bando-agricoltura-sociale/2021/06/23/448390/">Bando agricoltura sociale</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/bambino-di-4-anni-dalla-grecia-al-gaslini/2021/06/23/448387/">Bambino di 4 anni dalla Grecia al Gaslini</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/faccio-rumore-perche-soffro/2021/06/23/448384/">Faccio rumore perchè soffro</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_60d34a28661ed_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_60d34a28661ed"><script>var block_td_uid_62_60d34a28661ed = new tdBlock();
block_td_uid_62_60d34a28661ed.id = "td_uid_62_60d34a28661ed";
block_td_uid_62_60d34a28661ed.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_60d34a28661ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_60d34a28661ed_rand","tdc_css_class_style":"td_uid_62_60d34a28661ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_60d34a28661ed.td_column_number = "1";
block_td_uid_62_60d34a28661ed.block_type = "td_block_13";
block_td_uid_62_60d34a28661ed.post_count = "2";
block_td_uid_62_60d34a28661ed.found_posts = "270";
block_td_uid_62_60d34a28661ed.header_color = "#";
block_td_uid_62_60d34a28661ed.ajax_pagination_infinite_stop = "";
block_td_uid_62_60d34a28661ed.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_62_60d34a28661ed);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_60d34a28661ed class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fedez-imputato-per-lesioni-personali-vicino-di-casa-ritira-la-querela/2021/06/17/447378/" rel="bookmark" title="Fedez imputato per lesioni personali, vicino di casa ritira la querela"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Fedez-la-confessione-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Fedez-la-confessione-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Fedez-la-confessione-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Fedez imputato per lesioni personali, vicino di casa ritira la querela" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fedez-imputato-per-lesioni-personali-vicino-di-casa-ritira-la-querela/2021/06/17/447378/" rel="bookmark" title="Fedez imputato per lesioni personali, vicino di casa ritira la querela">Fedez imputato per lesioni personali, vicino di casa ritira la querela</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T13:00:10+00:00">17 Giugno 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/fedez-imputato-per-lesioni-personali-vicino-di-casa-ritira-la-querela/2021/06/17/447378/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-cristiano-ronaldo-non-piace-la-coca-cola/2021/06/15/447191/" rel="bookmark" title="A Cristiano Ronaldo non piace la Coca-Cola"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ronaldo-conferenza-stampa-budapest-cocacola-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/ronaldo-conferenza-stampa-budapest-cocacola-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/ronaldo-conferenza-stampa-budapest-cocacola-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="A Cristiano Ronaldo non piace la Coca-Cola" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-cristiano-ronaldo-non-piace-la-coca-cola/2021/06/15/447191/" rel="bookmark" title="A Cristiano Ronaldo non piace la Coca-Cola">A Cristiano Ronaldo non piace la Coca-Cola</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T16:02:35+00:00">15 Giugno 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/a-cristiano-ronaldo-non-piace-la-coca-cola/2021/06/15/447191/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[448404]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60d34a2869bfa"></textarea>
<div id="td_live_css_uid_1_60d34a2869bfa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60d34a2869bfa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60d34a2869bfa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


