<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Incidente nella notte a Carasco, donna in codice rosso in ospedale</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Nella notte a Carasco, intorno all&#039;una, per cause ancora in fase di accertamento due auto si sono scontrate." />
<link rel="canonical" href="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente nella notte a Carasco, donna in codice rosso in ospedale" />
<meta property="og:description" content="Nella notte a Carasco, intorno all&#039;una, per cause ancora in fase di accertamento due auto si sono scontrate." />
<meta property="og:url" content="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2019-12-15T14:40:18Z" />
<meta property="article:modified_time" content="2019-12-15T14:40:18Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Incidente nella notte a Carasco, donna in codice rosso in ospedale" />
<meta name="twitter:description" content="Nella notte a Carasco, intorno all&#039;una, per cause ancora in fase di accertamento due auto si sono scontrate." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Frana a Bavari, evacuate sette abitazioni | Video' href='https://www.ligurianotizie.it/frana-a-bavari-evacuate-sette-abitazioni-video/2019/12/15/360979/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=360985' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"460d9efb71","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.13-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-360985 single-format-standard incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
 <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
15 Dicembre 2019 15:40
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5df645dae92ee = new tdBlock();
block_td_uid_1_5df645dae92ee.id = "td_uid_1_5df645dae92ee";
block_td_uid_1_5df645dae92ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5df645dae92ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5df645dae92ee_rand","tdc_css_class_style":"td_uid_1_5df645dae92ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5df645dae92ee.td_column_number = "3";
block_td_uid_1_5df645dae92ee.block_type = "td_block_mega_menu";
block_td_uid_1_5df645dae92ee.post_count = "5";
block_td_uid_1_5df645dae92ee.found_posts = "8450";
block_td_uid_1_5df645dae92ee.header_color = "";
block_td_uid_1_5df645dae92ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_5df645dae92ee.max_num_pages = "1690";
tdBlocksArray.push(block_td_uid_1_5df645dae92ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5df645dae92ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5df645dae92ee"><div id=td_uid_1_5df645dae92ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" rel="bookmark" title="Incidente nella notte a Carasco, donna in codice rosso in ospedale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente nella notte a Carasco, donna in codice rosso in ospedale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" rel="bookmark" title="Incidente nella notte a Carasco, donna in codice rosso in ospedale">Incidente nella notte a Carasco, donna in codice rosso in ospedale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/frana-a-bavari-evacuate-sette-abitazioni-video/2019/12/15/360979/" rel="bookmark" title="Frana a Bavari, evacuate sette abitazioni | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frana a Bavari, evacuate sette abitazioni | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/frana-a-bavari-evacuate-sette-abitazioni-video/2019/12/15/360979/" rel="bookmark" title="Frana a Bavari, evacuate sette abitazioni | Video">Frana a Bavari, evacuate sette abitazioni | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brutto-incidente-nella-notte-in-corso-europa-strada-chiusa-per-due-ore/2019/12/15/360922/" rel="bookmark" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brutto-incidente-nella-notte-in-corso-europa-strada-chiusa-per-due-ore/2019/12/15/360922/" rel="bookmark" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento">Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/imperia-scovato-un-laboratorio-abusivo-di-panetteria/2019/12/14/360917/" rel="bookmark" title="Imperia, scovato un laboratorio abusivo di panetteria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/laboratorio-abusivo-panetteria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/laboratorio-abusivo-panetteria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/laboratorio-abusivo-panetteria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/laboratorio-abusivo-panetteria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/laboratorio-abusivo-panetteria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imperia, scovato un laboratorio abusivo di panetteria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/imperia-scovato-un-laboratorio-abusivo-di-panetteria/2019/12/14/360917/" rel="bookmark" title="Imperia, scovato un laboratorio abusivo di panetteria">Imperia, scovato un laboratorio abusivo di panetteria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rumeno-ruba-da-super-shop-e-minaccia-i-commessi-per-assicurarsi-il-bottino/2019/12/14/360914/" rel="bookmark" title="Rumeno ruba da Super Shop e minaccia i commessi per assicurarsi il bottino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/super-shop-via-de-amicis-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/super-shop-via-de-amicis-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/super-shop-via-de-amicis-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/super-shop-via-de-amicis-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/super-shop-via-de-amicis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rumeno ruba da Super Shop e minaccia i commessi per assicurarsi il bottino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rumeno-ruba-da-super-shop-e-minaccia-i-commessi-per-assicurarsi-il-bottino/2019/12/14/360914/" rel="bookmark" title="Rumeno ruba da Super Shop e minaccia i commessi per assicurarsi il bottino">Rumeno ruba da Super Shop e minaccia i commessi per assicurarsi il bottino</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_2_5df645daebd16" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_3_5df645daebe29" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_4_5df645daebf73" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_5_5df645daec0b5" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_6_5df645daec1f1" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5df645dae92ee" id="td_uid_7_5df645daec32d" data-td_block_id="td_uid_1_5df645dae92ee" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5df645dae92ee" data-td_block_id="td_uid_1_5df645dae92ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5df645dae92ee" data-td_block_id="td_uid_1_5df645dae92ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5df645daeee68 = new tdBlock();
block_td_uid_8_5df645daeee68.id = "td_uid_8_5df645daeee68";
block_td_uid_8_5df645daeee68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5df645daeee68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5df645daeee68_rand","tdc_css_class_style":"td_uid_8_5df645daeee68_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5df645daeee68.td_column_number = "3";
block_td_uid_8_5df645daeee68.block_type = "td_block_mega_menu";
block_td_uid_8_5df645daeee68.post_count = "5";
block_td_uid_8_5df645daeee68.found_posts = "2352";
block_td_uid_8_5df645daeee68.header_color = "";
block_td_uid_8_5df645daeee68.ajax_pagination_infinite_stop = "";
block_td_uid_8_5df645daeee68.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_8_5df645daeee68);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5df645daeee68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5df645daeee68"><div id=td_uid_8_5df645daeee68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-gioventu-no-tax-day-con-rixi-bruzzone-campomenosi-molinari-bucci-e-toti/2019/12/14/360813/" rel="bookmark" title="Teatro Gioventù: No tax day con Rixi, Bruzzone, Campomenosi, Molinari, Bucci e Toti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/bucci-toti-rixi-molinari-ponte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/bucci-toti-rixi-molinari-ponte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/bucci-toti-rixi-molinari-ponte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/bucci-toti-rixi-molinari-ponte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/bucci-toti-rixi-molinari-ponte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Gioventù: No tax day con Rixi, Bruzzone, Campomenosi, Molinari, Bucci e Toti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-gioventu-no-tax-day-con-rixi-bruzzone-campomenosi-molinari-bucci-e-toti/2019/12/14/360813/" rel="bookmark" title="Teatro Gioventù: No tax day con Rixi, Bruzzone, Campomenosi, Molinari, Bucci e Toti">Teatro Gioventù: No tax day con Rixi, Bruzzone, Campomenosi, Molinari, Bucci e Toti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corso-al-pd-altro-che-garante-detenuti-istituire-quello-per-le-vittime-di-reato/2019/12/13/360798/" rel="bookmark" title="Corso al Pd: altro che Garante detenuti, istituire quello per le vittime di reato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/corso-lorenzo-sappe-marassi-carcere-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/corso-lorenzo-sappe-marassi-carcere-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/corso-lorenzo-sappe-marassi-carcere-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/corso-lorenzo-sappe-marassi-carcere-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/corso-lorenzo-sappe-marassi-carcere-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corso al Pd: altro che Garante detenuti, istituire quello per le vittime di reato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corso-al-pd-altro-che-garante-detenuti-istituire-quello-per-le-vittime-di-reato/2019/12/13/360798/" rel="bookmark" title="Corso al Pd: altro che Garante detenuti, istituire quello per le vittime di reato">Corso al Pd: altro che Garante detenuti, istituire quello per le vittime di reato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maestre-asilo-fanno-dipingere-sardine-ai-bimbi-interrogazione-in-comune/2019/12/13/360671/" rel="bookmark" title="Maestre asilo fanno dipingere sardine ai bimbi: interrogazione in Comune"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/asilo-nido-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/asilo-nido-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/asilo-nido-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/asilo-nido-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/asilo-nido-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maestre asilo fanno dipingere sardine ai bimbi: interrogazione in Comune" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maestre-asilo-fanno-dipingere-sardine-ai-bimbi-interrogazione-in-comune/2019/12/13/360671/" rel="bookmark" title="Maestre asilo fanno dipingere sardine ai bimbi: interrogazione in Comune">Maestre asilo fanno dipingere sardine ai bimbi: interrogazione in Comune</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lega-ancora-perquisizioni-della-gdf-ordinate-dalla-procura-di-genova/2019/12/10/360576/" rel="bookmark" title="Lega, ancora perquisizioni della Gdf ordinate dalla procura di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/stefano-bruno-galli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/stefano-bruno-galli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/stefano-bruno-galli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/stefano-bruno-galli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/stefano-bruno-galli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lega, ancora perquisizioni della Gdf ordinate dalla procura di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lega-ancora-perquisizioni-della-gdf-ordinate-dalla-procura-di-genova/2019/12/10/360576/" rel="bookmark" title="Lega, ancora perquisizioni della Gdf ordinate dalla procura di Genova">Lega, ancora perquisizioni della Gdf ordinate dalla procura di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/regione-approvata-proposta-senarega-genova-2022-sede-adunata-nazionale-alpini/2019/12/10/360450/" rel="bookmark" title="Regione, approvata proposta Senarega: Genova 2022 sede Adunata nazionale Alpini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/senarega-al-centro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/senarega-al-centro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/senarega-al-centro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/senarega-al-centro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/senarega-al-centro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione, approvata proposta Senarega: Genova 2022 sede Adunata nazionale Alpini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/regione-approvata-proposta-senarega-genova-2022-sede-adunata-nazionale-alpini/2019/12/10/360450/" rel="bookmark" title="Regione, approvata proposta Senarega: Genova 2022 sede Adunata nazionale Alpini">Regione, approvata proposta Senarega: Genova 2022 sede Adunata nazionale Alpini</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_9_5df645daf0ce4" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_10_5df645daf0ddb" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_11_5df645daf0f15" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_12_5df645daf104c" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_13_5df645daf1182" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5df645daeee68" id="td_uid_14_5df645daf12b8" data-td_block_id="td_uid_8_5df645daeee68" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5df645daeee68" data-td_block_id="td_uid_8_5df645daeee68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5df645daeee68" data-td_block_id="td_uid_8_5df645daeee68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5df645daf3d48 = new tdBlock();
block_td_uid_15_5df645daf3d48.id = "td_uid_15_5df645daf3d48";
block_td_uid_15_5df645daf3d48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5df645daf3d48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5df645daf3d48_rand","tdc_css_class_style":"td_uid_15_5df645daf3d48_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5df645daf3d48.td_column_number = "3";
block_td_uid_15_5df645daf3d48.block_type = "td_block_mega_menu";
block_td_uid_15_5df645daf3d48.post_count = "5";
block_td_uid_15_5df645daf3d48.found_posts = "5572";
block_td_uid_15_5df645daf3d48.header_color = "";
block_td_uid_15_5df645daf3d48.ajax_pagination_infinite_stop = "";
block_td_uid_15_5df645daf3d48.max_num_pages = "1115";
tdBlocksArray.push(block_td_uid_15_5df645daf3d48);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5df645daf3d48_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5df645daf3d48"><div id=td_uid_15_5df645daf3d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-alla-pieve-sfida-tutta-spezzina-per-il-cadimare/2019/12/15/360965/" rel="bookmark" title="Calcio &#8211; Alla Pieve sfida tutta spezzina per il Cadimare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/S6570046-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/S6570046-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/S6570046-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/S6570046-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/S6570046-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Alla Pieve sfida tutta spezzina per il Cadimare" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-alla-pieve-sfida-tutta-spezzina-per-il-cadimare/2019/12/15/360965/" rel="bookmark" title="Calcio &#8211; Alla Pieve sfida tutta spezzina per il Cadimare">Calcio &#8211; Alla Pieve sfida tutta spezzina per il Cadimare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vivi-il-parco-a-loano-con-una-sessione-di-walking-tecnico/2019/12/15/360948/" rel="bookmark" title="Vivi il parco a Loano con una sessione di Walking tecnico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Vivi-il-parco-a-Loano-con-una-sessione-di-Walking-tecnico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Vivi-il-parco-a-Loano-con-una-sessione-di-Walking-tecnico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Vivi-il-parco-a-Loano-con-una-sessione-di-Walking-tecnico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Vivi-il-parco-a-Loano-con-una-sessione-di-Walking-tecnico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Vivi-il-parco-a-Loano-con-una-sessione-di-Walking-tecnico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vivi il parco a Loano con una sessione di Walking tecnico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vivi-il-parco-a-loano-con-una-sessione-di-walking-tecnico/2019/12/15/360948/" rel="bookmark" title="Vivi il parco a Loano con una sessione di Walking tecnico">Vivi il parco a Loano con una sessione di Walking tecnico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/venezia-spezia-italiano-pareggio-prezioso/2019/12/15/360954/" rel="bookmark" title="Venezia-Spezia, Italiano: Pareggio prezioso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Venezia-Spezia, Italiano: Pareggio prezioso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/venezia-spezia-italiano-pareggio-prezioso/2019/12/15/360954/" rel="bookmark" title="Venezia-Spezia, Italiano: Pareggio prezioso">Venezia-Spezia, Italiano: Pareggio prezioso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/venezia-spezia-0-0-in-laguna-vincono-le-difese/2019/12/15/360951/" rel="bookmark" title="Venezia-Spezia 0-0, in Laguna vincono le difese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/scuffet-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/scuffet-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/scuffet-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/scuffet-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/scuffet-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Venezia-Spezia 0-0, in Laguna vincono le difese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/venezia-spezia-0-0-in-laguna-vincono-le-difese/2019/12/15/360951/" rel="bookmark" title="Venezia-Spezia 0-0, in Laguna vincono le difese">Venezia-Spezia 0-0, in Laguna vincono le difese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-empoli-2-0-continua-la-marcia-vincente-dei-liguri/2019/12/15/360949/" rel="bookmark" title="Entella-Empoli 2-0, continua la marcia vincente dei liguri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella-Empoli 2-0, continua la marcia vincente dei liguri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-empoli-2-0-continua-la-marcia-vincente-dei-liguri/2019/12/15/360949/" rel="bookmark" title="Entella-Empoli 2-0, continua la marcia vincente dei liguri">Entella-Empoli 2-0, continua la marcia vincente dei liguri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_16_5df645db01186" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_17_5df645db01285" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_18_5df645db013c1" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_19_5df645db014f8" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_20_5df645db0162e" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5df645daf3d48" id="td_uid_21_5df645db01764" data-td_block_id="td_uid_15_5df645daf3d48" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5df645daf3d48" data-td_block_id="td_uid_15_5df645daf3d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5df645daf3d48" data-td_block_id="td_uid_15_5df645daf3d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5df645db04231 = new tdBlock();
block_td_uid_22_5df645db04231.id = "td_uid_22_5df645db04231";
block_td_uid_22_5df645db04231.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5df645db04231_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5df645db04231_rand","tdc_css_class_style":"td_uid_22_5df645db04231_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5df645db04231.td_column_number = "3";
block_td_uid_22_5df645db04231.block_type = "td_block_mega_menu";
block_td_uid_22_5df645db04231.post_count = "5";
block_td_uid_22_5df645db04231.found_posts = "646";
block_td_uid_22_5df645db04231.header_color = "";
block_td_uid_22_5df645db04231.ajax_pagination_infinite_stop = "";
block_td_uid_22_5df645db04231.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_22_5df645db04231);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5df645db04231_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5df645db04231"><div id=td_uid_22_5df645db04231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurato-lapm-terminals-di-vado-ligure-infrastruttura-unica-in-italia-video/2019/12/13/360697/" rel="bookmark" title="Inaugurato l’APM Terminals di Vado Ligure, infrastruttura unica in Italia | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/sddefault.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurato l’APM Terminals di Vado Ligure, infrastruttura unica in Italia | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurato-lapm-terminals-di-vado-ligure-infrastruttura-unica-in-italia-video/2019/12/13/360697/" rel="bookmark" title="Inaugurato l’APM Terminals di Vado Ligure, infrastruttura unica in Italia | Video">Inaugurato l’APM Terminals di Vado Ligure, infrastruttura unica in Italia | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image"> 
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sviluppo-genova-chiude-il-2019-e-pensa-al-futuro/2019/12/12/360650/" rel="bookmark" title="Sviluppo Genova chiude il 2019 e pensa al futuro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/franco-floris-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/franco-floris-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/franco-floris-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/franco-floris-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/franco-floris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sviluppo Genova chiude il 2019 e pensa al futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sviluppo-genova-chiude-il-2019-e-pensa-al-futuro/2019/12/12/360650/" rel="bookmark" title="Sviluppo Genova chiude il 2019 e pensa al futuro">Sviluppo Genova chiude il 2019 e pensa al futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alla-spezia-le-imprese-incontrano-i-lavoratori/2019/12/12/360610/" rel="bookmark" title="Alla Spezia le imprese incontrano i lavoratori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/recruiting-day-spezia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/recruiting-day-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/recruiting-day-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/recruiting-day-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/recruiting-day-spezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Spezia le imprese incontrano i lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alla-spezia-le-imprese-incontrano-i-lavoratori/2019/12/12/360610/" rel="bookmark" title="Alla Spezia le imprese incontrano i lavoratori">Alla Spezia le imprese incontrano i lavoratori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-chiude-altoforno-2-taranto-am-avvia-cassa-per-3500-operai/2019/12/12/360564/" rel="bookmark" title="Ex Ilva, chiude Altoforno 2 Taranto: AM avvia Cassa per 3500 operai"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva, chiude Altoforno 2 Taranto: AM avvia Cassa per 3500 operai" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-chiude-altoforno-2-taranto-am-avvia-cassa-per-3500-operai/2019/12/12/360564/" rel="bookmark" title="Ex Ilva, chiude Altoforno 2 Taranto: AM avvia Cassa per 3500 operai">Ex Ilva, chiude Altoforno 2 Taranto: AM avvia Cassa per 3500 operai</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-comune-di-genova-bando-assunzione-per-55-funzionari-di-polizia-locale/2019/12/12/360539/" rel="bookmark" title="Dal Comune di Genova bando assunzione per 55 funzionari di polizia locale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-locale-municipale-centro-storico-vicoli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-locale-municipale-centro-storico-vicoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-locale-municipale-centro-storico-vicoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-locale-municipale-centro-storico-vicoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-locale-municipale-centro-storico-vicoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal Comune di Genova bando assunzione per 55 funzionari di polizia locale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-comune-di-genova-bando-assunzione-per-55-funzionari-di-polizia-locale/2019/12/12/360539/" rel="bookmark" title="Dal Comune di Genova bando assunzione per 55 funzionari di polizia locale">Dal Comune di Genova bando assunzione per 55 funzionari di polizia locale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_23_5df645db05ab6" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_24_5df645db05bb0" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_25_5df645db05cee" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_26_5df645db05e2c" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_27_5df645db05f67" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5df645db04231" id="td_uid_28_5df645db060a0" data-td_block_id="td_uid_22_5df645db04231" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5df645db04231" data-td_block_id="td_uid_22_5df645db04231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5df645db04231" data-td_block_id="td_uid_22_5df645db04231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5df645db08d45 = new tdBlock();
block_td_uid_29_5df645db08d45.id = "td_uid_29_5df645db08d45";
block_td_uid_29_5df645db08d45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5df645db08d45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5df645db08d45_rand","tdc_css_class_style":"td_uid_29_5df645db08d45_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5df645db08d45.td_column_number = "3";
block_td_uid_29_5df645db08d45.block_type = "td_block_mega_menu";
block_td_uid_29_5df645db08d45.post_count = "5";
block_td_uid_29_5df645db08d45.found_posts = "1228";
block_td_uid_29_5df645db08d45.header_color = "";
block_td_uid_29_5df645db08d45.ajax_pagination_infinite_stop = "";
block_td_uid_29_5df645db08d45.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_29_5df645db08d45);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5df645db08d45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5df645db08d45"><div id=td_uid_29_5df645db08d45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anche-il-comune-di-loano-aderisce-siamo-tutti-pedoni/2019/12/15/360959/" rel="bookmark" title="Anche il Comune di Loano aderisce a Siamo tutti pedoni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Anche-il-Comune-di-Loano-aderisce-Siamo-tutti-pedoni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Anche-il-Comune-di-Loano-aderisce-Siamo-tutti-pedoni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Anche-il-Comune-di-Loano-aderisce-Siamo-tutti-pedoni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Anche-il-Comune-di-Loano-aderisce-Siamo-tutti-pedoni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Anche-il-Comune-di-Loano-aderisce-Siamo-tutti-pedoni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche il Comune di Loano aderisce a Siamo tutti pedoni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anche-il-comune-di-loano-aderisce-siamo-tutti-pedoni/2019/12/15/360959/" rel="bookmark" title="Anche il Comune di Loano aderisce a Siamo tutti pedoni">Anche il Comune di Loano aderisce a Siamo tutti pedoni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gustare-una-buona-pizza-ed-aiutare-gli-animali/2019/12/15/360931/" rel="bookmark" title="Gustare una buona pizza ed aiutare gli animali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Gustare-una-buona-pizza-ed-aiutare-gli-animali-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Gustare-una-buona-pizza-ed-aiutare-gli-animali-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Gustare-una-buona-pizza-ed-aiutare-gli-animali-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Gustare-una-buona-pizza-ed-aiutare-gli-animali-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Gustare-una-buona-pizza-ed-aiutare-gli-animali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gustare una buona pizza ed aiutare gli animali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gustare-una-buona-pizza-ed-aiutare-gli-animali/2019/12/15/360931/" rel="bookmark" title="Gustare una buona pizza ed aiutare gli animali">Gustare una buona pizza ed aiutare gli animali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-fuochi-dartificio-allarena-albaro-village/2019/12/14/360870/" rel="bookmark" title="Domani fuochi d&#8217;artificio all&#8217;Arena Albaro Village"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domani-fuochi-dartificio-allArena-Albaro-Village-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domani-fuochi-dartificio-allArena-Albaro-Village-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domani-fuochi-dartificio-allArena-Albaro-Village-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domani-fuochi-dartificio-allArena-Albaro-Village-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domani-fuochi-dartificio-allArena-Albaro-Village-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani fuochi d&#8217;artificio all&#8217;Arena Albaro Village" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-fuochi-dartificio-allarena-albaro-village/2019/12/14/360870/" rel="bookmark" title="Domani fuochi d&#8217;artificio all&#8217;Arena Albaro Village">Domani fuochi d&#8217;artificio all&#8217;Arena Albaro Village</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/approvato-progetto-per-la-sicurezza-lungo-il-fiume-entella/2019/12/14/360866/" rel="bookmark" title="Approvato progetto per la sicurezza lungo il fiume Entella"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Approvato-progetto-per-la-sicurezza-lungo-il-fiume-Entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Approvato-progetto-per-la-sicurezza-lungo-il-fiume-Entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Approvato-progetto-per-la-sicurezza-lungo-il-fiume-Entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Approvato-progetto-per-la-sicurezza-lungo-il-fiume-Entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Approvato-progetto-per-la-sicurezza-lungo-il-fiume-Entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Approvato progetto per la sicurezza lungo il fiume Entella" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/approvato-progetto-per-la-sicurezza-lungo-il-fiume-entella/2019/12/14/360866/" rel="bookmark" title="Approvato progetto per la sicurezza lungo il fiume Entella">Approvato progetto per la sicurezza lungo il fiume Entella</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-colori-dei-mercatini-del-natale-a-genova/2019/12/14/360849/" rel="bookmark" title="I colori dei mercatini del Natale a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-colori-dei-mercatini-del-Natale-a-Genova-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-colori-dei-mercatini-del-Natale-a-Genova-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-colori-dei-mercatini-del-Natale-a-Genova-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-colori-dei-mercatini-del-Natale-a-Genova-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-colori-dei-mercatini-del-Natale-a-Genova-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I colori dei mercatini del Natale a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-colori-dei-mercatini-del-natale-a-genova/2019/12/14/360849/" rel="bookmark" title="I colori dei mercatini del Natale a Genova">I colori dei mercatini del Natale a Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_30_5df645db0a83a" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_31_5df645db0a938" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_32_5df645db0aa7e" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_33_5df645db0abbd" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_34_5df645db0acfd" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5df645db08d45" id="td_uid_35_5df645db0ae3a" data-td_block_id="td_uid_29_5df645db08d45" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5df645db08d45" data-td_block_id="td_uid_29_5df645db08d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5df645db08d45" data-td_block_id="td_uid_29_5df645db08d45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5df645db0d9cc = new tdBlock();
block_td_uid_36_5df645db0d9cc.id = "td_uid_36_5df645db0d9cc";
block_td_uid_36_5df645db0d9cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5df645db0d9cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5df645db0d9cc_rand","tdc_css_class_style":"td_uid_36_5df645db0d9cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5df645db0d9cc.td_column_number = "3";
block_td_uid_36_5df645db0d9cc.block_type = "td_block_mega_menu";
block_td_uid_36_5df645db0d9cc.post_count = "5";
block_td_uid_36_5df645db0d9cc.found_posts = "1219";
block_td_uid_36_5df645db0d9cc.header_color = "";
block_td_uid_36_5df645db0d9cc.ajax_pagination_infinite_stop = "";
block_td_uid_36_5df645db0d9cc.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_36_5df645db0d9cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5df645db0d9cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5df645db0d9cc"><div id=td_uid_36_5df645db0d9cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-royal-ballet-lo-schiaccianoci-al-cinema-il-nuovo/2019/12/15/360937/" rel="bookmark" title="Dal Royal Ballet Lo Schiaccianoci al Cinema Il Nuovo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Dal-Royal-Ballet-Lo-Schiaccianoci-al-Cinema-Il-Nuovo--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Dal-Royal-Ballet-Lo-Schiaccianoci-al-Cinema-Il-Nuovo--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Dal-Royal-Ballet-Lo-Schiaccianoci-al-Cinema-Il-Nuovo--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Dal-Royal-Ballet-Lo-Schiaccianoci-al-Cinema-Il-Nuovo--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Dal-Royal-Ballet-Lo-Schiaccianoci-al-Cinema-Il-Nuovo--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal Royal Ballet Lo Schiaccianoci al Cinema Il Nuovo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-royal-ballet-lo-schiaccianoci-al-cinema-il-nuovo/2019/12/15/360937/" rel="bookmark" title="Dal Royal Ballet Lo Schiaccianoci al Cinema Il Nuovo">Dal Royal Ballet Lo Schiaccianoci al Cinema Il Nuovo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/loano-2020-veglione-con-ferrari-dj-angelo-e-carolina-marquez/2019/12/15/360926/" rel="bookmark" title="A Loano veglione di Capodanno con Ciao Belli di Radio DeeJay"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Loano-2020-veglione-con-Ferrari-Dj-Angelo-e-Carolina-Marquez-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Loano-2020-veglione-con-Ferrari-Dj-Angelo-e-Carolina-Marquez-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Loano-2020-veglione-con-Ferrari-Dj-Angelo-e-Carolina-Marquez-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Loano-2020-veglione-con-Ferrari-Dj-Angelo-e-Carolina-Marquez-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Loano-2020-veglione-con-Ferrari-Dj-Angelo-e-Carolina-Marquez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Loano veglione di Capodanno con Ciao Belli di Radio DeeJay" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/loano-2020-veglione-con-ferrari-dj-angelo-e-carolina-marquez/2019/12/15/360926/" rel="bookmark" title="A Loano veglione di Capodanno con Ciao Belli di Radio DeeJay">A Loano veglione di Capodanno con Ciao Belli di Radio DeeJay</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quanto-ti-costa-e-il-nuovo-brano-di-peligro/2019/12/14/360874/" rel="bookmark" title="Quanto ti costa è il nuovo brano di Peligro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Quanto-ti-costa-è-il-nuovo-brano-di-Peligro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Quanto-ti-costa-è-il-nuovo-brano-di-Peligro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Quanto-ti-costa-è-il-nuovo-brano-di-Peligro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Quanto-ti-costa-è-il-nuovo-brano-di-Peligro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Quanto-ti-costa-è-il-nuovo-brano-di-Peligro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quanto ti costa è il nuovo brano di Peligro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quanto-ti-costa-e-il-nuovo-brano-di-peligro/2019/12/14/360874/" rel="bookmark" title="Quanto ti costa è il nuovo brano di Peligro">Quanto ti costa è il nuovo brano di Peligro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alla-fiumara-arriva-linvasione-degli-orsi-in-sicilia/2019/12/14/360871/" rel="bookmark" title="Alla Fiumara arriva l&#8217;Invasione degli Orsi in Sicilia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Alla-Fiumara-arriva-lInvasione-degli-Orsi-in-Sicilia--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Alla-Fiumara-arriva-lInvasione-degli-Orsi-in-Sicilia--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Alla-Fiumara-arriva-lInvasione-degli-Orsi-in-Sicilia--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Alla-Fiumara-arriva-lInvasione-degli-Orsi-in-Sicilia--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Alla-Fiumara-arriva-lInvasione-degli-Orsi-in-Sicilia--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Fiumara arriva l&#8217;Invasione degli Orsi in Sicilia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alla-fiumara-arriva-linvasione-degli-orsi-in-sicilia/2019/12/14/360871/" rel="bookmark" title="Alla Fiumara arriva l&#8217;Invasione degli Orsi in Sicilia">Alla Fiumara arriva l&#8217;Invasione degli Orsi in Sicilia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-grande-abbraccio-di-alassio-christmas-town/2019/12/14/360857/" rel="bookmark" title="Il grande abbraccio di Alassio Christmas Town"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-grande-abbraccio-di-Alassio-Christmas-Town-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-grande-abbraccio-di-Alassio-Christmas-Town-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-grande-abbraccio-di-Alassio-Christmas-Town-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-grande-abbraccio-di-Alassio-Christmas-Town-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-grande-abbraccio-di-Alassio-Christmas-Town-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il grande abbraccio di Alassio Christmas Town" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-grande-abbraccio-di-alassio-christmas-town/2019/12/14/360857/" rel="bookmark" title="Il grande abbraccio di Alassio Christmas Town">Il grande abbraccio di Alassio Christmas Town</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_37_5df645db0f179" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_38_5df645db0f254" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_39_5df645db0f370" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_40_5df645db0f4ad" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_41_5df645db0f5eb" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5df645db0d9cc" id="td_uid_42_5df645db0f727" data-td_block_id="td_uid_36_5df645db0d9cc" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5df645db0d9cc" data-td_block_id="td_uid_36_5df645db0d9cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5df645db0d9cc" data-td_block_id="td_uid_36_5df645db0d9cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5df645db1231a = new tdBlock();
block_td_uid_43_5df645db1231a.id = "td_uid_43_5df645db1231a";
block_td_uid_43_5df645db1231a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5df645db1231a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5df645db1231a_rand","tdc_css_class_style":"td_uid_43_5df645db1231a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5df645db1231a.td_column_number = "3";
block_td_uid_43_5df645db1231a.block_type = "td_block_mega_menu";
block_td_uid_43_5df645db1231a.post_count = "5";
block_td_uid_43_5df645db1231a.found_posts = "1270";
block_td_uid_43_5df645db1231a.header_color = "";
block_td_uid_43_5df645db1231a.ajax_pagination_infinite_stop = "";
block_td_uid_43_5df645db1231a.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_43_5df645db1231a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5df645db1231a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5df645db1231a"><div id=td_uid_43_5df645db1231a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-giornalisti-sportivi-liguri-si-ritrovano-a-genova/2019/12/15/360964/" rel="bookmark" title="I Giornalisti Sportivi Liguri si ritrovano a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/I-Giornalisti-Sportivi-Liguri-si-ritrovano-a-Genova.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Giornalisti Sportivi Liguri si ritrovano a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-giornalisti-sportivi-liguri-si-ritrovano-a-genova/2019/12/15/360964/" rel="bookmark" title="I Giornalisti Sportivi Liguri si ritrovano a Genova">I Giornalisti Sportivi Liguri si ritrovano a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-viaggio-sulla-luna-e-lincontro-con-marco-ghione/2019/12/15/360934/" rel="bookmark" title="Il viaggio sulla luna e l&#8217;incontro con Marco Ghione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-viaggio-sulla-luna-e-lincontro-con-Marco-Ghione--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-viaggio-sulla-luna-e-lincontro-con-Marco-Ghione--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-viaggio-sulla-luna-e-lincontro-con-Marco-Ghione--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-viaggio-sulla-luna-e-lincontro-con-Marco-Ghione--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Il-viaggio-sulla-luna-e-lincontro-con-Marco-Ghione--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il viaggio sulla luna e l&#8217;incontro con Marco Ghione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-viaggio-sulla-luna-e-lincontro-con-marco-ghione/2019/12/15/360934/" rel="bookmark" title="Il viaggio sulla luna e l&#8217;incontro con Marco Ghione">Il viaggio sulla luna e l&#8217;incontro con Marco Ghione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-mission-della-comunicazione/2019/12/14/360910/" rel="bookmark" title="Il Nano Morgante | La Mission della comunicazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Mission-della-comunicazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Mission-della-comunicazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Mission-della-comunicazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Mission-della-comunicazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Mission-della-comunicazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | La Mission della comunicazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-mission-della-comunicazione/2019/12/14/360910/" rel="bookmark" title="Il Nano Morgante | La Mission della comunicazione">Il Nano Morgante | La Mission della comunicazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vite-normali-vite-di-spettacolo-una-mostra-fotografica/2019/12/14/360907/" rel="bookmark" title="Vite normali, vite di spettacolo. Una mostra fotografica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/lavor-attori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/lavor-attori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/lavor-attori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/lavor-attori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/lavor-attori-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vite normali, vite di spettacolo. Una mostra fotografica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vite-normali-vite-di-spettacolo-una-mostra-fotografica/2019/12/14/360907/" rel="bookmark" title="Vite normali, vite di spettacolo. Una mostra fotografica">Vite normali, vite di spettacolo. Una mostra fotografica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-15-alle-17-alla-galleria-darte-guidischoen/2019/12/14/360852/" rel="bookmark" title="Domenica 15 alle 17 alla Galleria d&#8217;Arte Guidi&#038;Schoen"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domenica-15-alle-17-alla-Galleria-dArte-GuidiSchoen-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domenica-15-alle-17-alla-Galleria-dArte-GuidiSchoen-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domenica-15-alle-17-alla-Galleria-dArte-GuidiSchoen-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domenica-15-alle-17-alla-Galleria-dArte-GuidiSchoen-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Domenica-15-alle-17-alla-Galleria-dArte-GuidiSchoen-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica 15 alle 17 alla Galleria d&#8217;Arte Guidi&#038;Schoen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-15-alle-17-alla-galleria-darte-guidischoen/2019/12/14/360852/" rel="bookmark" title="Domenica 15 alle 17 alla Galleria d&#8217;Arte Guidi&#038;Schoen">Domenica 15 alle 17 alla Galleria d&#8217;Arte Guidi&#038;Schoen</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_44_5df645db1396d" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_45_5df645db13a6a" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_46_5df645db13bb0" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_47_5df645db13cef" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_48_5df645db13e2d" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5df645db1231a" id="td_uid_49_5df645db13f69" data-td_block_id="td_uid_43_5df645db1231a" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5df645db1231a" data-td_block_id="td_uid_43_5df645db1231a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5df645db1231a" data-td_block_id="td_uid_43_5df645db1231a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5df645db16aef = new tdBlock();
block_td_uid_50_5df645db16aef.id = "td_uid_50_5df645db16aef";
block_td_uid_50_5df645db16aef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5df645db16aef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5df645db16aef_rand","tdc_css_class_style":"td_uid_50_5df645db16aef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5df645db16aef.td_column_number = "3";
block_td_uid_50_5df645db16aef.block_type = "td_block_mega_menu";
block_td_uid_50_5df645db16aef.post_count = "5";
block_td_uid_50_5df645db16aef.found_posts = "137";
block_td_uid_50_5df645db16aef.header_color = "";
block_td_uid_50_5df645db16aef.ajax_pagination_infinite_stop = "";
block_td_uid_50_5df645db16aef.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_50_5df645db16aef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5df645db16aef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5df645db16aef"><div id=td_uid_50_5df645db16aef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/doodle-di-google-per-gli-stivali-di-gomma-wellington/2019/12/05/360004/" rel="bookmark" title="Doodle di Google per gli stivali di gomma Wellington"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Doodle di Google per gli stivali di gomma Wellington" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/doodle-di-google-per-gli-stivali-di-gomma-wellington/2019/12/05/360004/" rel="bookmark" title="Doodle di Google per gli stivali di gomma Wellington">Doodle di Google per gli stivali di gomma Wellington</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/turismo-intrattenimento-acquisti-il-mondo-in-unapp/2019/11/27/359061/" rel="bookmark" title="Turismo, intrattenimento, acquisti: il mondo in un’app"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turismo, intrattenimento, acquisti: il mondo in un’app" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/turismo-intrattenimento-acquisti-il-mondo-in-unapp/2019/11/27/359061/" rel="bookmark" title="Turismo, intrattenimento, acquisti: il mondo in un’app">Turismo, intrattenimento, acquisti: il mondo in un’app</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-smart-week-focus-5g-e-rigenerazione-urbana/2019/11/26/358894/" rel="bookmark" title="Genova Smart Week focus 5G e rigenerazione urbana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Genova-Smart-Week-focus-5G-e-rigenerazione-urbana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Genova-Smart-Week-focus-5G-e-rigenerazione-urbana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Genova-Smart-Week-focus-5G-e-rigenerazione-urbana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Genova-Smart-Week-focus-5G-e-rigenerazione-urbana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Genova-Smart-Week-focus-5G-e-rigenerazione-urbana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova Smart Week focus 5G e rigenerazione urbana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-smart-week-focus-5g-e-rigenerazione-urbana/2019/11/26/358894/" rel="bookmark" title="Genova Smart Week focus 5G e rigenerazione urbana">Genova Smart Week focus 5G e rigenerazione urbana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vodafone-e-ho-down-per-telefonia-e-dati/2019/11/24/358512/" rel="bookmark" title="Vodafone e Ho down per telefonia e dati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/main_Vodafone_Cover-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/main_Vodafone_Cover-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/main_Vodafone_Cover-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/main_Vodafone_Cover-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/main_Vodafone_Cover-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vodafone e Ho down per telefonia e dati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vodafone-e-ho-down-per-telefonia-e-dati/2019/11/24/358512/" rel="bookmark" title="Vodafone e Ho down per telefonia e dati">Vodafone e Ho down per telefonia e dati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nel-mercato-musicale-arriva-i-disc/2019/11/22/358162/" rel="bookmark" title="Nel mercato musicale arriva i-DISC"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Nel-mercato-musicale-arriva-i-DISC-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Nel-mercato-musicale-arriva-i-DISC-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Nel-mercato-musicale-arriva-i-DISC-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Nel-mercato-musicale-arriva-i-DISC-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Nel-mercato-musicale-arriva-i-DISC-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nel mercato musicale arriva i-DISC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nel-mercato-musicale-arriva-i-disc/2019/11/22/358162/" rel="bookmark" title="Nel mercato musicale arriva i-DISC">Nel mercato musicale arriva i-DISC</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5df645db16aef" id="td_uid_51_5df645db18212" data-td_block_id="td_uid_50_5df645db16aef" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5df645db16aef" id="td_uid_52_5df645db1830c" data-td_block_id="td_uid_50_5df645db16aef" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5df645db16aef" id="td_uid_53_5df645db1844c" data-td_block_id="td_uid_50_5df645db16aef" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5df645db16aef" id="td_uid_54_5df645db18588" data-td_block_id="td_uid_50_5df645db16aef" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5df645db16aef" id="td_uid_55_5df645db186c4" data-td_block_id="td_uid_50_5df645db16aef" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5df645db16aef" data-td_block_id="td_uid_50_5df645db16aef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5df645db16aef" data-td_block_id="td_uid_50_5df645db16aef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5df645db1cf97_rand td_block_template_1"><div class="g g-1"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMSwxLDYw" href="http://www.giopescal.com/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/GP_banner_728x90.gif" /></a></div></div></div>
</div> </div>
</div>
 </div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-360985" class="post-360985 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-auto tag-carasco tag-donna tag-incidente tag-lavagna" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Incidente nella notte a Carasco, donna in codice rosso in ospedale</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T15:40:18+00:00">15 Dicembre 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+nella+notte+a+Carasco%2C+donna+in+codice+rosso+in+ospedale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incidente+nella+notte+a+Carasco%2C+donna+in+codice+rosso+in+ospedale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" data-caption="Ambulanza (foto di repertorio)"><img width="640" height="416" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-640x416.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-640x416.jpg 640w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-646x420.jpg 646w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte-681x442.jpg 681w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg 728w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ambulanza-notte" /></a><figcaption class="wp-caption-text">Ambulanza (foto di repertorio)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5df645db2843f_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Nella notte a <strong>Carasco</strong>, intorno all’una, per cause ancora in fase di accertamento due auto si sono scontrate.</p>
<p>Ad avere la peggio è stata una donna di 47 anni rimasta incastrata all&#8217;interno del mezzo.</p>
<p>Sul posto sono arrivati i soccorsi con la donna che è stata liberata dai vigili del fuoco e affidata alle cure del personale sanitario del 118.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5df645db27ae4_rand td_block_template_1"><div class="g g-9"><div class="g-single a-21"><a class="gofollow" data-track="MjEsOSwxLDYw" href="http://www.giopescal.com/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/GP_banner_728x90.gif" /></a></div></div></div><p>Sul luogo dell&#8217;incidente sono intervenute la croce rossa di Chiavari e la croce verde di Ne.</p>
<p>La donna è stata trasportata in codice rosso all&#8217;ospedale di Lavagna.</p>
<p>La dinamica del snistro è in fase di ricostruzione.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5df645db28523_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/auto/">auto</a></li><li><a href="https://www.ligurianotizie.it/tag/carasco/">carasco</a></li><li><a href="https://www.ligurianotizie.it/tag/donna/">donna</a></li><li><a href="https://www.ligurianotizie.it/tag/incidente/">incidente</a></li><li><a href="https://www.ligurianotizie.it/tag/lavagna/">lavagna</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+nella+notte+a+Carasco%2C+donna+in+codice+rosso+in+ospedale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incidente+nella+notte+a+Carasco%2C+donna+in+codice+rosso+in+ospedale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fincidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale%2F2019%2F12%2F15%2F360985%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/admin/">admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-12-15T15:40:18+00:00"><meta itemprop="dateModified" content="2019-12-15T15:40:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/incidente-nella-notte-a-carasco-donna-in-codice-rosso-in-ospedale/2019/12/15/360985/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Incidente nella notte a Carasco, donna in codice rosso in ospedale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-notte.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.fieraelettronicagenova.it/riduzione-genova.html"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/banner-giz-mark-300x250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5df645db2d34c_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,722</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5df645db2d770_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5df645db2d770"><script>var block_td_uid_61_5df645db2d770 = new tdBlock();
block_td_uid_61_5df645db2d770.id = "td_uid_61_5df645db2d770";
block_td_uid_61_5df645db2d770.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5df645db2d770_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5df645db2d770_rand","tdc_css_class_style":"td_uid_61_5df645db2d770_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5df645db2d770.td_column_number = "1";
block_td_uid_61_5df645db2d770.block_type = "td_block_15";
block_td_uid_61_5df645db2d770.post_count = "3";
block_td_uid_61_5df645db2d770.found_posts = "3006";
block_td_uid_61_5df645db2d770.header_color = "#";
block_td_uid_61_5df645db2d770.ajax_pagination_infinite_stop = "";
block_td_uid_61_5df645db2d770.max_num_pages = "1002";
tdBlocksArray.push(block_td_uid_61_5df645db2d770);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5df645db2d770 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/frana-a-bavari-evacuate-sette-abitazioni-video/2019/12/15/360979/" rel="bookmark" title="Frana a Bavari, evacuate sette abitazioni | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/maxresdefault-2-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Frana a Bavari, evacuate sette abitazioni | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/frana-a-bavari-evacuate-sette-abitazioni-video/2019/12/15/360979/" rel="bookmark" title="Frana a Bavari, evacuate sette abitazioni | Video">Frana a Bavari, evacuate sette abitazioni | Video</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T15:20:44+00:00">15 Dicembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brutto-incidente-nella-notte-in-corso-europa-strada-chiusa-per-due-ore/2019/12/15/360922/" rel="bookmark" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/incidente-corso-europa.jpg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brutto-incidente-nella-notte-in-corso-europa-strada-chiusa-per-due-ore/2019/12/15/360922/" rel="bookmark" title="Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento">Brutto incidente nella notte in corso Europa, strada chiusa per due ore | Aggiornamento</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T08:16:57+00:00">15 Dicembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-samp-0-1-gabbiadini-firma-lestasi-blucerchiata/2019/12/14/360920/" rel="bookmark" title="Genoa-Samp 0-1, Gabbiadini firma l&#8217;estasi blucerchiata"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-80x60.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Genoa-Samp 0-1, Gabbiadini firma l&#8217;estasi blucerchiata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-samp-0-1-gabbiadini-firma-lestasi-blucerchiata/2019/12/14/360920/" rel="bookmark" title="Genoa-Samp 0-1, Gabbiadini firma l&#8217;estasi blucerchiata">Genoa-Samp 0-1, Gabbiadini firma l&#8217;estasi blucerchiata</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T22:45:24+00:00">14 Dicembre 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5df645db3120d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5df645db3120d"><script>var block_td_uid_62_5df645db3120d = new tdBlock();
block_td_uid_62_5df645db3120d.id = "td_uid_62_5df645db3120d";
block_td_uid_62_5df645db3120d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5df645db3120d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5df645db3120d_rand","tdc_css_class_style":"td_uid_62_5df645db3120d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5df645db3120d.td_column_number = "1";
block_td_uid_62_5df645db3120d.block_type = "td_block_13";
block_td_uid_62_5df645db3120d.post_count = "2";
block_td_uid_62_5df645db3120d.found_posts = "148";
block_td_uid_62_5df645db3120d.header_color = "#";
block_td_uid_62_5df645db3120d.ajax_pagination_infinite_stop = "";
block_td_uid_62_5df645db3120d.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_62_5df645db3120d);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5df645db3120d class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/" rel="bookmark" title="Claudio Ranieri e famiglia in visita all’Acquario"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Claudio Ranieri e famiglia in visita all’Acquario" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/" rel="bookmark" title="Claudio Ranieri e famiglia in visita all’Acquario">Claudio Ranieri e famiglia in visita all’Acquario</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T15:22:17+00:00">13 Dicembre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/" rel="bookmark" title="Derby Genoa-Sampdoria e il fair play della birra Peroni"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Derby Genoa-Sampdoria e il fair play della birra Peroni" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/" rel="bookmark" title="Derby Genoa-Sampdoria e il fair play della birra Peroni">Derby Genoa-Sampdoria e il fair play della birra Peroni</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T16:58:35+00:00">12 Dicembre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[360985]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5df645db3426b"></textarea>
<div id="td_live_css_uid_1_5df645db3426b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5df645db3426b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5df645db3426b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


