<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Genoa-Verona, Ballardini: Punto guadagnato ieri sera</title>
<meta name="description" content="Ballardini commenta soddisfatto il rocambolesco pari del Genoa contro il Verona." />
<link rel="canonical" href="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Genoa-Verona, Ballardini: Punto guadagnato ieri sera" />
<meta property="og:description" content="Ballardini commenta soddisfatto il rocambolesco pari del Genoa contro il Verona." />
<meta property="og:url" content="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2021-09-26T06:15:32+00:00" />
<meta property="article:modified_time" content="2021-09-26T06:58:37+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" />
<meta property="og:image:width" content="609" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionecentrale" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane della regione Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg","width":609,"height":449,"caption":"Davide Ballardini"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#webpage","url":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/","name":"Genoa-Verona, Ballardini: Punto guadagnato ieri sera","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#primaryimage"},"datePublished":"2021-09-26T06:15:32+00:00","dateModified":"2021-09-26T06:58:37+00:00","description":"Ballardini commenta soddisfatto il rocambolesco pari del Genoa contro il Verona.","breadcrumb":{"@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Genoa-Verona, Ballardini: Punto guadagnato ieri sera"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe"},"headline":"Genoa-Verona, Ballardini: Punto guadagnato ieri sera","datePublished":"2021-09-26T06:15:32+00:00","dateModified":"2021-09-26T06:58:37+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#webpage"},"wordCount":136,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg","keywords":["ballardini","genoa","verona"],"articleSection":["Sport Genova"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/90bc2988f36e480f9ceb89445bd631fe","name":"redazionecentrale","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/413763580c518889e5f7596745e5cfa9?s=96&d=mm&r=g","caption":"redazionecentrale"},"url":"https://www.ligurianotizie.it/author/redazionecentrale/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/464665" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=464665' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"3d637d6568","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-464665 single-format-standard genoa-verona-ballardini-punto-guadagnato-ieri-sera global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
26 Settembre 2021 09:22
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61501f9a61fbb = new tdBlock();
block_td_uid_1_61501f9a61fbb.id = "td_uid_1_61501f9a61fbb";
block_td_uid_1_61501f9a61fbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_61501f9a61fbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61501f9a61fbb_rand","tdc_css_class_style":"td_uid_1_61501f9a61fbb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61501f9a61fbb.td_column_number = "3";
block_td_uid_1_61501f9a61fbb.block_type = "td_block_mega_menu";
block_td_uid_1_61501f9a61fbb.post_count = "5";
block_td_uid_1_61501f9a61fbb.found_posts = "18098";
block_td_uid_1_61501f9a61fbb.header_color = "";
block_td_uid_1_61501f9a61fbb.ajax_pagination_infinite_stop = "";
block_td_uid_1_61501f9a61fbb.max_num_pages = "3620";
tdBlocksArray.push(block_td_uid_1_61501f9a61fbb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61501f9a61fbb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_61501f9a61fbb"><div id=td_uid_1_61501f9a61fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corteo-no-green-pass-a-de-ferrari-falso-allarme-bomba-fatto-brillare-pacco/2021/09/25/464644/" rel="bookmark" title="Corteo No Green pass, a De Ferrari falso allarme bomba. Fatto brillare pacco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/artificieri-polizia-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/artificieri-polizia-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/artificieri-polizia-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/artificieri-polizia-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/artificieri-polizia-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corteo No Green pass, a De Ferrari falso allarme bomba. Fatto brillare pacco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corteo-no-green-pass-a-de-ferrari-falso-allarme-bomba-fatto-brillare-pacco/2021/09/25/464644/" rel="bookmark" title="Corteo No Green pass, a De Ferrari falso allarme bomba. Fatto brillare pacco">Corteo No Green pass, a De Ferrari falso allarme bomba. Fatto brillare pacco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/de-ferrari-danneggiata-opera-di-gaetano-pesce-denunciati-3-giovani-genovesi/2021/09/25/464595/" rel="bookmark" title="De Ferrari, danneggiata opera di Gaetano Pesce: denunciati 3 giovani genovesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/gaetano-pesce-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/gaetano-pesce-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/gaetano-pesce-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/gaetano-pesce-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/gaetano-pesce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De Ferrari, danneggiata opera di Gaetano Pesce: denunciati 3 giovani genovesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/de-ferrari-danneggiata-opera-di-gaetano-pesce-denunciati-3-giovani-genovesi/2021/09/25/464595/" rel="bookmark" title="De Ferrari, danneggiata opera di Gaetano Pesce: denunciati 3 giovani genovesi">De Ferrari, danneggiata opera di Gaetano Pesce: denunciati 3 giovani genovesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cade-dal-ponte-di-via-lagustena-in-corso-europa-e-gravissimo/2021/09/25/464591/" rel="bookmark" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cade dal ponte di via Lagustena in corso Europa: è gravissimo" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cade-dal-ponte-di-via-lagustena-in-corso-europa-e-gravissimo/2021/09/25/464591/" rel="bookmark" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo">Cade dal ponte di via Lagustena in corso Europa: è gravissimo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carasco-ecuadoriano-sorpreso-mentre-spaccia-eroina-arrestato/2021/09/25/464589/" rel="bookmark" title="Carasco, ecuadoriano sorpreso mentre spaccia eroina: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/carabinieri-arresto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/carabinieri-arresto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/carabinieri-arresto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/carabinieri-arresto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/carabinieri-arresto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Riva Trigoso, picchia la moglie e il figlio, 55enne arrestato dai carabinieri" title="Carasco, ecuadoriano sorpreso mentre spaccia eroina: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carasco-ecuadoriano-sorpreso-mentre-spaccia-eroina-arrestato/2021/09/25/464589/" rel="bookmark" title="Carasco, ecuadoriano sorpreso mentre spaccia eroina: arrestato">Carasco, ecuadoriano sorpreso mentre spaccia eroina: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiumara-marocchino-ruba-vestiti-in-negozio-preso-dai-carabinieri/2021/09/25/464587/" rel="bookmark" title="Fiumara, marocchino ruba vestiti in negozio: preso dai carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/04/fiumara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/04/fiumara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/fiumara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/fiumara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/fiumara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fiumara, marocchino ruba vestiti in negozio: preso dai carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiumara-marocchino-ruba-vestiti-in-negozio-preso-dai-carabinieri/2021/09/25/464587/" rel="bookmark" title="Fiumara, marocchino ruba vestiti in negozio: preso dai carabinieri">Fiumara, marocchino ruba vestiti in negozio: preso dai carabinieri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_2_61501f9a631b6" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_3_61501f9a63292" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_4_61501f9a6337f" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_5_61501f9a6349f" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_6_61501f9a635b2" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_61501f9a61fbb" id="td_uid_7_61501f9a636b4" data-td_block_id="td_uid_1_61501f9a61fbb" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61501f9a61fbb" data-td_block_id="td_uid_1_61501f9a61fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61501f9a61fbb" data-td_block_id="td_uid_1_61501f9a61fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61501f9a65b75 = new tdBlock();
block_td_uid_8_61501f9a65b75.id = "td_uid_8_61501f9a65b75";
block_td_uid_8_61501f9a65b75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_61501f9a65b75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61501f9a65b75_rand","tdc_css_class_style":"td_uid_8_61501f9a65b75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61501f9a65b75.td_column_number = "3";
block_td_uid_8_61501f9a65b75.block_type = "td_block_mega_menu";
block_td_uid_8_61501f9a65b75.post_count = "5";
block_td_uid_8_61501f9a65b75.found_posts = "4734";
block_td_uid_8_61501f9a65b75.header_color = "";
block_td_uid_8_61501f9a65b75.ajax_pagination_infinite_stop = "";
block_td_uid_8_61501f9a65b75.max_num_pages = "947";
tdBlocksArray.push(block_td_uid_8_61501f9a65b75);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_61501f9a65b75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_61501f9a65b75"><div id=td_uid_8_61501f9a65b75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/multati-organizzatori-di-friday-for-future-genova-per-la-musica-video/2021/09/24/464449/" rel="bookmark" title="Multati organizzatori di Friday for Future Genova per la musica | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/friday-for-future-piazza-matteotti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/friday-for-future-piazza-matteotti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/friday-for-future-piazza-matteotti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/friday-for-future-piazza-matteotti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/friday-for-future-piazza-matteotti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fridays for future, quasi 500 giovani in piazza a Genova" title="Multati organizzatori di Friday for Future Genova per la musica | Video" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/multati-organizzatori-di-friday-for-future-genova-per-la-musica-video/2021/09/24/464449/" rel="bookmark" title="Multati organizzatori di Friday for Future Genova per la musica | Video">Multati organizzatori di Friday for Future Genova per la musica | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-tursi-approvato-odg-del-pd-regolamentare-accesso-in-aula/2021/09/23/464176/" rel="bookmark" title="Covid | Tursi, approvato odg del Pd: regolamentare accesso in aula"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/pd-terrile-comune-sala-rossa-tursi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/pd-terrile-comune-sala-rossa-tursi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/pd-terrile-comune-sala-rossa-tursi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/pd-terrile-comune-sala-rossa-tursi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/pd-terrile-comune-sala-rossa-tursi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid | Tursi, approvato odg del Pd: regolamentare accesso in aula" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-tursi-approvato-odg-del-pd-regolamentare-accesso-in-aula/2021/09/23/464176/" rel="bookmark" title="Covid | Tursi, approvato odg del Pd: regolamentare accesso in aula">Covid | Tursi, approvato odg del Pd: regolamentare accesso in aula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pista-ciclabile-corso-italia-approvato-progetto-dalla-giunta/2021/09/23/464160/" rel="bookmark" title="Pista ciclabile corso Italia, approvato progetto dalla giunta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/CSO-ITALIA_II-TRATTO_PROG-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/CSO-ITALIA_II-TRATTO_PROG-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/CSO-ITALIA_II-TRATTO_PROG-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/CSO-ITALIA_II-TRATTO_PROG-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/CSO-ITALIA_II-TRATTO_PROG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pista ciclabile corso Italia, approvato progetto" title="Pista ciclabile corso Italia, approvato progetto dalla giunta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pista-ciclabile-corso-italia-approvato-progetto-dalla-giunta/2021/09/23/464160/" rel="bookmark" title="Pista ciclabile corso Italia, approvato progetto dalla giunta">Pista ciclabile corso Italia, approvato progetto dalla giunta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piana-no-a-revisione-stangata-sul-catasto-a-genova-sarebbe-devastante/2021/09/23/464142/" rel="bookmark" title="Piana: no a revisione-stangata sul catasto, a Genova sarebbe devastante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/Alessio-Piana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/Alessio-Piana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Alessio-Piana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Alessio-Piana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Alessio-Piana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piana: no a revisione-stangata sul catasto, a Genova sarebbe devastante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piana-no-a-revisione-stangata-sul-catasto-a-genova-sarebbe-devastante/2021/09/23/464142/" rel="bookmark" title="Piana: no a revisione-stangata sul catasto, a Genova sarebbe devastante">Piana: no a revisione-stangata sul catasto, a Genova sarebbe devastante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mai-no-a-revisione-stangata-sul-catasto-odg-in-regione-liguria/2021/09/23/464139/" rel="bookmark" title="Mai: no a revisione-stangata sul catasto, odg in Regione Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Mai2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/06/Mai2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Mai2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Mai2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/06/Mai2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mai: no a revisione-stangata sul catasto, odg in Regione Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mai-no-a-revisione-stangata-sul-catasto-odg-in-regione-liguria/2021/09/23/464139/" rel="bookmark" title="Mai: no a revisione-stangata sul catasto, odg in Regione Liguria">Mai: no a revisione-stangata sul catasto, odg in Regione Liguria</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_9_61501f9a66e28" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_10_61501f9a66ef8" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_11_61501f9a6704d" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_12_61501f9a6715e" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_13_61501f9a67279" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_61501f9a65b75" id="td_uid_14_61501f9a67379" data-td_block_id="td_uid_8_61501f9a65b75" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61501f9a65b75" data-td_block_id="td_uid_8_61501f9a65b75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61501f9a65b75" data-td_block_id="td_uid_8_61501f9a65b75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_61501f9a69978 = new tdBlock();
block_td_uid_15_61501f9a69978.id = "td_uid_15_61501f9a69978";
block_td_uid_15_61501f9a69978.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_61501f9a69978_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_61501f9a69978_rand","tdc_css_class_style":"td_uid_15_61501f9a69978_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_61501f9a69978.td_column_number = "3";
block_td_uid_15_61501f9a69978.block_type = "td_block_mega_menu";
block_td_uid_15_61501f9a69978.post_count = "5";
block_td_uid_15_61501f9a69978.found_posts = "10559";
block_td_uid_15_61501f9a69978.header_color = "";
block_td_uid_15_61501f9a69978.ajax_pagination_infinite_stop = "";
block_td_uid_15_61501f9a69978.max_num_pages = "2112";
tdBlocksArray.push(block_td_uid_15_61501f9a69978);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_61501f9a69978_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61501f9a69978"><div id=td_uid_15_61501f9a69978 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/juve-samp-daversa-reagire-alla-sconfitta-con-il-napoli/2021/09/26/464675/" rel="bookmark" title="Juve-Samp, D&#8217;Aversa: Reagire alla sconfitta con il Napoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/daversa-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/daversa-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/daversa-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/daversa-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/daversa-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve-Samp, D&#8217;Aversa: Reagire alla sconfitta con il Napoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/juve-samp-daversa-reagire-alla-sconfitta-con-il-napoli/2021/09/26/464675/" rel="bookmark" title="Juve-Samp, D&#8217;Aversa: Reagire alla sconfitta con il Napoli">Juve-Samp, D&#8217;Aversa: Reagire alla sconfitta con il Napoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/juve-samp-24-convocati-allallianz-stadium/2021/09/26/464673/" rel="bookmark" title="Juve-Samp, 24 convocati all&#8217;Allianz Stadium"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve-Samp, 24 convocati all&#8217;Allianz Stadium" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/juve-samp-24-convocati-allallianz-stadium/2021/09/26/464673/" rel="bookmark" title="Juve-Samp, 24 convocati all&#8217;Allianz Stadium">Juve-Samp, 24 convocati all&#8217;Allianz Stadium</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/modena-entella-volpe-sono-contento-per-la-risposta-del-gruppo/2021/09/26/464671/" rel="bookmark" title="Modena-Entella, Volpe: Sono contento per la risposta del gruppo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Modena-Entella, Volpe: Sono contento per la risposta del gruppo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/modena-entella-volpe-sono-contento-per-la-risposta-del-gruppo/2021/09/26/464671/" rel="bookmark" title="Modena-Entella, Volpe: Sono contento per la risposta del gruppo">Modena-Entella, Volpe: Sono contento per la risposta del gruppo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-milan-verde-rammarico-per-il-risultato/2021/09/26/464669/" rel="bookmark" title="Spezia-Milan, Verde: Rammarico per il risultato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Milan, Verde: Rammarico per il risultato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-milan-verde-rammarico-per-il-risultato/2021/09/26/464669/" rel="bookmark" title="Spezia-Milan, Verde: Rammarico per il risultato">Spezia-Milan, Verde: Rammarico per il risultato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-milan-thiago-motta-giocato-alla-pari-contro-il-diavolo/2021/09/26/464667/" rel="bookmark" title="Spezia-Milan, Thiago Motta: Giocato alla pari contro il Diavolo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Milan, Thiago Motta: Giocato alla pari contro il Diavolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-milan-thiago-motta-giocato-alla-pari-contro-il-diavolo/2021/09/26/464667/" rel="bookmark" title="Spezia-Milan, Thiago Motta: Giocato alla pari contro il Diavolo">Spezia-Milan, Thiago Motta: Giocato alla pari contro il Diavolo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_16_61501f9a6d678" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_17_61501f9a6d756" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_18_61501f9a6d860" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_19_61501f9a6d965" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_20_61501f9a6da69" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_61501f9a69978" id="td_uid_21_61501f9a6db6a" data-td_block_id="td_uid_15_61501f9a69978" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61501f9a69978" data-td_block_id="td_uid_15_61501f9a69978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61501f9a69978" data-td_block_id="td_uid_15_61501f9a69978"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_61501f9a70157 = new tdBlock();
block_td_uid_22_61501f9a70157.id = "td_uid_22_61501f9a70157";
block_td_uid_22_61501f9a70157.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_61501f9a70157_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_61501f9a70157_rand","tdc_css_class_style":"td_uid_22_61501f9a70157_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_61501f9a70157.td_column_number = "3";
block_td_uid_22_61501f9a70157.block_type = "td_block_mega_menu";
block_td_uid_22_61501f9a70157.post_count = "5";
block_td_uid_22_61501f9a70157.found_posts = "1196";
block_td_uid_22_61501f9a70157.header_color = "";
block_td_uid_22_61501f9a70157.ajax_pagination_infinite_stop = "";
block_td_uid_22_61501f9a70157.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_22_61501f9a70157);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_61501f9a70157_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_61501f9a70157"><div id=td_uid_22_61501f9a70157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/douglas-leone-from-genoa-in-the-top-10-of-the-forbes-list-in-2020/2021/09/22/463971/" rel="bookmark" title="Douglas Leone from Genoa in the top 10 of the Forbes list in 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-300x223.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-565x420.jpg 565w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/douglas-leone.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Douglas Leone from Genoa in the top 10 of the Forbes list in 2020" title="Douglas Leone from Genoa in the top 10 of the Forbes list in 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/douglas-leone-from-genoa-in-the-top-10-of-the-forbes-list-in-2020/2021/09/22/463971/" rel="bookmark" title="Douglas Leone from Genoa in the top 10 of the Forbes list in 2020">Douglas Leone from Genoa in the top 10 of the Forbes list in 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/douglas-leone-da-genova-ai-primi-posti-della-classifica-forbes/2021/09/22/463856/" rel="bookmark" title="Douglas Leone da Genova ai primi posti della classifica Forbes"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/bloombergdoug-leonesequoia-capital-1200-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/bloombergdoug-leonesequoia-capital-1200-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/bloombergdoug-leonesequoia-capital-1200-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/bloombergdoug-leonesequoia-capital-1200-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/bloombergdoug-leonesequoia-capital-1200-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Douglas Leone da Genova ai primi posti della classifica Forbes" title="Douglas Leone da Genova ai primi posti della classifica Forbes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/douglas-leone-da-genova-ai-primi-posti-della-classifica-forbes/2021/09/22/463856/" rel="bookmark" title="Douglas Leone da Genova ai primi posti della classifica Forbes">Douglas Leone da Genova ai primi posti della classifica Forbes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/61-salone-nautico-internazionale-di-genova-ultimo-giorno/2021/09/21/463876/" rel="bookmark" title="61. Salone Nautico Internazionale di Genova: ultimo giorno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Salone-Nautico-61.-foto-Linda-Kaiser-GE210918_2025-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Salone-Nautico-61.-foto-Linda-Kaiser-GE210918_2025-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Salone-Nautico-61.-foto-Linda-Kaiser-GE210918_2025-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Salone-Nautico-61.-foto-Linda-Kaiser-GE210918_2025-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Salone-Nautico-61.-foto-Linda-Kaiser-GE210918_2025-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="61. Salone Nautico Internazionale di Genova: ultimo giorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/61-salone-nautico-internazionale-di-genova-ultimo-giorno/2021/09/21/463876/" rel="bookmark" title="61. Salone Nautico Internazionale di Genova: ultimo giorno">61. Salone Nautico Internazionale di Genova: ultimo giorno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presentato-al-salone-nautico-il-rapporto-nazionale-sulleconomia-del-mare/2021/09/20/463743/" rel="bookmark" title="Presentato al Salone Nautico Rapporto Nazionale sull’Economia del Mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/rapporto_economia_mare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/rapporto_economia_mare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/rapporto_economia_mare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/rapporto_economia_mare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/rapporto_economia_mare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentato al Salone Nautico Rapporto Nazionale sull’Economia del Mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presentato-al-salone-nautico-il-rapporto-nazionale-sulleconomia-del-mare/2021/09/20/463743/" rel="bookmark" title="Presentato al Salone Nautico Rapporto Nazionale sull’Economia del Mare">Presentato al Salone Nautico Rapporto Nazionale sull’Economia del Mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-ristoratori-genovesi-incontrano-i-produttori-tra-le-vigne-di-morego/2021/09/14/462795/" rel="bookmark" title="I ristoratori genovesi incontrano i produttori tra le vigne di Morego"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/valpolcevera-enoteche-liguri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/valpolcevera-enoteche-liguri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/valpolcevera-enoteche-liguri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/valpolcevera-enoteche-liguri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/valpolcevera-enoteche-liguri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="I ristoratori genovesi incontrano i produttori tra le vigne di Morego" title="I ristoratori genovesi incontrano i produttori tra le vigne di Morego" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-ristoratori-genovesi-incontrano-i-produttori-tra-le-vigne-di-morego/2021/09/14/462795/" rel="bookmark" title="I ristoratori genovesi incontrano i produttori tra le vigne di Morego">I ristoratori genovesi incontrano i produttori tra le vigne di Morego</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_23_61501f9a717e8" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_24_61501f9a718bd" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_25_61501f9a719cb" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_26_61501f9a71ad4" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_27_61501f9a71bda" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_61501f9a70157" id="td_uid_28_61501f9a71ce1" data-td_block_id="td_uid_22_61501f9a70157" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61501f9a70157" data-td_block_id="td_uid_22_61501f9a70157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_61501f9a70157" data-td_block_id="td_uid_22_61501f9a70157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_61501f9a74444 = new tdBlock();
block_td_uid_29_61501f9a74444.id = "td_uid_29_61501f9a74444";
block_td_uid_29_61501f9a74444.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_61501f9a74444_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_61501f9a74444_rand","tdc_css_class_style":"td_uid_29_61501f9a74444_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_61501f9a74444.td_column_number = "3";
block_td_uid_29_61501f9a74444.block_type = "td_block_mega_menu";
block_td_uid_29_61501f9a74444.post_count = "5";
block_td_uid_29_61501f9a74444.found_posts = "4162";
block_td_uid_29_61501f9a74444.header_color = "";
block_td_uid_29_61501f9a74444.ajax_pagination_infinite_stop = "";
block_td_uid_29_61501f9a74444.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_29_61501f9a74444);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_61501f9a74444_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_61501f9a74444"><div id=td_uid_29_61501f9a74444 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rinviato-a-santolcese-il-mercatino/2021/09/25/464513/" rel="bookmark" title="Rinviato a Sant&#8217;Olcese il Mercatino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/242570981_4370500639695153_4628181318230264458_n-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/242570981_4370500639695153_4628181318230264458_n-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/242570981_4370500639695153_4628181318230264458_n-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/242570981_4370500639695153_4628181318230264458_n-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/242570981_4370500639695153_4628181318230264458_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Rinviato a Sant&#039;Olcese il Mercatino" title="Rinviato a Sant&#8217;Olcese il Mercatino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rinviato-a-santolcese-il-mercatino/2021/09/25/464513/" rel="bookmark" title="Rinviato a Sant&#8217;Olcese il Mercatino">Rinviato a Sant&#8217;Olcese il Mercatino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/consulta-regionale-piemonte-pastorale-salute-di-cep-e-aido-uniti-a-tutela-della-vita/2021/09/25/464503/" rel="bookmark" title="Consulta regionale Piemonte Pastorale Salute di Cep e Aido uniti a tutela della vita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/aidopiemonteraga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/aidopiemonteraga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/aidopiemonteraga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/aidopiemonteraga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/aidopiemonteraga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consulta regionale Piemonte Pastorale Salute di Cep e Aido uniti a tutela della vita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/consulta-regionale-piemonte-pastorale-salute-di-cep-e-aido-uniti-a-tutela-della-vita/2021/09/25/464503/" rel="bookmark" title="Consulta regionale Piemonte Pastorale Salute di Cep e Aido uniti a tutela della vita">Consulta regionale Piemonte Pastorale Salute di Cep e Aido uniti a tutela della vita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ferrovia-genova-casella-nuovo-orario-e-manutenzioni/2021/09/24/464438/" rel="bookmark" title="Ferrovia Genova &#8211; Casella: nuovo orario e manutenzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Ferrovia-Genova-Casella-2-©PGassani_1-341x255.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferrovia Genova &#8211; Casella: nuovo orario e manutenzioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ferrovia-genova-casella-nuovo-orario-e-manutenzioni/2021/09/24/464438/" rel="bookmark" title="Ferrovia Genova &#8211; Casella: nuovo orario e manutenzioni">Ferrovia Genova &#8211; Casella: nuovo orario e manutenzioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-liguria-a-segno-a-orco-feglino-un-5-da-25-mila-euro/2021/09/24/464422/" rel="bookmark" title="SuperEnalotto, Liguria a segno: a Orco Feglino un 5 da 25 mila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="SuperEnalotto, Liguria a segno: a Orco Feglino un 5 da 25 mila euro" title="SuperEnalotto, Liguria a segno: a Orco Feglino un 5 da 25 mila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-liguria-a-segno-a-orco-feglino-un-5-da-25-mila-euro/2021/09/24/464422/" rel="bookmark" title="SuperEnalotto, Liguria a segno: a Orco Feglino un 5 da 25 mila euro">SuperEnalotto, Liguria a segno: a Orco Feglino un 5 da 25 mila euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/boom-di-voli-executive-da-e-per-laeroporto-di-genova/2021/09/24/464411/" rel="bookmark" title="Boom di voli executive da e per l’Aeroporto di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Boom-di-voli-executive-da-e-per-lAeroporto-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Boom-di-voli-executive-da-e-per-lAeroporto-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Boom-di-voli-executive-da-e-per-lAeroporto-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Boom-di-voli-executive-da-e-per-lAeroporto-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Boom-di-voli-executive-da-e-per-lAeroporto-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Boom di voli executive da e per l’Aeroporto di Genova" title="Boom di voli executive da e per l’Aeroporto di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/boom-di-voli-executive-da-e-per-laeroporto-di-genova/2021/09/24/464411/" rel="bookmark" title="Boom di voli executive da e per l’Aeroporto di Genova">Boom di voli executive da e per l’Aeroporto di Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_30_61501f9a75b73" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_31_61501f9a75c56" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_32_61501f9a75d71" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_33_61501f9a75e76" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_34_61501f9a75f79" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_61501f9a74444" id="td_uid_35_61501f9a76079" data-td_block_id="td_uid_29_61501f9a74444" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_61501f9a74444" data-td_block_id="td_uid_29_61501f9a74444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_61501f9a74444" data-td_block_id="td_uid_29_61501f9a74444"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_61501f9a789d6 = new tdBlock();
block_td_uid_36_61501f9a789d6.id = "td_uid_36_61501f9a789d6";
block_td_uid_36_61501f9a789d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_61501f9a789d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_61501f9a789d6_rand","tdc_css_class_style":"td_uid_36_61501f9a789d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_61501f9a789d6.td_column_number = "3";
block_td_uid_36_61501f9a789d6.block_type = "td_block_mega_menu";
block_td_uid_36_61501f9a789d6.post_count = "5";
block_td_uid_36_61501f9a789d6.found_posts = "3230";
block_td_uid_36_61501f9a789d6.header_color = "";
block_td_uid_36_61501f9a789d6.ajax_pagination_infinite_stop = "";
block_td_uid_36_61501f9a789d6.max_num_pages = "646";
tdBlocksArray.push(block_td_uid_36_61501f9a789d6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_61501f9a789d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_61501f9a789d6"><div id=td_uid_36_61501f9a789d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-carlo-felice-di-genova-le-quattro-stagioni/2021/09/25/464601/" rel="bookmark" title="Teatro Carlo Felice di Genova: le quattro stagioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Giovanni-Battista-Fabris-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Giovanni-Battista-Fabris-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Giovanni-Battista-Fabris-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Giovanni-Battista-Fabris-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Giovanni-Battista-Fabris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Teatro Carlo Felice di genova: Le quattro stagioni" title="Teatro Carlo Felice di Genova: le quattro stagioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-carlo-felice-di-genova-le-quattro-stagioni/2021/09/25/464601/" rel="bookmark" title="Teatro Carlo Felice di Genova: le quattro stagioni">Teatro Carlo Felice di Genova: le quattro stagioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-carlo-felice-la-stagione-inizia-con-un-pagliacci-iper-tecnologico/2021/09/25/464586/" rel="bookmark" title="Teatro Carlo Felice, la stagione inizia con un Pagliacci iper-tecnologico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/cop-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/cop-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/cop-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/cop-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/cop-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Carlo Felice, la stagione inizia con un Pagliacci iper-tecnologico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-carlo-felice-la-stagione-inizia-con-un-pagliacci-iper-tecnologico/2021/09/25/464586/" rel="bookmark" title="Teatro Carlo Felice, la stagione inizia con un Pagliacci iper-tecnologico">Teatro Carlo Felice, la stagione inizia con un Pagliacci iper-tecnologico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-faenza-levento-mei-2021/2021/09/25/464522/" rel="bookmark" title="Torna a Faenza l&#8217;evento MEI 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/COLAPESCE-DIMARTINO-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/COLAPESCE-DIMARTINO-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/COLAPESCE-DIMARTINO-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/COLAPESCE-DIMARTINO-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/COLAPESCE-DIMARTINO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Torna a Faenza l&#039;evento MEI 2021" title="Torna a Faenza l&#8217;evento MEI 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-faenza-levento-mei-2021/2021/09/25/464522/" rel="bookmark" title="Torna a Faenza l&#8217;evento MEI 2021">Torna a Faenza l&#8217;evento MEI 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-26-laccademia-del-chiostro-suona-per-gli-anziani-a-villa-rebuffo-gattorno-in-via-parini-a-genova/2021/09/24/464493/" rel="bookmark" title="Domenica 26 l&#8217;Accademia del Chiostro suona per gli anziani a Villa Rebuffo Gattorno in via Parini a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/0-2-3.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica 26 l&#8217;Accademia del Chiostro suona per gli anziani a Villa Rebuffo Gattorno in via Parini a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-26-laccademia-del-chiostro-suona-per-gli-anziani-a-villa-rebuffo-gattorno-in-via-parini-a-genova/2021/09/24/464493/" rel="bookmark" title="Domenica 26 l&#8217;Accademia del Chiostro suona per gli anziani a Villa Rebuffo Gattorno in via Parini a Genova">Domenica 26 l&#8217;Accademia del Chiostro suona per gli anziani a Villa Rebuffo Gattorno in via Parini a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-singolo-per-rocco-hunt/2021/09/24/464416/" rel="bookmark" title="Nuovo singolo per Rocco Hunt"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/ROCCO-HUNTBOOMDABASH_8178_foto-di-Fabrizio-Cestari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/ROCCO-HUNTBOOMDABASH_8178_foto-di-Fabrizio-Cestari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/ROCCO-HUNTBOOMDABASH_8178_foto-di-Fabrizio-Cestari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/ROCCO-HUNTBOOMDABASH_8178_foto-di-Fabrizio-Cestari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/ROCCO-HUNTBOOMDABASH_8178_foto-di-Fabrizio-Cestari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nuovo singolo per Rocco Hunt" title="Nuovo singolo per Rocco Hunt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-singolo-per-rocco-hunt/2021/09/24/464416/" rel="bookmark" title="Nuovo singolo per Rocco Hunt">Nuovo singolo per Rocco Hunt</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_37_61501f9a7a070" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_38_61501f9a7a144" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_39_61501f9a7a251" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_40_61501f9a7a358" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_41_61501f9a7a45c" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_61501f9a789d6" id="td_uid_42_61501f9a7a55c" data-td_block_id="td_uid_36_61501f9a789d6" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_61501f9a789d6" data-td_block_id="td_uid_36_61501f9a789d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_61501f9a789d6" data-td_block_id="td_uid_36_61501f9a789d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_61501f9a7cb4a = new tdBlock();
block_td_uid_43_61501f9a7cb4a.id = "td_uid_43_61501f9a7cb4a";
block_td_uid_43_61501f9a7cb4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_61501f9a7cb4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_61501f9a7cb4a_rand","tdc_css_class_style":"td_uid_43_61501f9a7cb4a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_61501f9a7cb4a.td_column_number = "3";
block_td_uid_43_61501f9a7cb4a.block_type = "td_block_mega_menu";
block_td_uid_43_61501f9a7cb4a.post_count = "5";
block_td_uid_43_61501f9a7cb4a.found_posts = "3704";
block_td_uid_43_61501f9a7cb4a.header_color = "";
block_td_uid_43_61501f9a7cb4a.ajax_pagination_infinite_stop = "";
block_td_uid_43_61501f9a7cb4a.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_43_61501f9a7cb4a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_61501f9a7cb4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_61501f9a7cb4a"><div id=td_uid_43_61501f9a7cb4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-voci-dal-nido-i-protagonisti-del-libro-sono-i-piu-piccoli/2021/09/25/464475/" rel="bookmark" title="Recco, Voci dal Nido: i protagonisti del libro sono i più piccoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-20-at-12.45.12-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-20-at-12.45.12-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-20-at-12.45.12-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-20-at-12.45.12-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-20-at-12.45.12-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, Voci dal Nido: i protagonisti del libro sono i più piccoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-voci-dal-nido-i-protagonisti-del-libro-sono-i-piu-piccoli/2021/09/25/464475/" rel="bookmark" title="Recco, Voci dal Nido: i protagonisti del libro sono i più piccoli">Recco, Voci dal Nido: i protagonisti del libro sono i più piccoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/racconti-the-show-must-go-in-quando-lo-spettacolo-deve-continuare/2021/09/25/464531/" rel="bookmark" title="Racconti | The show must go in, quando lo spettacolo deve continuare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/EEE-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/EEE-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/EEE-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/EEE-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/EEE-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Racconti | The show must go in, quando lo spettacolo deve continuare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/racconti-the-show-must-go-in-quando-lo-spettacolo-deve-continuare/2021/09/25/464531/" rel="bookmark" title="Racconti | The show must go in, quando lo spettacolo deve continuare">Racconti | The show must go in, quando lo spettacolo deve continuare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-linfopoint-mobile-del-comune-di-genova/2021/09/25/464508/" rel="bookmark" title="Al via l&#8217;Infopoint mobile del Comune di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/immagine-energia800x533-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/immagine-energia800x533-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/immagine-energia800x533-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/immagine-energia800x533-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/immagine-energia800x533-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Al via l&#039;Infopoint mobile del Comune di Genova" title="Al via l&#8217;Infopoint mobile del Comune di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-linfopoint-mobile-del-comune-di-genova/2021/09/25/464508/" rel="bookmark" title="Al via l&#8217;Infopoint mobile del Comune di Genova">Al via l&#8217;Infopoint mobile del Comune di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-filarmonica-sestrese-in-concerto-a-piazza-tazzoli/2021/09/24/464485/" rel="bookmark" title="Domani Filarmonica Sestrese in concerto a Piazza Tazzoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/filasestresetazzoli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/filasestresetazzoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/filasestresetazzoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/filasestresetazzoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/filasestresetazzoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani Filarmonica Sestrese in concerto a Piazza Tazzoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-filarmonica-sestrese-in-concerto-a-piazza-tazzoli/2021/09/24/464485/" rel="bookmark" title="Domani Filarmonica Sestrese in concerto a Piazza Tazzoli">Domani Filarmonica Sestrese in concerto a Piazza Tazzoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-settimana-con-rubrica-dedicata-ai-piccoli-lettori/2021/09/24/464425/" rel="bookmark" title="Una settimana con, rubrica dedicata ai piccoli lettori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Una-settimana-con...rubrica-dedicata-ai-piccoli-lettori.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="Una settimana con...rubrica dedicata ai piccoli lettori" title="Una settimana con, rubrica dedicata ai piccoli lettori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-settimana-con-rubrica-dedicata-ai-piccoli-lettori/2021/09/24/464425/" rel="bookmark" title="Una settimana con, rubrica dedicata ai piccoli lettori">Una settimana con, rubrica dedicata ai piccoli lettori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_44_61501f9a7e19d" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_45_61501f9a7e27a" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_46_61501f9a7e384" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_47_61501f9a7e489" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_48_61501f9a7e58e" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_61501f9a7cb4a" id="td_uid_49_61501f9a7e693" data-td_block_id="td_uid_43_61501f9a7cb4a" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_61501f9a7cb4a" data-td_block_id="td_uid_43_61501f9a7cb4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_61501f9a7cb4a" data-td_block_id="td_uid_43_61501f9a7cb4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_61501f9a80b55 = new tdBlock();
block_td_uid_50_61501f9a80b55.id = "td_uid_50_61501f9a80b55";
block_td_uid_50_61501f9a80b55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_61501f9a80b55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_61501f9a80b55_rand","tdc_css_class_style":"td_uid_50_61501f9a80b55_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_61501f9a80b55.td_column_number = "3";
block_td_uid_50_61501f9a80b55.block_type = "td_block_mega_menu";
block_td_uid_50_61501f9a80b55.post_count = "5";
block_td_uid_50_61501f9a80b55.found_posts = "259";
block_td_uid_50_61501f9a80b55.header_color = "";
block_td_uid_50_61501f9a80b55.ajax_pagination_infinite_stop = "";
block_td_uid_50_61501f9a80b55.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_50_61501f9a80b55);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_61501f9a80b55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_61501f9a80b55"><div id=td_uid_50_61501f9a80b55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/citta-metropolitana-di-genova-garbarino-al-via-la-nuova-app-ecoattivi/2021/09/24/464346/" rel="bookmark" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/Claudio-Garbarino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/citta-metropolitana-di-genova-garbarino-al-via-la-nuova-app-ecoattivi/2021/09/24/464346/" rel="bookmark" title="Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi">Città Metropolitana di Genova, Garbarino: al via la nuova app Ecoattivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/web-mail-di-aruba-e-down-dalle-13-disagio-in-rete-aggiornamento/2021/09/22/463972/" rel="bookmark" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/web-mail-aruba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/web-mail-di-aruba-e-down-dalle-13-disagio-in-rete-aggiornamento/2021/09/22/463972/" rel="bookmark" title="Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento">Web mail di Aruba è down dalle 13, disagio in rete | Aggiornamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/instagram-down-il-picco-dalle-12-problemi-di-accesso-e-sul-sito/2021/09/02/461174/" rel="bookmark" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/facebook-instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagram down, il picco dalle 12: problemi di accesso e sul sito" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/instagram-down-il-picco-dalle-12-problemi-di-accesso-e-sul-sito/2021/09/02/461174/" rel="bookmark" title="Instagram down, il picco dalle 12: problemi di accesso e sul sito">Instagram down, il picco dalle 12: problemi di accesso e sul sito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/medaglia-dirac-alla-fisica-alessandra-buonanno/2021/08/10/455150/" rel="bookmark" title="Medaglia Dirac alla fisica Alessandra Buonanno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/08/immagini.quotidiano.net_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medaglia Dirac alla fisica Alessandra Buonanno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/medaglia-dirac-alla-fisica-alessandra-buonanno/2021/08/10/455150/" rel="bookmark" title="Medaglia Dirac alla fisica Alessandra Buonanno">Medaglia Dirac alla fisica Alessandra Buonanno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giornalisti-e-attivisti-spiati-con-luso-di-malware/2021/07/19/452305/" rel="bookmark" title="Giornalisti e attivisti spiati con l’uso di malware"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giornalisti e attivisti spiati con l’uso di malware" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giornalisti-e-attivisti-spiati-con-luso-di-malware/2021/07/19/452305/" rel="bookmark" title="Giornalisti e attivisti spiati con l’uso di malware">Giornalisti e attivisti spiati con l’uso di malware</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_51_61501f9a81f2f" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_52_61501f9a82001" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_53_61501f9a82104" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_54_61501f9a82202" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_55_61501f9a822ff" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_61501f9a80b55" id="td_uid_56_61501f9a823fa" data-td_block_id="td_uid_50_61501f9a80b55" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_61501f9a80b55" data-td_block_id="td_uid_50_61501f9a80b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_61501f9a80b55" data-td_block_id="td_uid_50_61501f9a80b55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_61501f9a86096_rand td_block_template_1"></div>
</div> </div>
</div>
</div> 
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-464665" class="post-464665 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova tag-ballardini tag-genoa tag-verona" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Genoa-Verona, Ballardini: Punto guadagnato ieri sera</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-26T08:15:32+00:00">26 Settembre 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Genoa-Verona%2C+Ballardini%3A+Punto+guadagnato+ieri+sera&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Genoa-Verona%2C+Ballardini%3A+Punto+guadagnato+ieri+sera%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" data-caption="Davide Ballardini"><img width="609" height="449" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg 609w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini-300x221.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini-100x75.jpg 100w" sizes="(max-width: 609px) 100vw, 609px" alt="Genoa, rinnovo di contratto per Davide Ballardini" title="ballardini" /></a><figcaption class="wp-caption-text">Davide Ballardini</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_61501f9a87c38_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Ballardini commenta soddisfatto il rocambolesco pari del Genoa contro il Verona.</p>
<p>&#8220;Non sono un caso, lui è un giocatore bravo e se ha queste motivazioni viene fuori il suo talento e la sua confidenza con il gol. Non ha bisogno di guardare la porta, sa dov&#8217;è. Se si allena lui è questo. Il risultato? Bisogna essere onesti, il Verona è una squadra più forte del Genoa. Anche questa sera ha dimostrato di essere forte, noi ora facciamo fatica ad essere squadra, facciamo fatica nel gioco, ma abbiamo umiltà e la voglia di fare una corsa in più che ci permette di giocarcela anche con un avversario di grande fisicità e qualità come il Verona. Il Genoa deve fare ancora tanta strada, il Verona è più avanti di noi perciò il punto per me è guadagnato.&#8221;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_61501f9a87ce4_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/ballardini/">ballardini</a></li><li><a href="https://www.ligurianotizie.it/tag/genoa/">genoa</a></li><li><a href="https://www.ligurianotizie.it/tag/verona/">verona</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Genoa-Verona%2C+Ballardini%3A+Punto+guadagnato+ieri+sera&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Genoa-Verona%2C+Ballardini%3A+Punto+guadagnato+ieri+sera%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-verona-ballardini-punto-guadagnato-ieri-sera%2F2021%2F09%2F26%2F464665%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecentrale/">redazionecentrale</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecentrale"></span><meta itemprop="datePublished" content="2021-09-26T08:15:32+00:00"><meta itemprop="dateModified" content="2021-09-26T08:58:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Genoa-Verona, Ballardini: Punto guadagnato ieri sera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ballardini.jpg"><meta itemprop="width" content="609"><meta itemprop="height" content="449"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_61501f9a93ab4_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_61501f9a93ab4"><script>var block_td_uid_60_61501f9a93ab4 = new tdBlock();
block_td_uid_60_61501f9a93ab4.id = "td_uid_60_61501f9a93ab4";
block_td_uid_60_61501f9a93ab4.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_61501f9a93ab4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_61501f9a93ab4_rand","tdc_css_class_style":"td_uid_60_61501f9a93ab4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_61501f9a93ab4.td_column_number = "1";
block_td_uid_60_61501f9a93ab4.block_type = "td_block_15";
block_td_uid_60_61501f9a93ab4.post_count = "4";
block_td_uid_60_61501f9a93ab4.found_posts = "6661";
block_td_uid_60_61501f9a93ab4.header_color = "#";
block_td_uid_60_61501f9a93ab4.ajax_pagination_infinite_stop = "";
block_td_uid_60_61501f9a93ab4.max_num_pages = "1666";
tdBlocksArray.push(block_td_uid_60_61501f9a93ab4);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_61501f9a93ab4 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-verona-3-3-pari-pazzo-nel-debutto-di-777-partners/2021/09/25/464650/" rel="bookmark" title="Genoa-Verona 3-3, pari pazzo nel debutto di 777 Partners"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/destro-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Genoa-Verona 3-3, pari pazzo nel debutto di 777 Partners" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-verona-3-3-pari-pazzo-nel-debutto-di-777-partners/2021/09/25/464650/" rel="bookmark" title="Genoa-Verona 3-3, pari pazzo nel debutto di 777 Partners">Genoa-Verona 3-3, pari pazzo nel debutto di 777 Partners</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-25T22:41:13+00:00">25 Settembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-milan-1-2-diaz-spezza-equilibrio-e-fa-vincere-il-diavolo/2021/09/25/464629/" rel="bookmark" title="Spezia-Milan 1-2, Diaz spezza l&#8217;equilibrio e fa vincere il Diavolo"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-511x391.jpg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Spezia-Milan 1-2, Diaz spezza l&#8217;equilibrio e fa vincere il Diavolo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-milan-1-2-diaz-spezza-equilibrio-e-fa-vincere-il-diavolo/2021/09/25/464629/" rel="bookmark" title="Spezia-Milan 1-2, Diaz spezza l&#8217;equilibrio e fa vincere il Diavolo">Spezia-Milan 1-2, Diaz spezza l&#8217;equilibrio e fa vincere il Diavolo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-25T16:57:28+00:00">25 Settembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cade-dal-ponte-di-via-lagustena-in-corso-europa-e-gravissimo/2021/09/25/464591/" rel="bookmark" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Cade dal ponte di via Lagustena in corso Europa: è gravissimo" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cade-dal-ponte-di-via-lagustena-in-corso-europa-e-gravissimo/2021/09/25/464591/" rel="bookmark" title="Cade dal ponte di via Lagustena in corso Europa: è gravissimo">Cade dal ponte di via Lagustena in corso Europa: è gravissimo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-25T15:21:14+00:00">25 Settembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-il-maltempo-in-liguria-allerta-gialla-e-arancione-per-temporali/2021/09/25/464557/" rel="bookmark" title="Torna il maltempo in Liguria: allerta gialla e arancione per temporali"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/20191014_164641-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/20191014_164641-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/20191014_164641-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/20191014_164641-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/20191014_164641-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Torna il maltempo in Liguria: allerta gialla ed arancione per temporali" title="Torna il maltempo in Liguria: allerta gialla e arancione per temporali" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-il-maltempo-in-liguria-allerta-gialla-e-arancione-per-temporali/2021/09/25/464557/" rel="bookmark" title="Torna il maltempo in Liguria: allerta gialla e arancione per temporali">Torna il maltempo in Liguria: allerta gialla e arancione per temporali</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-25T14:43:52+00:00">25 Settembre 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/juve-samp-daversa-reagire-alla-sconfitta-con-il-napoli/2021/09/26/464675/">Juve-Samp, D&#8217;Aversa: Reagire alla sconfitta con il Napoli</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/juve-samp-24-convocati-allallianz-stadium/2021/09/26/464673/">Juve-Samp, 24 convocati all&#8217;Allianz Stadium</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/modena-entella-volpe-sono-contento-per-la-risposta-del-gruppo/2021/09/26/464671/">Modena-Entella, Volpe: Sono contento per la risposta del gruppo</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/spezia-milan-verde-rammarico-per-il-risultato/2021/09/26/464669/">Spezia-Milan, Verde: Rammarico per il risultato</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/spezia-milan-thiago-motta-giocato-alla-pari-contro-il-diavolo/2021/09/26/464667/">Spezia-Milan, Thiago Motta: Giocato alla pari contro il Diavolo</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/genoa-verona-ballardini-punto-guadagnato-ieri-sera/2021/09/26/464665/" aria-current="page">Genoa-Verona, Ballardini: Punto guadagnato ieri sera</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_61501f9a98b99_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_61501f9a98b99"><script>var block_td_uid_61_61501f9a98b99 = new tdBlock();
block_td_uid_61_61501f9a98b99.id = "td_uid_61_61501f9a98b99";
block_td_uid_61_61501f9a98b99.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_61501f9a98b99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_61501f9a98b99_rand","tdc_css_class_style":"td_uid_61_61501f9a98b99_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_61501f9a98b99.td_column_number = "1";
block_td_uid_61_61501f9a98b99.block_type = "td_block_13";
block_td_uid_61_61501f9a98b99.post_count = "2";
block_td_uid_61_61501f9a98b99.found_posts = "280";
block_td_uid_61_61501f9a98b99.header_color = "#";
block_td_uid_61_61501f9a98b99.ajax_pagination_infinite_stop = "";
block_td_uid_61_61501f9a98b99.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_61_61501f9a98b99);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_61501f9a98b99 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quinto-cinghiale-fa-bagno-in-piscina-e-poi-sale-sul-tetto-di-un-palazzo/2021/09/24/464353/" rel="bookmark" title="Quinto, cinghiale fa bagno in piscina e poi sale sul tetto di un palazzo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/cinghiale-giardini-boccadasse-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/cinghiale-giardini-boccadasse-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/cinghiale-giardini-boccadasse-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Quinto, cinghiale fa bagno in piscina e poi sale sul tetto di un palazzo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quinto-cinghiale-fa-bagno-in-piscina-e-poi-sale-sul-tetto-di-un-palazzo/2021/09/24/464353/" rel="bookmark" title="Quinto, cinghiale fa bagno in piscina e poi sale sul tetto di un palazzo">Quinto, cinghiale fa bagno in piscina e poi sale sul tetto di un palazzo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T11:16:29+00:00">24 Settembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/quinto-cinghiale-fa-bagno-in-piscina-e-poi-sale-sul-tetto-di-un-palazzo/2021/09/24/464353/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/b-non-cambia-sex-bomb-candidata-per-savona-video-hard-non-e-il-mio/2021/09/10/462248/" rel="bookmark" title="B. non cambia, sex bomb candidata per Savona: video hard non è il mio"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/giusy-candidata-savona-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/giusy-candidata-savona-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/giusy-candidata-savona-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="B. non cambia, sex bomb candidata per Savona: video hard non è il mio" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/b-non-cambia-sex-bomb-candidata-per-savona-video-hard-non-e-il-mio/2021/09/10/462248/" rel="bookmark" title="B. non cambia, sex bomb candidata per Savona: video hard non è il mio">B. non cambia, sex bomb candidata per Savona: video hard non è il mio</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T14:18:10+00:00">10 Settembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/b-non-cambia-sex-bomb-candidata-per-savona-video-hard-non-e-il-mio/2021/09/10/462248/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[464665]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61501f9a9cb2c"></textarea>
<div id="td_live_css_uid_1_61501f9a9cb2c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61501f9a9cb2c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61501f9a9cb2c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


