<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Video top secret con immagini del crollo. Procura non lo diffonde e chiede 2 pm di rinforzo. La dichiarazione del procuratore capo Francesco Cozzi" />
<link rel="canonical" href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Viabilità a Campi, incontro tra assessore Balleari e realtà produttive' href='https://www.ligurianotizie.it/viabilita-a-campi-incontro-tra-assessore-balleari-e-realta-produttive/2018/08/31/308134/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=308132' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"ec0c6628fb","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<script>
fbq('init', '207728383406819', {}, {
    "agent": "wordpress-4.9.8-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.8"
});
</script>



<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1"/>
</noscript>


<link rel="amphtml" href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/",
                                "name": "Cronaca Italia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-308132 single-format-standard video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
31 agosto 2018 19:57
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b89818dc8740 = new tdBlock();
block_td_uid_1_5b89818dc8740.id = "td_uid_1_5b89818dc8740";
block_td_uid_1_5b89818dc8740.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5b89818dc8740_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b89818dc8740_rand","tdc_css_class_style":"td_uid_1_5b89818dc8740_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b89818dc8740.td_column_number = "3";
block_td_uid_1_5b89818dc8740.block_type = "td_block_mega_menu";
block_td_uid_1_5b89818dc8740.post_count = "5";
block_td_uid_1_5b89818dc8740.found_posts = "2978";
block_td_uid_1_5b89818dc8740.header_color = "";
block_td_uid_1_5b89818dc8740.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b89818dc8740.max_num_pages = "596";
tdBlocksArray.push(block_td_uid_1_5b89818dc8740);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b89818dc8740_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b89818dc8740"><div id=td_uid_1_5b89818dc8740 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" rel="bookmark" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" rel="bookmark" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo">Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-su-ponte-adempimento-degli-obblighi-concessori-rispettati/2018/08/31/308123/" rel="bookmark" title="Autostrade su Ponte: adempimento degli obblighi concessori rispettati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-abitazioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-abitazioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-abitazioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-abitazioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-abitazioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autostrade su Ponte: adempimento degli obblighi concessori rispettati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-su-ponte-adempimento-degli-obblighi-concessori-rispettati/2018/08/31/308123/" rel="bookmark" title="Autostrade su Ponte: adempimento degli obblighi concessori rispettati">Autostrade su Ponte: adempimento degli obblighi concessori rispettati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allerta-gialla-per-temporali-dalle-21-le-disposizioni-a-genova/2018/08/31/308115/" rel="bookmark" title="Allerta gialla per temporali dalle 21, le disposizioni a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/pioggia-ombrelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/pioggia-ombrelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/pioggia-ombrelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/pioggia-ombrelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/pioggia-ombrelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Allerta gialla per temporali dalle 21, le disposizioni a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allerta-gialla-per-temporali-dalle-21-le-disposizioni-a-genova/2018/08/31/308115/" rel="bookmark" title="Allerta gialla per temporali dalle 21, le disposizioni a Genova">Allerta gialla per temporali dalle 21, le disposizioni a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rezzoaglio-sulla-sp-56-di-barbagelata-senso-unico-alternato/2018/08/31/308111/" rel="bookmark" title="Rezzoaglio, sulla Sp 56 di Barbagelata senso unico alternato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/senso-unico-alternato-lavori-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/senso-unico-alternato-lavori-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/senso-unico-alternato-lavori-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/senso-unico-alternato-lavori-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/senso-unico-alternato-lavori-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rezzoaglio, sulla Sp 56 di Barbagelata senso unico alternato" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rezzoaglio-sulla-sp-56-di-barbagelata-senso-unico-alternato/2018/08/31/308111/" rel="bookmark" title="Rezzoaglio, sulla Sp 56 di Barbagelata senso unico alternato">Rezzoaglio, sulla Sp 56 di Barbagelata senso unico alternato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ferrari-si-schianta-sulla-a6-a-millesimo-foto/2018/08/31/308099/" rel="bookmark" title="Ferrari si schianta sulla A6 a Millesimo | Foto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/vvf-incdente-ferrari-a6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/vvf-incdente-ferrari-a6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vvf-incdente-ferrari-a6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vvf-incdente-ferrari-a6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vvf-incdente-ferrari-a6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferrari si schianta sulla A6 a Millesimo | Foto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ferrari-si-schianta-sulla-a6-a-millesimo-foto/2018/08/31/308099/" rel="bookmark" title="Ferrari si schianta sulla A6 a Millesimo | Foto">Ferrari si schianta sulla A6 a Millesimo | Foto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_2_5b89818dca455" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_3_5b89818dca536" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_4_5b89818dca640" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_5_5b89818dca743" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_6_5b89818dca842" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5b89818dc8740" id="td_uid_7_5b89818dca942" data-td_block_id="td_uid_1_5b89818dc8740" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b89818dc8740" data-td_block_id="td_uid_1_5b89818dc8740"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b89818dc8740" data-td_block_id="td_uid_1_5b89818dc8740"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b89818dcce8f = new tdBlock();
block_td_uid_8_5b89818dcce8f.id = "td_uid_8_5b89818dcce8f";
block_td_uid_8_5b89818dcce8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5b89818dcce8f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b89818dcce8f_rand","tdc_css_class_style":"td_uid_8_5b89818dcce8f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b89818dcce8f.td_column_number = "3";
block_td_uid_8_5b89818dcce8f.block_type = "td_block_mega_menu";
block_td_uid_8_5b89818dcce8f.post_count = "5";
block_td_uid_8_5b89818dcce8f.found_posts = "897";
block_td_uid_8_5b89818dcce8f.header_color = "";
block_td_uid_8_5b89818dcce8f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b89818dcce8f.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_8_5b89818dcce8f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b89818dcce8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b89818dcce8f"><div id=td_uid_8_5b89818dcce8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/viabilita-a-campi-incontro-tra-assessore-balleari-e-realta-produttive/2018/08/31/308134/" rel="bookmark" title="Viabilità a Campi, incontro tra assessore Balleari e realtà produttive"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viabilità a Campi, incontro tra assessore Balleari e realtà produttive" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/viabilita-a-campi-incontro-tra-assessore-balleari-e-realta-produttive/2018/08/31/308134/" rel="bookmark" title="Viabilità a Campi, incontro tra assessore Balleari e realtà produttive">Viabilità a Campi, incontro tra assessore Balleari e realtà produttive</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-equipe-mediche-del-gaslini-da-genova-a-ospedali-ponente-ligure/2018/08/31/308117/" rel="bookmark" title="Crollo Ponte Morandi, equipe mediche del Gaslini da Genova a ospedali Ponente ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/viale-ardenti-salvini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/viale-ardenti-salvini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/viale-ardenti-salvini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/viale-ardenti-salvini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/viale-ardenti-salvini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crollo Ponte Morandi, equipe mediche del Gaslini da Genova a ospedali Ponente ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-equipe-mediche-del-gaslini-da-genova-a-ospedali-ponente-ligure/2018/08/31/308117/" rel="bookmark" title="Crollo Ponte Morandi, equipe mediche del Gaslini da Genova a ospedali Ponente ligure">Crollo Ponte Morandi, equipe mediche del Gaslini da Genova a ospedali Ponente ligure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuova-ordinanza-di-bucci-ridefiniti-confini-zona-rossa-ma-anche-aree-nere-off-limits/2018/08/30/308008/" rel="bookmark" title="Nuova ordinanza di Bucci: ridefiniti confini zona rossa, ma anche aree nere off-limits"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuova ordinanza di Bucci: ridefiniti confini zona rossa, ma anche aree nere off-limits" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuova-ordinanza-di-bucci-ridefiniti-confini-zona-rossa-ma-anche-aree-nere-off-limits/2018/08/30/308008/" rel="bookmark" title="Nuova ordinanza di Bucci: ridefiniti confini zona rossa, ma anche aree nere off-limits">Nuova ordinanza di Bucci: ridefiniti confini zona rossa, ma anche aree nere off-limits</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/regione-approvati-indennizzi-per-sfollati-45mila-euro-piu-valore-immobile-e-mensilita/2018/08/30/307998/" rel="bookmark" title="Regione, approvati indennizzi per sfollati: 45mila euro più valore immobile e mensilità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/morandi-vigili-fuoco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/morandi-vigili-fuoco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/morandi-vigili-fuoco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/morandi-vigili-fuoco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/morandi-vigili-fuoco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione, approvati indennizzi per sfollati: 45mila euro più valore immobile e mensilità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/regione-approvati-indennizzi-per-sfollati-45mila-euro-piu-valore-immobile-e-mensilita/2018/08/30/307998/" rel="bookmark" title="Regione, approvati indennizzi per sfollati: 45mila euro più valore immobile e mensilità">Regione, approvati indennizzi per sfollati: 45mila euro più valore immobile e mensilità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-senarega-rimodulare-parametri-dettati-da-decreto-balduzzi/2018/08/30/307994/" rel="bookmark" title="Crollo Ponte Morandi, Senarega: rimodulare parametri dettati da decreto Balduzzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/senarega-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/senarega-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/senarega-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/senarega-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/senarega-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crollo Ponte Morandi, Senarega: rimodulare parametri dettati da decreto Balduzzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-senarega-rimodulare-parametri-dettati-da-decreto-balduzzi/2018/08/30/307994/" rel="bookmark" title="Crollo Ponte Morandi, Senarega: rimodulare parametri dettati da decreto Balduzzi">Crollo Ponte Morandi, Senarega: rimodulare parametri dettati da decreto Balduzzi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_9_5b89818dcf495" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_10_5b89818dcf57d" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_11_5b89818dcf683" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_12_5b89818dcf782" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_13_5b89818dcf87f" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5b89818dcce8f" id="td_uid_14_5b89818dcf997" data-td_block_id="td_uid_8_5b89818dcce8f" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b89818dcce8f" data-td_block_id="td_uid_8_5b89818dcce8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b89818dcce8f" data-td_block_id="td_uid_8_5b89818dcce8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5b89818dd218c = new tdBlock();
block_td_uid_15_5b89818dd218c.id = "td_uid_15_5b89818dd218c";
block_td_uid_15_5b89818dd218c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5b89818dd218c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b89818dd218c_rand","tdc_css_class_style":"td_uid_15_5b89818dd218c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b89818dd218c.td_column_number = "3";
block_td_uid_15_5b89818dd218c.block_type = "td_block_mega_menu";
block_td_uid_15_5b89818dd218c.post_count = "5";
block_td_uid_15_5b89818dd218c.found_posts = "1785";
block_td_uid_15_5b89818dd218c.header_color = "";
block_td_uid_15_5b89818dd218c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b89818dd218c.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_15_5b89818dd218c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5b89818dd218c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5b89818dd218c"><div id=td_uid_15_5b89818dd218c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-il-cielo-di-corso-de-stefanis-si-tinge-di-blucerchiato/2018/08/31/308083/" rel="bookmark" title="Samp, il cielo di Corso De Stefanis si tinge di blucerchiato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ombrelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ombrelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ombrelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ombrelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ombrelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, il cielo di Corso De Stefanis si tinge di blucerchiato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-il-cielo-di-corso-de-stefanis-si-tinge-di-blucerchiato/2018/08/31/308083/" rel="bookmark" title="Samp, il cielo di Corso De Stefanis si tinge di blucerchiato">Samp, il cielo di Corso De Stefanis si tinge di blucerchiato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-dalmonte-qui-per-migliorare/2018/08/31/308072/" rel="bookmark" title="Genoa, Dalmonte: qui per migliorare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/dalmonte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/dalmonte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/dalmonte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/dalmonte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/dalmonte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Dalmonte: qui per migliorare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-dalmonte-qui-per-migliorare/2018/08/31/308072/" rel="bookmark" title="Genoa, Dalmonte: qui per migliorare">Genoa, Dalmonte: qui per migliorare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-brescia-marino-vogliamo-riscattarci/2018/08/31/308070/" rel="bookmark" title="Spezia-Brescia, Marino: Vogliamo riscattarci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Brescia, Marino: Vogliamo riscattarci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-brescia-marino-vogliamo-riscattarci/2018/08/31/308070/" rel="bookmark" title="Spezia-Brescia, Marino: Vogliamo riscattarci">Spezia-Brescia, Marino: Vogliamo riscattarci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-record-di-convocazioni-nelle-nazionali/2018/08/31/308067/" rel="bookmark" title="Samp, record di convocazioni nelle nazionali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, record di convocazioni nelle nazionali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-record-di-convocazioni-nelle-nazionali/2018/08/31/308067/" rel="bookmark" title="Samp, record di convocazioni nelle nazionali">Samp, record di convocazioni nelle nazionali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-la-carica-dei-1000-per-la-sfida-col-sassuolo/2018/08/31/308063/" rel="bookmark" title="Genoa, la carica dei 1000 per la sfida col Sassuolo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, la carica dei 1000 per la sfida col Sassuolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-la-carica-dei-1000-per-la-sfida-col-sassuolo/2018/08/31/308063/" rel="bookmark" title="Genoa, la carica dei 1000 per la sfida col Sassuolo">Genoa, la carica dei 1000 per la sfida col Sassuolo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_16_5b89818dd37ae" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_17_5b89818dd3891" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_18_5b89818dd3995" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_19_5b89818dd3a90" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_20_5b89818dd3b8a" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5b89818dd218c" id="td_uid_21_5b89818dd3c84" data-td_block_id="td_uid_15_5b89818dd218c" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b89818dd218c" data-td_block_id="td_uid_15_5b89818dd218c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b89818dd218c" data-td_block_id="td_uid_15_5b89818dd218c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b89818dd6340 = new tdBlock();
block_td_uid_22_5b89818dd6340.id = "td_uid_22_5b89818dd6340";
block_td_uid_22_5b89818dd6340.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5b89818dd6340_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b89818dd6340_rand","tdc_css_class_style":"td_uid_22_5b89818dd6340_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b89818dd6340.td_column_number = "3";
block_td_uid_22_5b89818dd6340.block_type = "td_block_mega_menu";
block_td_uid_22_5b89818dd6340.post_count = "5";
block_td_uid_22_5b89818dd6340.found_posts = "226";
block_td_uid_22_5b89818dd6340.header_color = "";
block_td_uid_22_5b89818dd6340.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b89818dd6340.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_22_5b89818dd6340);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5b89818dd6340_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5b89818dd6340"><div id=td_uid_22_5b89818dd6340 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zona-rossa-gli-abitanti-vogliono-entrare-commercianti-in-difficolta-anche-a-campi/2018/08/30/307997/" rel="bookmark" title="Zona rossa gli abitanti vogliono entrare, commercianti in difficoltà anche a Campi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/rotonda-campi-chateau-ikea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zona rossa gli abitanti vogliono entrare, commercianti in difficoltà anche a Campi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zona-rossa-gli-abitanti-vogliono-entrare-commercianti-in-difficolta-anche-a-campi/2018/08/30/307997/" rel="bookmark" title="Zona rossa gli abitanti vogliono entrare, commercianti in difficoltà anche a Campi">Zona rossa gli abitanti vogliono entrare, commercianti in difficoltà anche a Campi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/titolo-carige-in-positivo-dopo-uscita-liste-per-il-cda/2018/08/27/307674/" rel="bookmark" title="Titolo Carige in positivo dopo uscita liste per il CdA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Titolo Carige in positivo dopo uscita liste per il CdA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/titolo-carige-in-positivo-dopo-uscita-liste-per-il-cda/2018/08/27/307674/" rel="bookmark" title="Titolo Carige in positivo dopo uscita liste per il CdA">Titolo Carige in positivo dopo uscita liste per il CdA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-ponte-da-credem-una-moratoria-sui-mutui-ipotecari/2018/08/25/307484/" rel="bookmark" title="Crollo ponte, da Credem una moratoria sui mutui ipotecari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crollo ponte, da Credem una moratoria sui mutui ipotecari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-ponte-da-credem-una-moratoria-sui-mutui-ipotecari/2018/08/25/307484/" rel="bookmark" title="Crollo ponte, da Credem una moratoria sui mutui ipotecari">Crollo ponte, da Credem una moratoria sui mutui ipotecari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-lista-dei-candidati-per-la-nomina-del-cda/2018/08/24/307395/" rel="bookmark" title="Carige, lista dei candidati per la nomina del CdA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, lista dei candidati per la nomina del CdA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-lista-dei-candidati-per-la-nomina-del-cda/2018/08/24/307395/" rel="bookmark" title="Carige, lista dei candidati per la nomina del CdA">Carige, lista dei candidati per la nomina del CdA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-lascia-anche-pericu-cda-decade/2018/08/24/307365/" rel="bookmark" title="Banca Carige, lascia anche Pericu: CdA decade"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige, lascia anche Pericu: CdA decade" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-lascia-anche-pericu-cda-decade/2018/08/24/307365/" rel="bookmark" title="Banca Carige, lascia anche Pericu: CdA decade">Banca Carige, lascia anche Pericu: CdA decade</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_23_5b89818dd78fa" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_24_5b89818dd79d2" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_25_5b89818dd7ad4" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_26_5b89818dd7bd2" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_27_5b89818dd7ccc" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5b89818dd6340" id="td_uid_28_5b89818dd7dc6" data-td_block_id="td_uid_22_5b89818dd6340" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b89818dd6340" data-td_block_id="td_uid_22_5b89818dd6340"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b89818dd6340" data-td_block_id="td_uid_22_5b89818dd6340"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b89818dda4cb = new tdBlock();
block_td_uid_29_5b89818dda4cb.id = "td_uid_29_5b89818dda4cb";
block_td_uid_29_5b89818dda4cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5b89818dda4cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b89818dda4cb_rand","tdc_css_class_style":"td_uid_29_5b89818dda4cb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b89818dda4cb.td_column_number = "3";
block_td_uid_29_5b89818dda4cb.block_type = "td_block_mega_menu";
block_td_uid_29_5b89818dda4cb.post_count = "5";
block_td_uid_29_5b89818dda4cb.found_posts = "307";
block_td_uid_29_5b89818dda4cb.header_color = "";
block_td_uid_29_5b89818dda4cb.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b89818dda4cb.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_29_5b89818dda4cb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b89818dda4cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5b89818dda4cb"><div id=td_uid_29_5b89818dda4cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sfollati-previsto-supporto-economico-mutui-su-case-inagibili/2018/08/31/308127/" rel="bookmark" title="Sfollati, previsto supporto economico mutui su case inagibili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/incontro-comitato-sfollati-via-porro-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/incontro-comitato-sfollati-via-porro-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/incontro-comitato-sfollati-via-porro-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/incontro-comitato-sfollati-via-porro-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/incontro-comitato-sfollati-via-porro-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sfollati, previsto supporto economico mutui su case inagibili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sfollati-previsto-supporto-economico-mutui-su-case-inagibili/2018/08/31/308127/" rel="bookmark" title="Sfollati, previsto supporto economico mutui su case inagibili">Sfollati, previsto supporto economico mutui su case inagibili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-1-settembre-pagamento-delle-pensioni-in-tutti-gli-uffici-postali/2018/08/31/308118/" rel="bookmark" title="Dal 1° settembre pagamento delle pensioni in tutti gli uffici postali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/poste-italiane-entrata-1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal 1° settembre pagamento delle pensioni in tutti gli uffici postali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-1-settembre-pagamento-delle-pensioni-in-tutti-gli-uffici-postali/2018/08/31/308118/" rel="bookmark" title="Dal 1° settembre pagamento delle pensioni in tutti gli uffici postali">Dal 1° settembre pagamento delle pensioni in tutti gli uffici postali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-a-genova-un-5-da-25mila-euro/2018/08/31/308113/" rel="bookmark" title="Superenalotto, a Genova un 5 da 25mila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/superenalotto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/superenalotto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/superenalotto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/superenalotto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/superenalotto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Superenalotto, a Genova un 5 da 25mila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-a-genova-un-5-da-25mila-euro/2018/08/31/308113/" rel="bookmark" title="Superenalotto, a Genova un 5 da 25mila euro">Superenalotto, a Genova un 5 da 25mila euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interruzione-idrica-in-alcune-vie-del-centro-nella-notte-tra-il-3-e-il-4-settembre/2018/08/31/308054/" rel="bookmark" title="Interruzione idrica in alcune vie del centro nella notte tra il 3 e il 4 settembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Interruzione idrica in alcune vie del centro nella notte tra il 3 e il 4 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interruzione-idrica-in-alcune-vie-del-centro-nella-notte-tra-il-3-e-il-4-settembre/2018/08/31/308054/" rel="bookmark" title="Interruzione idrica in alcune vie del centro nella notte tra il 3 e il 4 settembre">Interruzione idrica in alcune vie del centro nella notte tra il 3 e il 4 settembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/addio-al-cambio-tra-ora-solare-e-legale/2018/08/31/308051/" rel="bookmark" title="Addio al cambio tra ora solare e legale?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/orologio-praga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/orologio-praga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/orologio-praga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/orologio-praga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/orologio-praga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Addio al cambio tra ora solare e legale?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/addio-al-cambio-tra-ora-solare-e-legale/2018/08/31/308051/" rel="bookmark" title="Addio al cambio tra ora solare e legale?">Addio al cambio tra ora solare e legale?</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_30_5b89818ddba0c" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_31_5b89818ddbae8" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_32_5b89818ddbc11" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_33_5b89818ddbd0f" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_34_5b89818ddbe16" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5b89818dda4cb" id="td_uid_35_5b89818ddbf17" data-td_block_id="td_uid_29_5b89818dda4cb" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b89818dda4cb" data-td_block_id="td_uid_29_5b89818dda4cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b89818dda4cb" data-td_block_id="td_uid_29_5b89818dda4cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5b89818ddec7d = new tdBlock();
block_td_uid_36_5b89818ddec7d.id = "td_uid_36_5b89818ddec7d";
block_td_uid_36_5b89818ddec7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5b89818ddec7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b89818ddec7d_rand","tdc_css_class_style":"td_uid_36_5b89818ddec7d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b89818ddec7d.td_column_number = "3";
block_td_uid_36_5b89818ddec7d.block_type = "td_block_mega_menu";
block_td_uid_36_5b89818ddec7d.post_count = "5";
block_td_uid_36_5b89818ddec7d.found_posts = "267";
block_td_uid_36_5b89818ddec7d.header_color = "";
block_td_uid_36_5b89818ddec7d.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b89818ddec7d.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_36_5b89818ddec7d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5b89818ddec7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5b89818ddec7d"><div id=td_uid_36_5b89818ddec7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-il-1-settembre-a-lerici-mytiliade-rassegna-dedicata-a-cozze-ed-ostriche/2018/08/31/308076/" rel="bookmark" title="Al via il 1° settembre a Lerici Mytiliade, rassegna dedicata a cozze ed ostriche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/cozze-Mytiliade-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/cozze-Mytiliade-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cozze-Mytiliade-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cozze-Mytiliade-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/cozze-Mytiliade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via il 1° settembre a Lerici Mytiliade, rassegna dedicata a cozze ed ostriche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-il-1-settembre-a-lerici-mytiliade-rassegna-dedicata-a-cozze-ed-ostriche/2018/08/31/308076/" rel="bookmark" title="Al via il 1° settembre a Lerici Mytiliade, rassegna dedicata a cozze ed ostriche">Al via il 1° settembre a Lerici Mytiliade, rassegna dedicata a cozze ed ostriche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-due-giorni-per-il-vado-music-fest-2018/2018/08/31/308060/" rel="bookmark" title="Una due giorni per il Vado Music Fest 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/vanexa-vado-fest-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/vanexa-vado-fest-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vanexa-vado-fest-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vanexa-vado-fest-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/vanexa-vado-fest-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una due giorni per il Vado Music Fest 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-due-giorni-per-il-vado-music-fest-2018/2018/08/31/308060/" rel="bookmark" title="Una due giorni per il Vado Music Fest 2018">Una due giorni per il Vado Music Fest 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zeneize-per-primo-evento-benefico-per-le-famiglie-sfollate-di-genova/2018/08/31/308027/" rel="bookmark" title="Zeneize per primo, evento benefico per le famiglie sfollate di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/troncone-ponte-morandi-case-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/troncone-ponte-morandi-case-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/troncone-ponte-morandi-case-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/troncone-ponte-morandi-case-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/troncone-ponte-morandi-case-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zeneize per primo, evento benefico per le famiglie sfollate di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zeneize-per-primo-evento-benefico-per-le-famiglie-sfollate-di-genova/2018/08/31/308027/" rel="bookmark" title="Zeneize per primo, evento benefico per le famiglie sfollate di Genova">Zeneize per primo, evento benefico per le famiglie sfollate di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-e-lirica-concerto-conclusivo-sabato-1-settembre/2018/08/30/307971/" rel="bookmark" title="Varazze è lirica, concerto conclusivo sabato 1 settembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/coro-varazze-lirica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/coro-varazze-lirica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/coro-varazze-lirica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/coro-varazze-lirica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/coro-varazze-lirica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varazze è lirica, concerto conclusivo sabato 1 settembre" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-e-lirica-concerto-conclusivo-sabato-1-settembre/2018/08/30/307971/" rel="bookmark" title="Varazze è lirica, concerto conclusivo sabato 1 settembre">Varazze è lirica, concerto conclusivo sabato 1 settembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-finale-regionale-di-miss-liguria-allarena-albaro-village/2018/08/29/307858/" rel="bookmark" title="La Finale regionale di Miss Liguria all’Arena Albaro Village"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Miss-Liguria-2018-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Miss-Liguria-2018-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Miss-Liguria-2018-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Miss-Liguria-2018-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Miss-Liguria-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Finale regionale di Miss Liguria all’Arena Albaro Village" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-finale-regionale-di-miss-liguria-allarena-albaro-village/2018/08/29/307858/" rel="bookmark" title="La Finale regionale di Miss Liguria all’Arena Albaro Village">La Finale regionale di Miss Liguria all’Arena Albaro Village</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_37_5b89818de0377" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_38_5b89818de0456" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_39_5b89818de0558" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_40_5b89818de066a" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_41_5b89818de0765" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5b89818ddec7d" id="td_uid_42_5b89818de0860" data-td_block_id="td_uid_36_5b89818ddec7d" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5b89818ddec7d" data-td_block_id="td_uid_36_5b89818ddec7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5b89818ddec7d" data-td_block_id="td_uid_36_5b89818ddec7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5b89818de3070 = new tdBlock();
block_td_uid_43_5b89818de3070.id = "td_uid_43_5b89818de3070";
block_td_uid_43_5b89818de3070.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5b89818de3070_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5b89818de3070_rand","tdc_css_class_style":"td_uid_43_5b89818de3070_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5b89818de3070.td_column_number = "3";
block_td_uid_43_5b89818de3070.block_type = "td_block_mega_menu";
block_td_uid_43_5b89818de3070.post_count = "5";
block_td_uid_43_5b89818de3070.found_posts = "273";
block_td_uid_43_5b89818de3070.header_color = "";
block_td_uid_43_5b89818de3070.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b89818de3070.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_43_5b89818de3070);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5b89818de3070_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5b89818de3070"><div id=td_uid_43_5b89818de3070 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-rizzo-chiudono-il-riviera-music-festival-di-alassio/2018/08/29/307921/" rel="bookmark" title="I Rizzo chiudono il Riviera Music Festival di Alassio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/la-locandina-dello-spettacolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/la-locandina-dello-spettacolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/la-locandina-dello-spettacolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/la-locandina-dello-spettacolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/la-locandina-dello-spettacolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Rizzo chiudono il Riviera Music Festival di Alassio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-rizzo-chiudono-il-riviera-music-festival-di-alassio/2018/08/29/307921/" rel="bookmark" title="I Rizzo chiudono il Riviera Music Festival di Alassio">I Rizzo chiudono il Riviera Music Festival di Alassio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-successo-per-padovani-all-ucai/2018/08/29/307916/" rel="bookmark" title="Ad Albenga successo per Padovani all&#8217; UCAI"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/foto-albenga-un-momento-dell-inaugurazione-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/foto-albenga-un-momento-dell-inaugurazione-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/foto-albenga-un-momento-dell-inaugurazione-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/foto-albenga-un-momento-dell-inaugurazione-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/foto-albenga-un-momento-dell-inaugurazione-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga successo per Padovani all&#8217; UCAI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-successo-per-padovani-all-ucai/2018/08/29/307916/" rel="bookmark" title="Ad Albenga successo per Padovani all&#8217; UCAI">Ad Albenga successo per Padovani all&#8217; UCAI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/slow-food-terra-madre-2018-a-torino-dal-20-al-24-settembre-donne-e-agricoltura/2018/08/29/307871/" rel="bookmark" title="Slow Food. Terra madre 2018 a Torino dal 20 al 24 settembre. Donne e agricoltura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/terramadre18logoln-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/terramadre18logoln-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/terramadre18logoln-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/terramadre18logoln-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/terramadre18logoln-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Slow Food. Terra madre 2018 a Torino dal 20 al 24 settembre. Donne e agricoltura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/slow-food-terra-madre-2018-a-torino-dal-20-al-24-settembre-donne-e-agricoltura/2018/08/29/307871/" rel="bookmark" title="Slow Food. Terra madre 2018 a Torino dal 20 al 24 settembre. Donne e agricoltura">Slow Food. Terra madre 2018 a Torino dal 20 al 24 settembre. Donne e agricoltura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-fugassa-into-capucin-roba-da-rinscemeli/2018/08/29/307808/" rel="bookmark" title="A fugàssa into capuçìn, röba da rinscemelî!?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/fugassa-cappuccino-1300x867-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/fugassa-cappuccino-1300x867-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/fugassa-cappuccino-1300x867-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/fugassa-cappuccino-1300x867-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/fugassa-cappuccino-1300x867-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A fugàssa into capuçìn, röba da rinscemelî!?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-fugassa-into-capucin-roba-da-rinscemeli/2018/08/29/307808/" rel="bookmark" title="A fugàssa into capuçìn, röba da rinscemelî!?">A fugàssa into capuçìn, röba da rinscemelî!?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-spinta-utilitaristica/2018/08/25/307536/" rel="bookmark" title="Il Nano Morgante | La spinta utilitaristica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/nano-morgante-pervertimento-utile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/nano-morgante-pervertimento-utile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/nano-morgante-pervertimento-utile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/nano-morgante-pervertimento-utile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/nano-morgante-pervertimento-utile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | La spinta utilitaristica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-spinta-utilitaristica/2018/08/25/307536/" rel="bookmark" title="Il Nano Morgante | La spinta utilitaristica">Il Nano Morgante | La spinta utilitaristica</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_44_5b89818de474d" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_45_5b89818de4821" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_46_5b89818de4922" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_47_5b89818de4a20" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_48_5b89818de4b1c" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5b89818de3070" id="td_uid_49_5b89818de4c3b" data-td_block_id="td_uid_43_5b89818de3070" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b89818de3070" data-td_block_id="td_uid_43_5b89818de3070"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5b89818de3070" data-td_block_id="td_uid_43_5b89818de3070"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5b89818de72a8 = new tdBlock();
block_td_uid_50_5b89818de72a8.id = "td_uid_50_5b89818de72a8";
block_td_uid_50_5b89818de72a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5b89818de72a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5b89818de72a8_rand","tdc_css_class_style":"td_uid_50_5b89818de72a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5b89818de72a8.td_column_number = "3";
block_td_uid_50_5b89818de72a8.block_type = "td_block_mega_menu";
block_td_uid_50_5b89818de72a8.post_count = "5";
block_td_uid_50_5b89818de72a8.found_posts = "46";
block_td_uid_50_5b89818de72a8.header_color = "";
block_td_uid_50_5b89818de72a8.ajax_pagination_infinite_stop = "";
block_td_uid_50_5b89818de72a8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_50_5b89818de72a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5b89818de72a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5b89818de72a8"><div id=td_uid_50_5b89818de72a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/secondo-il-wsj-yahoo-scansiona-le-email-a-fini-pubblicitari/2018/08/31/308107/" rel="bookmark" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/secondo-il-wsj-yahoo-scansiona-le-email-a-fini-pubblicitari/2018/08/31/308107/" rel="bookmark" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari">Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-arriva-in-italia-con-una-propria-tv-con-sport-e-news/2018/08/31/308057/" rel="bookmark" title="Facebook arriva in Italia con una propria tv con sport e news"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook arriva in Italia con una propria tv con sport e news" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-arriva-in-italia-con-una-propria-tv-con-sport-e-news/2018/08/31/308057/" rel="bookmark" title="Facebook arriva in Italia con una propria tv con sport e news">Facebook arriva in Italia con una propria tv con sport e news</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/francia-verso-laddio-al-telefono-fisso-presto-solo-box-internet/2018/08/27/307652/" rel="bookmark" title="Francia verso l’addio al telefono fisso, presto solo box internet"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francia verso l’addio al telefono fisso, presto solo box internet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/francia-verso-laddio-al-telefono-fisso-presto-solo-box-internet/2018/08/27/307652/" rel="bookmark" title="Francia verso l’addio al telefono fisso, presto solo box internet">Francia verso l’addio al telefono fisso, presto solo box internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/silicon-valley-a-trump-aprire-a-migranti-economia-a-rischio/2018/08/25/307524/" rel="bookmark" title="Silicon Valley a Trump: aprire a migranti economia a rischio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Silicon Valley a Trump: aprire a migranti economia a rischio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/silicon-valley-a-trump-aprire-a-migranti-economia-a-rischio/2018/08/25/307524/" rel="bookmark" title="Silicon Valley a Trump: aprire a migranti economia a rischio">Silicon Valley a Trump: aprire a migranti economia a rischio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-sono-arrivati-i-parcometri-intelligenti-si-puo-pagare-anche-con-carta-di-credito-e-smartphone/2018/08/24/307337/" rel="bookmark" title="Sanremo, sono arrivati i parcometri intelligenti: si può pagare anche con carta di credito e smartphone  "><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/parcometro-sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/parcometro-sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/parcometro-sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/parcometro-sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/parcometro-sanremo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo, sono arrivati i parcometri intelligenti: si può pagare anche con carta di credito e smartphone  " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-sono-arrivati-i-parcometri-intelligenti-si-puo-pagare-anche-con-carta-di-credito-e-smartphone/2018/08/24/307337/" rel="bookmark" title="Sanremo, sono arrivati i parcometri intelligenti: si può pagare anche con carta di credito e smartphone  ">Sanremo, sono arrivati i parcometri intelligenti: si può pagare anche con carta di credito e smartphone  </a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5b89818de72a8" id="td_uid_51_5b89818de8693" data-td_block_id="td_uid_50_5b89818de72a8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5b89818de72a8" id="td_uid_52_5b89818de875d" data-td_block_id="td_uid_50_5b89818de72a8" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5b89818de72a8" id="td_uid_53_5b89818de885a" data-td_block_id="td_uid_50_5b89818de72a8" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5b89818de72a8" id="td_uid_54_5b89818de8951" data-td_block_id="td_uid_50_5b89818de72a8" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5b89818de72a8" id="td_uid_55_5b89818de8a47" data-td_block_id="td_uid_50_5b89818de72a8" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5b89818de72a8" data-td_block_id="td_uid_50_5b89818de72a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5b89818de72a8" data-td_block_id="td_uid_50_5b89818de72a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5b89818deccb9_rand td_block_template_1"><div class="g g-1"><div class="g-single a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://www.chateau-dax.it/arredo-completo"><img src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Banner-chateaux-728x90-Arredo-Completo-prova-2.jpg" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-308132" class="post-308132 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-italia category-featured tag-cozzi tag-crollo tag-genova tag-morandi tag-ponte tag-procura tag-secret tag-top tag-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Italia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li></ul>
<header>
<h1 class="entry-title">Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T18:00:33+00:00">31 agosto 2018</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video+top+secret+del+crollo%3A+procura+non+lo+divulga+e+chiede+2+pm+di+rinforzo&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video+top+secret+del+crollo%3A+procura+non+lo+divulga+e+chiede+2+pm+di+rinforzo%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg" data-caption="Il crollo del Ponte Morandi"><img width="728" height="523" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-300x216.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="crollo-ponte-morandi-14" /></a><figcaption class="wp-caption-text">Il crollo del Ponte Morandi</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5b89818defd64_rand td_block_template_1"><div class="g g-8"><div class="g-single a-6"><a class="gofollow" data-track="Niw4LDEsNjA=" href="https://www.chateau-dax.it/arredo-completo"><img src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Banner-chateaux-728x90-Arredo-Completo-prova-2.jpg" /></a></div></div></div><p>C&#8217;è un video di una telecamera fissa di un&#8217;azienda, con sede in corso Perrone a Genova Campi, che riprende chiaramente il momento del crollo del <strong>Ponte Morandi</strong> dello scorso 14 agosto.</p>
<p>Secondo quanto riferito, le immagini sono in mano agli investigatori e finora non sono state diffuse al pubblico.</p>
<p>&#8220;<strong>Non possiamo divulgare le immagini</strong> per motivi investigativi &#8211; ha spiegato il <strong>procuratore capo Francesco Cozzi</strong> &#8211; se i vari testimoni oculari che stiamo sentendo le vedessero rischierebbero infatti di raccontarci una versione inquinata di come sono andate esattamente le cose. Questa nostra decisione ci permette anche di escludere mitomani che possano inventarsi fatti e circostanze non veritiere&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5b89818def6bf_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>La procura di Genova oggi ha inoltre chiesto aiuto al ministero della Giustizia per avere <strong>altri sostituti procuratori</strong> a disposizione sul capoluogo ligure.</p>
<p>Da mesi all&#8217;organico del nono piano del palazzo di giustizia mancherebbero cinque pm.</p>
<p>Dopo il crollo del Ponte Morandi, i due sostituti procuratori già nominati per svolgere le indagini dovranno affrontare un caso che ovviamente si prefigura lungo e molto tecnico.</p>
<p>Pertanto, il procuratore capo <strong>Francesco Cozzi</strong> ha predisposto una lettera da inviare al ministero per chiedere il &#8220;rinforzo&#8221; di &#8220;almeno altri due magistrati allo scopo di potere sopperire in parte a tale carenza di organico&#8221;.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5b89818df01f7_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/cozzi/">cozzi</a></li><li><a href="https://www.ligurianotizie.it/tag/crollo/">CROLLO</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/morandi/">morandi</a></li><li><a href="https://www.ligurianotizie.it/tag/ponte/">ponte</a></li><li><a href="https://www.ligurianotizie.it/tag/procura/">procura</a></li><li><a href="https://www.ligurianotizie.it/tag/secret/">secret</a></li><li><a href="https://www.ligurianotizie.it/tag/top/">top</a></li><li><a href="https://www.ligurianotizie.it/tag/video/">video</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video+top+secret+del+crollo%3A+procura+non+lo+divulga+e+chiede+2+pm+di+rinforzo&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video+top+secret+del+crollo%3A+procura+non+lo+divulga+e+chiede+2+pm+di+rinforzo%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fvideo-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo%2F2018%2F08%2F31%2F308132%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2018-08-31T18:00:33+00:00"><meta itemprop="dateModified" content="2018-08-31T19:07:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="523"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5b89818df1756_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">75,769</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5b89818df1b56_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5b89818df1b56"><script>var block_td_uid_61_5b89818df1b56 = new tdBlock();
block_td_uid_61_5b89818df1b56.id = "td_uid_61_5b89818df1b56";
block_td_uid_61_5b89818df1b56.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5b89818df1b56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5b89818df1b56_rand","tdc_css_class_style":"td_uid_61_5b89818df1b56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5b89818df1b56.td_column_number = "1";
block_td_uid_61_5b89818df1b56.block_type = "td_block_15";
block_td_uid_61_5b89818df1b56.post_count = "3";
block_td_uid_61_5b89818df1b56.found_posts = "1113";
block_td_uid_61_5b89818df1b56.header_color = "#";
block_td_uid_61_5b89818df1b56.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b89818df1b56.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_61_5b89818df1b56);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5b89818df1b56 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" rel="bookmark" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/crollo-ponte-morandi-14-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/video-top-secret-del-crollo-procura-non-lo-divulga-e-chiede-2-pm-di-rinforzo/2018/08/31/308132/" rel="bookmark" title="Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo">Video top secret del crollo: procura non lo divulga e chiede 2 pm di rinforzo</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T18:00:33+00:00">31 agosto 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-lunedi-3-ponte-del-lagaccio-chiuso-al-via-controlli-e-lavori/2018/08/31/308084/" rel="bookmark" title="Da lunedì 3 ponte del Lagaccio chiuso: al via controlli e lavori"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-lagaccio-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-lagaccio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-lagaccio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-lagaccio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-lagaccio-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Da lunedì 3 ponte del Lagaccio chiuso: al via controlli e lavori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-lunedi-3-ponte-del-lagaccio-chiuso-al-via-controlli-e-lavori/2018/08/31/308084/" rel="bookmark" title="Da lunedì 3 ponte del Lagaccio chiuso: al via controlli e lavori">Da lunedì 3 ponte del Lagaccio chiuso: al via controlli e lavori</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T15:13:21+00:00">31 agosto 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allerta-gialla-per-temporali-al-centro-e-levante-della-liguria-dalle-21/2018/08/31/308035/" rel="bookmark" title="Allerta gialla per temporali al centro e levante della Liguria dalle 21"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scuola_pioggia_allerta.jpg 637w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Allerta gialla per temporali al centro e levante della Liguria dalle 21" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allerta-gialla-per-temporali-al-centro-e-levante-della-liguria-dalle-21/2018/08/31/308035/" rel="bookmark" title="Allerta gialla per temporali al centro e levante della Liguria dalle 21">Allerta gialla per temporali al centro e levante della Liguria dalle 21</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T11:40:13+00:00">31 agosto 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5b89818e00a51_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5b89818e00a51"><script>var block_td_uid_62_5b89818e00a51 = new tdBlock();
block_td_uid_62_5b89818e00a51.id = "td_uid_62_5b89818e00a51";
block_td_uid_62_5b89818e00a51.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5b89818e00a51_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5b89818e00a51_rand","tdc_css_class_style":"td_uid_62_5b89818e00a51_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5b89818e00a51.td_column_number = "1";
block_td_uid_62_5b89818e00a51.block_type = "td_block_13";
block_td_uid_62_5b89818e00a51.post_count = "2";
block_td_uid_62_5b89818e00a51.found_posts = "53";
block_td_uid_62_5b89818e00a51.header_color = "#";
block_td_uid_62_5b89818e00a51.ajax_pagination_infinite_stop = "";
block_td_uid_62_5b89818e00a51.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_62_5b89818e00a51);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5b89818e00a51 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-ponte-lironia-fuori-luogo-di-charlie-hebdo/2018/08/23/307255/" rel="bookmark" title="Crollo ponte, l’ironia fuori luogo di Charlie Hebdo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/charlie-hebdo-ponte-morandi-1361-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/charlie-hebdo-ponte-morandi-1361-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/charlie-hebdo-ponte-morandi-1361-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/charlie-hebdo-ponte-morandi-1361.jpg 728w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Crollo ponte, l’ironia fuori luogo di Charlie Hebdo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-ponte-lironia-fuori-luogo-di-charlie-hebdo/2018/08/23/307255/" rel="bookmark" title="Crollo ponte, l’ironia fuori luogo di Charlie Hebdo">Crollo ponte, l’ironia fuori luogo di Charlie Hebdo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T12:04:25+00:00">23 agosto 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/crollo-ponte-lironia-fuori-luogo-di-charlie-hebdo/2018/08/23/307255/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/asia-argento-sgarbi-una-weinstein-in-gonnella/2018/08/21/307069/" rel="bookmark" title="Asia Argento, Sgarbi: Una Weinstein in gonnella"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/asia-argento-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/asia-argento-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/asia-argento-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Asia Argento, Sgarbi: Una Weinstein in gonnella" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/asia-argento-sgarbi-una-weinstein-in-gonnella/2018/08/21/307069/" rel="bookmark" title="Asia Argento, Sgarbi: Una Weinstein in gonnella">Asia Argento, Sgarbi: Una Weinstein in gonnella</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T10:52:07+00:00">21 agosto 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/asia-argento-sgarbi-una-weinstein-in-gonnella/2018/08/21/307069/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[308132]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b89818e0361e"></textarea>
<div id="td_live_css_uid_1_5b89818e0361e" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b89818e0361e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b89818e0361e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>