<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova ed ex consigliere regionale Pci-Pds" />
<link rel="canonical" href="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova" />
<meta property="og:description" content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova ed ex consigliere regionale Pci-Pds" />
<meta property="og:url" content="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-01-08T13:17:34Z" />
<meta property="article:modified_time" content="2020-01-08T13:17:34Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova" />
<meta name="twitter:description" content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova ed ex consigliere regionale Pci-Pds" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bogliasco, estirpati 8 alberi di ulivo: titolare agriturismo sanzionato da carabinieri' href='https://www.ligurianotizie.it/bogliasco-estirpati-8-alberi-di-ulivo-titolare-agriturismo-sanzionato-da-carabinieri/2020/01/08/363384/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=363388' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"43824ff076","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.13-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-363388 single-format-standard scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
8 Gennaio 2020 14:17
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e15d67db5ea5 = new tdBlock();
block_td_uid_1_5e15d67db5ea5.id = "td_uid_1_5e15d67db5ea5";
block_td_uid_1_5e15d67db5ea5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5e15d67db5ea5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e15d67db5ea5_rand","tdc_css_class_style":"td_uid_1_5e15d67db5ea5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e15d67db5ea5.td_column_number = "3";
block_td_uid_1_5e15d67db5ea5.block_type = "td_block_mega_menu";
block_td_uid_1_5e15d67db5ea5.post_count = "5";
block_td_uid_1_5e15d67db5ea5.found_posts = "8646";
block_td_uid_1_5e15d67db5ea5.header_color = "";
block_td_uid_1_5e15d67db5ea5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e15d67db5ea5.max_num_pages = "1730";
tdBlocksArray.push(block_td_uid_1_5e15d67db5ea5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e15d67db5ea5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e15d67db5ea5"><div id=td_uid_1_5e15d67db5ea5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" rel="bookmark" title="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" rel="bookmark" title="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova">Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bogliasco-estirpati-8-alberi-di-ulivo-titolare-agriturismo-sanzionato-da-carabinieri/2020/01/08/363384/" rel="bookmark" title="Bogliasco, estirpati 8 alberi di ulivo: titolare agriturismo sanzionato da carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-forestali-7-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-forestali-7-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-forestali-7-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-forestali-7-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-forestali-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bogliasco, estirpati 8 alberi di ulivo: titolare agriturismo sanzionato da carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bogliasco-estirpati-8-alberi-di-ulivo-titolare-agriturismo-sanzionato-da-carabinieri/2020/01/08/363384/" rel="bookmark" title="Bogliasco, estirpati 8 alberi di ulivo: titolare agriturismo sanzionato da carabinieri">Bogliasco, estirpati 8 alberi di ulivo: titolare agriturismo sanzionato da carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tafida-lascia-la-rianimazione-del-gaslini-ora-cure-riabilitative/2020/01/08/363385/" rel="bookmark" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tafida-lascia-la-rianimazione-del-gaslini-ora-cure-riabilitative/2020/01/08/363385/" rel="bookmark" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative">Tafida lascia la rianimazione del Gaslini, ora cure riabilitative</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cornigliano-romeno-picchia-romeno-arrestato-il-ferito-ricoverato-con-prognosi-riservata/2020/01/08/363382/" rel="bookmark" title="Cornigliano, romeno picchia romeno: arrestato. Il ferito ricoverato con prognosi riservata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cornigliano, romeno picchia romeno: arrestato. Il ferito ricoverato con prognosi riservata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cornigliano-romeno-picchia-romeno-arrestato-il-ferito-ricoverato-con-prognosi-riservata/2020/01/08/363382/" rel="bookmark" title="Cornigliano, romeno picchia romeno: arrestato. Il ferito ricoverato con prognosi riservata">Cornigliano, romeno picchia romeno: arrestato. Il ferito ricoverato con prognosi riservata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-ponente-61enne-campano-litiga-per-strada-e-poi-oltraggia-carabinieri-denunciato/2020/01/08/363380/" rel="bookmark" title="Sestri Ponente, 61enne campano litiga per strada e poi oltraggia carabinieri: denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/carabinieri-112-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/carabinieri-112-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/carabinieri-112-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/carabinieri-112-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/carabinieri-112-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Ponente, 61enne campano litiga per strada e poi oltraggia carabinieri: denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-ponente-61enne-campano-litiga-per-strada-e-poi-oltraggia-carabinieri-denunciato/2020/01/08/363380/" rel="bookmark" title="Sestri Ponente, 61enne campano litiga per strada e poi oltraggia carabinieri: denunciato">Sestri Ponente, 61enne campano litiga per strada e poi oltraggia carabinieri: denunciato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_2_5e15d67db7cb5" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_3_5e15d67db7da3" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_4_5e15d67db7ecf" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_5_5e15d67db7ff2" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_6_5e15d67db8114" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5e15d67db5ea5" id="td_uid_7_5e15d67db8255" data-td_block_id="td_uid_1_5e15d67db5ea5" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e15d67db5ea5" data-td_block_id="td_uid_1_5e15d67db5ea5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e15d67db5ea5" data-td_block_id="td_uid_1_5e15d67db5ea5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e15d67dbad19 = new tdBlock();
block_td_uid_8_5e15d67dbad19.id = "td_uid_8_5e15d67dbad19";
block_td_uid_8_5e15d67dbad19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5e15d67dbad19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e15d67dbad19_rand","tdc_css_class_style":"td_uid_8_5e15d67dbad19_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e15d67dbad19.td_column_number = "3";
block_td_uid_8_5e15d67dbad19.block_type = "td_block_mega_menu";
block_td_uid_8_5e15d67dbad19.post_count = "5";
block_td_uid_8_5e15d67dbad19.found_posts = "2362";
block_td_uid_8_5e15d67dbad19.header_color = "";
block_td_uid_8_5e15d67dbad19.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e15d67dbad19.max_num_pages = "473";
tdBlocksArray.push(block_td_uid_8_5e15d67dbad19);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e15d67dbad19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e15d67dbad19"><div id=td_uid_8_5e15d67dbad19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-20-25-la-donna-al-centro-venerdi-workshop-a-quarto-con-i-big-della-lega-2/2020/01/08/363375/" rel="bookmark" title="Liguria 20-25: la donna al centro. Venerdì workshop a Quarto con i big della Lega"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria 20-25: la donna al centro. Venerdì workshop a Quarto con i big della Lega" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-20-25-la-donna-al-centro-venerdi-workshop-a-quarto-con-i-big-della-lega-2/2020/01/08/363375/" rel="bookmark" title="Liguria 20-25: la donna al centro. Venerdì workshop a Quarto con i big della Lega">Liguria 20-25: la donna al centro. Venerdì workshop a Quarto con i big della Lega</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/toti-altro-record-per-aeroporto-genova-nel-2019-1-5-milioni-passeggeri-56/2020/01/07/363289/" rel="bookmark" title="Toti: altro record per aeroporto Genova, nel 2019 1.5 milioni passeggeri (+5,6%)"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/aeroporto-genova-cristoforo-colombo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/aeroporto-genova-cristoforo-colombo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/aeroporto-genova-cristoforo-colombo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/aeroporto-genova-cristoforo-colombo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/aeroporto-genova-cristoforo-colombo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toti: altro record per aeroporto Genova, nel 2019 1.5 milioni passeggeri (+5,6%)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/toti-altro-record-per-aeroporto-genova-nel-2019-1-5-milioni-passeggeri-56/2020/01/07/363289/" rel="bookmark" title="Toti: altro record per aeroporto Genova, nel 2019 1.5 milioni passeggeri (+5,6%)">Toti: altro record per aeroporto Genova, nel 2019 1.5 milioni passeggeri (+5,6%)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assessore-mai-in-liguria-caccia-al-cinghiale-prorogata-fino-al-31-gennaio/2020/01/07/363287/" rel="bookmark" title="Assessore Mai: in Liguria caccia al cinghiale prorogata fino al 31 gennaio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/05/caccia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/05/caccia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/05/caccia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/05/caccia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/05/caccia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assessore Mai: in Liguria caccia al cinghiale prorogata fino al 31 gennaio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assessore-mai-in-liguria-caccia-al-cinghiale-prorogata-fino-al-31-gennaio/2020/01/07/363287/" rel="bookmark" title="Assessore Mai: in Liguria caccia al cinghiale prorogata fino al 31 gennaio">Assessore Mai: in Liguria caccia al cinghiale prorogata fino al 31 gennaio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/m5s-al-governo-attacca-autostrade-in-liguria-pericolose-come-percorso-a-ostacoli/2020/01/07/363285/" rel="bookmark" title="M5S al Governo attacca Autostrade: in Liguria pericolose come percorso a ostacoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cantieri-lavori-autostrade-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cantieri-lavori-autostrade-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cantieri-lavori-autostrade-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cantieri-lavori-autostrade-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cantieri-lavori-autostrade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="M5S al Governo attacca Autostrade: in Liguria pericolose come percorso a ostacoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/m5s-al-governo-attacca-autostrade-in-liguria-pericolose-come-percorso-a-ostacoli/2020/01/07/363285/" rel="bookmark" title="M5S al Governo attacca Autostrade: in Liguria pericolose come percorso a ostacoli">M5S al Governo attacca Autostrade: in Liguria pericolose come percorso a ostacoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/meningite-viale-non-ce-relazione-tra-le-vittime/2020/01/03/362891/" rel="bookmark" title="Meningite | Viale: non c’è relazione tra le vittime"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/analisi-sangue-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/analisi-sangue-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/analisi-sangue-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/analisi-sangue-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/analisi-sangue-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Meningite | Viale: non c’è relazione tra le vittime" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/meningite-viale-non-ce-relazione-tra-le-vittime/2020/01/03/362891/" rel="bookmark" title="Meningite | Viale: non c’è relazione tra le vittime">Meningite | Viale: non c’è relazione tra le vittime</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_9_5e15d67dbc63a" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_10_5e15d67dbc721" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_11_5e15d67dbc847" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_12_5e15d67dbc96a" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_13_5e15d67dbca88" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5e15d67dbad19" id="td_uid_14_5e15d67dbcba8" data-td_block_id="td_uid_8_5e15d67dbad19" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e15d67dbad19" data-td_block_id="td_uid_8_5e15d67dbad19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e15d67dbad19" data-td_block_id="td_uid_8_5e15d67dbad19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e15d67dbf7f6 = new tdBlock();
block_td_uid_15_5e15d67dbf7f6.id = "td_uid_15_5e15d67dbf7f6";
block_td_uid_15_5e15d67dbf7f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5e15d67dbf7f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e15d67dbf7f6_rand","tdc_css_class_style":"td_uid_15_5e15d67dbf7f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5e15d67dbf7f6.td_column_number = "3";
block_td_uid_15_5e15d67dbf7f6.block_type = "td_block_mega_menu";
block_td_uid_15_5e15d67dbf7f6.post_count = "5";
block_td_uid_15_5e15d67dbf7f6.found_posts = "5735";
block_td_uid_15_5e15d67dbf7f6.header_color = "";
block_td_uid_15_5e15d67dbf7f6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e15d67dbf7f6.max_num_pages = "1147";
tdBlocksArray.push(block_td_uid_15_5e15d67dbf7f6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5e15d67dbf7f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e15d67dbf7f6"><div id=td_uid_15_5e15d67dbf7f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/invernale-tigullio-tutto-pronto-per-lultimo-atto-della-seconda-manche/2020/01/08/363358/" rel="bookmark" title="Invernale Tigullio: tutto pronto per l&#8217;ultimo atto della seconda manche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/vela-Invernale-Tigullio-barche-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/vela-Invernale-Tigullio-barche-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/vela-Invernale-Tigullio-barche-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/vela-Invernale-Tigullio-barche-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/vela-Invernale-Tigullio-barche-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Invernale Tigullio: tutto pronto per l&#8217;ultimo atto della seconda manche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/invernale-tigullio-tutto-pronto-per-lultimo-atto-della-seconda-manche/2020/01/08/363358/" rel="bookmark" title="Invernale Tigullio: tutto pronto per l&#8217;ultimo atto della seconda manche">Invernale Tigullio: tutto pronto per l&#8217;ultimo atto della seconda manche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bellazzi-e-pagliasso-vincono-al-golf-di-garlenda/2020/01/08/363352/" rel="bookmark" title="Bellazzi e Pagliasso vincono al golf di Garlenda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-golf-Garlenda-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-golf-Garlenda-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-golf-Garlenda-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-golf-Garlenda-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-golf-Garlenda-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bellazzi e Pagliasso vincono al golf di Garlenda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bellazzi-e-pagliasso-vincono-al-golf-di-garlenda/2020/01/08/363352/" rel="bookmark" title="Bellazzi e Pagliasso vincono al golf di Garlenda">Bellazzi e Pagliasso vincono al golf di Garlenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-infortuni-per-depaoli-e-ramirez/2020/01/08/363347/" rel="bookmark" title="Samp, infortuni per Depaoli e Ramirez"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, infortuni per Depaoli e Ramirez" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-infortuni-per-depaoli-e-ramirez/2020/01/08/363347/" rel="bookmark" title="Samp, infortuni per Depaoli e Ramirez">Samp, infortuni per Depaoli e Ramirez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-preziosi-pensa-al-ritorno-di-iago-falque-dal-torino/2020/01/08/363345/" rel="bookmark" title="Genoa, Preziosi pensa al ritorno di Iago Falque dal Torino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/07/preziosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/07/preziosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/07/preziosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/07/preziosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/07/preziosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Preziosi pensa al ritorno di Iago Falque dal Torino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-preziosi-pensa-al-ritorno-di-iago-falque-dal-torino/2020/01/08/363345/" rel="bookmark" title="Genoa, Preziosi pensa al ritorno di Iago Falque dal Torino">Genoa, Preziosi pensa al ritorno di Iago Falque dal Torino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coppa-italia-sacchi-larbitro-di-torino-genoa/2020/01/08/363343/" rel="bookmark" title="Coppa Italia: Sacchi l&#8217;arbitro di Torino-Genoa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sacchi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coppa Italia: Sacchi l&#8217;arbitro di Torino-Genoa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coppa-italia-sacchi-larbitro-di-torino-genoa/2020/01/08/363343/" rel="bookmark" title="Coppa Italia: Sacchi l&#8217;arbitro di Torino-Genoa">Coppa Italia: Sacchi l&#8217;arbitro di Torino-Genoa</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_16_5e15d67dc10a2" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_17_5e15d67dc11b0" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_18_5e15d67dc12c9" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_19_5e15d67dc13dc" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_20_5e15d67dc14ed" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5e15d67dbf7f6" id="td_uid_21_5e15d67dc15ff" data-td_block_id="td_uid_15_5e15d67dbf7f6" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e15d67dbf7f6" data-td_block_id="td_uid_15_5e15d67dbf7f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e15d67dbf7f6" data-td_block_id="td_uid_15_5e15d67dbf7f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e15d67dc4352 = new tdBlock();
block_td_uid_22_5e15d67dc4352.id = "td_uid_22_5e15d67dc4352";
block_td_uid_22_5e15d67dc4352.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5e15d67dc4352_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e15d67dc4352_rand","tdc_css_class_style":"td_uid_22_5e15d67dc4352_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5e15d67dc4352.td_column_number = "3";
block_td_uid_22_5e15d67dc4352.block_type = "td_block_mega_menu";
block_td_uid_22_5e15d67dc4352.post_count = "5";
block_td_uid_22_5e15d67dc4352.found_posts = "653";
block_td_uid_22_5e15d67dc4352.header_color = "";
block_td_uid_22_5e15d67dc4352.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e15d67dc4352.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_22_5e15d67dc4352);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5e15d67dc4352_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5e15d67dc4352"><div id=td_uid_22_5e15d67dc4352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aeroporto-di-genova-supera-soglia-di-un-milione-e-mezzo-di-passeggeri/2020/01/04/362985/" rel="bookmark" title="Aeroporto di Genova supera soglia di un milione e mezzo di passeggeri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Passeggeri-in-partenza-Aeroporto-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Passeggeri-in-partenza-Aeroporto-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Passeggeri-in-partenza-Aeroporto-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Passeggeri-in-partenza-Aeroporto-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Passeggeri-in-partenza-Aeroporto-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aeroporto di Genova supera soglia di un milione e mezzo di passeggeri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aeroporto-di-genova-supera-soglia-di-un-milione-e-mezzo-di-passeggeri/2020/01/04/362985/" rel="bookmark" title="Aeroporto di Genova supera soglia di un milione e mezzo di passeggeri">Aeroporto di Genova supera soglia di un milione e mezzo di passeggeri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-da-oggi-i-saldi-invernali-in-liguria-parcheggi-gratis-a-genova/2020/01/04/362940/" rel="bookmark" title="Al via da oggi i saldi invernali in Liguria, parcheggi gratis a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/saldi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/saldi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/saldi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/saldi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/saldi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via da oggi i saldi invernali in Liguria, parcheggi gratis a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-da-oggi-i-saldi-invernali-in-liguria-parcheggi-gratis-a-genova/2020/01/04/362940/" rel="bookmark" title="Al via da oggi i saldi invernali in Liguria, parcheggi gratis a Genova">Al via da oggi i saldi invernali in Liguria, parcheggi gratis a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gruppo-messina-formazione-business-il-primo-premio-aif/2020/01/03/362908/" rel="bookmark" title="Gruppo Messina Formazione business, il Primo Premio AIF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/1370168115801_Terminal4.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gruppo Messina Formazione business, il Primo Premio AIF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gruppo-messina-formazione-business-il-primo-premio-aif/2020/01/03/362908/" rel="bookmark" title="Gruppo Messina Formazione business, il Primo Premio AIF">Gruppo Messina Formazione business, il Primo Premio AIF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aerospace-ce-un-nuovo-contratto-dalla-difesa/2019/12/30/362461/" rel="bookmark" title="Piaggio Aerospace: c&#8217;è un nuovo contratto dalla Difesa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/P180_APERTURA-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/P180_APERTURA-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/P180_APERTURA-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/P180_APERTURA-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/P180_APERTURA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aerospace: c&#8217;è un nuovo contratto dalla Difesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aerospace-ce-un-nuovo-contratto-dalla-difesa/2019/12/30/362461/" rel="bookmark" title="Piaggio Aerospace: c&#8217;è un nuovo contratto dalla Difesa">Piaggio Aerospace: c&#8217;è un nuovo contratto dalla Difesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rfi-scalo-pra-attivato-2-binario-di-accesso-al-terminal/2019/12/24/361933/" rel="bookmark" title="RFI scalo Prà attivato 2° binario di accesso al terminal"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/treno_merci_container-1200x650-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/treno_merci_container-1200x650-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/treno_merci_container-1200x650-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/treno_merci_container-1200x650-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/treno_merci_container-1200x650-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RFI scalo Prà attivato 2° binario di accesso al terminal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rfi-scalo-pra-attivato-2-binario-di-accesso-al-terminal/2019/12/24/361933/" rel="bookmark" title="RFI scalo Prà attivato 2° binario di accesso al terminal">RFI scalo Prà attivato 2° binario di accesso al terminal</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_23_5e15d67dc601a" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_24_5e15d67dc610f" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_25_5e15d67dc6239" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_26_5e15d67dc635e" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_27_5e15d67dc6480" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5e15d67dc4352" id="td_uid_28_5e15d67dc65a2" data-td_block_id="td_uid_22_5e15d67dc4352" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e15d67dc4352" data-td_block_id="td_uid_22_5e15d67dc4352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5e15d67dc4352" data-td_block_id="td_uid_22_5e15d67dc4352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e15d67dc9534 = new tdBlock();
block_td_uid_29_5e15d67dc9534.id = "td_uid_29_5e15d67dc9534";
block_td_uid_29_5e15d67dc9534.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5e15d67dc9534_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5e15d67dc9534_rand","tdc_css_class_style":"td_uid_29_5e15d67dc9534_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5e15d67dc9534.td_column_number = "3";
block_td_uid_29_5e15d67dc9534.block_type = "td_block_mega_menu";
block_td_uid_29_5e15d67dc9534.post_count = "5";
block_td_uid_29_5e15d67dc9534.found_posts = "1295";
block_td_uid_29_5e15d67dc9534.header_color = "";
block_td_uid_29_5e15d67dc9534.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e15d67dc9534.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_29_5e15d67dc9534);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5e15d67dc9534_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5e15d67dc9534"><div id=td_uid_29_5e15d67dc9534 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-le-prenotazioni-per-costa-toscana-partira-da-amburgo-il-28-giugno-2021/2020/01/08/363367/" rel="bookmark" title="Al via le prenotazioni per Costa Toscana: partirà da Amburgo il 28 giugno 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Costa-Toscana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Costa-Toscana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Costa-Toscana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Costa-Toscana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Costa-Toscana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via le prenotazioni per Costa Toscana: partirà da Amburgo il 28 giugno 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-le-prenotazioni-per-costa-toscana-partira-da-amburgo-il-28-giugno-2021/2020/01/08/363367/" rel="bookmark" title="Al via le prenotazioni per Costa Toscana: partirà da Amburgo il 28 giugno 2021">Al via le prenotazioni per Costa Toscana: partirà da Amburgo il 28 giugno 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giudizio-positivo-per-giovanni-toti-dallentroterra-savonese/2020/01/07/363306/" rel="bookmark" title="Giudizio positivo per Giovanni Toti dall’entroterra savonese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giudizio-positivo-per-Giovanni-Toti-dall’entroterra-savonese.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giudizio positivo per Giovanni Toti dall’entroterra savonese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giudizio-positivo-per-giovanni-toti-dallentroterra-savonese/2020/01/07/363306/" rel="bookmark" title="Giudizio positivo per Giovanni Toti dall’entroterra savonese">Giudizio positivo per Giovanni Toti dall’entroterra savonese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ufficio-immigrazione-polizia-nuove-modalita-accesso-sportelli/2020/01/07/363291/" rel="bookmark" title="Ufficio Immigrazione polizia: nuove modalità accesso sportelli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ufficio Immigrazione polizia: nuove modalità accesso sportelli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ufficio-immigrazione-polizia-nuove-modalita-accesso-sportelli/2020/01/07/363291/" rel="bookmark" title="Ufficio Immigrazione polizia: nuove modalità accesso sportelli">Ufficio Immigrazione polizia: nuove modalità accesso sportelli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lotteria-italia-i-180-biglietti-vincenti-di-terza-categoria/2020/01/07/363267/" rel="bookmark" title="Lotteria Italia | I 180 biglietti vincenti di terza categoria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/lotteria-italia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/lotteria-italia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lotteria-italia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lotteria-italia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lotteria-italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lotteria Italia | I 180 biglietti vincenti di terza categoria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lotteria-italia-i-180-biglietti-vincenti-di-terza-categoria/2020/01/07/363267/" rel="bookmark" title="Lotteria Italia | I 180 biglietti vincenti di terza categoria">Lotteria Italia | I 180 biglietti vincenti di terza categoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lotteria-italia-i-numeri-dei-biglietti-estratti/2020/01/06/363229/" rel="bookmark" title="Lotteria Italia | I numeri dei biglietti estratti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/lotteria-Italia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/lotteria-Italia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/lotteria-Italia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/lotteria-Italia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/lotteria-Italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lotteria Italia | I numeri dei biglietti estratti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lotteria-italia-i-numeri-dei-biglietti-estratti/2020/01/06/363229/" rel="bookmark" title="Lotteria Italia | I numeri dei biglietti estratti">Lotteria Italia | I numeri dei biglietti estratti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_30_5e15d67dcae5d" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_31_5e15d67dcaf49" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_32_5e15d67dcb071" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_33_5e15d67dcb195" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_34_5e15d67dcb2b6" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5e15d67dc9534" id="td_uid_35_5e15d67dcb3d9" data-td_block_id="td_uid_29_5e15d67dc9534" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e15d67dc9534" data-td_block_id="td_uid_29_5e15d67dc9534"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5e15d67dc9534" data-td_block_id="td_uid_29_5e15d67dc9534"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e15d67dce1b9 = new tdBlock();
block_td_uid_36_5e15d67dce1b9.id = "td_uid_36_5e15d67dce1b9";
block_td_uid_36_5e15d67dce1b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5e15d67dce1b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5e15d67dce1b9_rand","tdc_css_class_style":"td_uid_36_5e15d67dce1b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5e15d67dce1b9.td_column_number = "3";
block_td_uid_36_5e15d67dce1b9.block_type = "td_block_mega_menu";
block_td_uid_36_5e15d67dce1b9.post_count = "5";
block_td_uid_36_5e15d67dce1b9.found_posts = "1345";
block_td_uid_36_5e15d67dce1b9.header_color = "";
block_td_uid_36_5e15d67dce1b9.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e15d67dce1b9.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_36_5e15d67dce1b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5e15d67dce1b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5e15d67dce1b9"><div id=td_uid_36_5e15d67dce1b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/talking-to-the-trees-al-cinema-cappuccini/2020/01/07/363335/" rel="bookmark" title="Talking to the Trees al Cinema Cappuccini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/locandina-Talking-to-the-Trees-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/locandina-Talking-to-the-Trees-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/locandina-Talking-to-the-Trees-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/locandina-Talking-to-the-Trees-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/locandina-Talking-to-the-Trees-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Talking to the Trees al Cinema Cappuccini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/talking-to-the-trees-al-cinema-cappuccini/2020/01/07/363335/" rel="bookmark" title="Talking to the Trees al Cinema Cappuccini">Talking to the Trees al Cinema Cappuccini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-teatro-sociale-di-camogli-capitani-coraggiosi/2020/01/07/363317/" rel="bookmark" title="Al Teatro sociale di Camogli, Capitani coraggiosi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Al-Teatro-sociale-di-Camogli-Capitani-coraggiosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Al-Teatro-sociale-di-Camogli-Capitani-coraggiosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Al-Teatro-sociale-di-Camogli-Capitani-coraggiosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Al-Teatro-sociale-di-Camogli-Capitani-coraggiosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Al-Teatro-sociale-di-Camogli-Capitani-coraggiosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Teatro sociale di Camogli, Capitani coraggiosi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-teatro-sociale-di-camogli-capitani-coraggiosi/2020/01/07/363317/" rel="bookmark" title="Al Teatro sociale di Camogli, Capitani coraggiosi">Al Teatro sociale di Camogli, Capitani coraggiosi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giovedi-9-alle-22-concerto-blues-con-bluesskin-trio/2020/01/07/363314/" rel="bookmark" title="Giovedì 9 alle 22 Concerto Blues con BluesSkin Trio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giovedì-9-alle-22-Concerto-Blues-con-BluesSkin-Trio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giovedì-9-alle-22-Concerto-Blues-con-BluesSkin-Trio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giovedì-9-alle-22-Concerto-Blues-con-BluesSkin-Trio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giovedì-9-alle-22-Concerto-Blues-con-BluesSkin-Trio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Giovedì-9-alle-22-Concerto-Blues-con-BluesSkin-Trio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giovedì 9 alle 22 Concerto Blues con BluesSkin Trio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giovedi-9-alle-22-concerto-blues-con-bluesskin-trio/2020/01/07/363314/" rel="bookmark" title="Giovedì 9 alle 22 Concerto Blues con BluesSkin Trio">Giovedì 9 alle 22 Concerto Blues con BluesSkin Trio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quiz-televisivo-avanti-un-altro-come-partecipare-al-casting/2020/01/07/363277/" rel="bookmark" title="Quiz televisivo Avanti un altro! Come partecipare al casting"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/avanti-un-altro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/avanti-un-altro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/avanti-un-altro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/avanti-un-altro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/avanti-un-altro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quiz televisivo Avanti un altro! Come partecipare al casting" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quiz-televisivo-avanti-un-altro-come-partecipare-al-casting/2020/01/07/363277/" rel="bookmark" title="Quiz televisivo Avanti un altro! Come partecipare al casting">Quiz televisivo Avanti un altro! Come partecipare al casting</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-befana-dei-vigili-del-fuoco-a-matteotti-video/2020/01/07/363253/" rel="bookmark" title="La Befana dei vigili del fuoco a Matteotti | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/maxresdefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/maxresdefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/maxresdefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/maxresdefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Befana dei vigili del fuoco a Matteotti | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-befana-dei-vigili-del-fuoco-a-matteotti-video/2020/01/07/363253/" rel="bookmark" title="La Befana dei vigili del fuoco a Matteotti | Video">La Befana dei vigili del fuoco a Matteotti | Video</a></h3> </div>
</div>
 </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_37_5e15d67dcfb87" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_38_5e15d67dcfc6a" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_39_5e15d67dcfd87" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_40_5e15d67dcfe9e" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_41_5e15d67dcffb5" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5e15d67dce1b9" id="td_uid_42_5e15d67dd00ca" data-td_block_id="td_uid_36_5e15d67dce1b9" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e15d67dce1b9" data-td_block_id="td_uid_36_5e15d67dce1b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5e15d67dce1b9" data-td_block_id="td_uid_36_5e15d67dce1b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e15d67dd30d2 = new tdBlock();
block_td_uid_43_5e15d67dd30d2.id = "td_uid_43_5e15d67dd30d2";
block_td_uid_43_5e15d67dd30d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5e15d67dd30d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5e15d67dd30d2_rand","tdc_css_class_style":"td_uid_43_5e15d67dd30d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5e15d67dd30d2.td_column_number = "3";
block_td_uid_43_5e15d67dd30d2.block_type = "td_block_mega_menu";
block_td_uid_43_5e15d67dd30d2.post_count = "5";
block_td_uid_43_5e15d67dd30d2.found_posts = "1358";
block_td_uid_43_5e15d67dd30d2.header_color = "";
block_td_uid_43_5e15d67dd30d2.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e15d67dd30d2.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_43_5e15d67dd30d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5e15d67dd30d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5e15d67dd30d2"><div id=td_uid_43_5e15d67dd30d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tra-legno-e-acqua-25-gennaio-a-varese/2020/01/07/363324/" rel="bookmark" title="Tra Legno e Acqua, 25 gennaio a Varese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Tra-Legno-e-Acqua-25-gennaio-a-Varese-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Tra-Legno-e-Acqua-25-gennaio-a-Varese-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Tra-Legno-e-Acqua-25-gennaio-a-Varese-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Tra-Legno-e-Acqua-25-gennaio-a-Varese-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Tra-Legno-e-Acqua-25-gennaio-a-Varese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra Legno e Acqua, 25 gennaio a Varese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tra-legno-e-acqua-25-gennaio-a-varese/2020/01/07/363324/" rel="bookmark" title="Tra Legno e Acqua, 25 gennaio a Varese">Tra Legno e Acqua, 25 gennaio a Varese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-colori-del-giappone-un-diario-scritto-da-fabio-accorra/2020/01/07/363311/" rel="bookmark" title="I colori del Giappone, un diario scritto da Fabio Accorrà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/I-colori-del-Giappone-un-diario-scritto-da-Fabio-Accorrà-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/I-colori-del-Giappone-un-diario-scritto-da-Fabio-Accorrà-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/I-colori-del-Giappone-un-diario-scritto-da-Fabio-Accorrà-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/I-colori-del-Giappone-un-diario-scritto-da-Fabio-Accorrà-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/I-colori-del-Giappone-un-diario-scritto-da-Fabio-Accorrà-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I colori del Giappone, un diario scritto da Fabio Accorrà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-colori-del-giappone-un-diario-scritto-da-fabio-accorra/2020/01/07/363311/" rel="bookmark" title="I colori del Giappone, un diario scritto da Fabio Accorrà">I colori del Giappone, un diario scritto da Fabio Accorrà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-cme-liguria-festeggia-lepifania-con-i-bimbi-del-gaslini/2020/01/07/363300/" rel="bookmark" title="Il CME Liguria festeggia l’Epifania con i bimbi del Gaslini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-300x224.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-563x420.jpg 563w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Il-CME-Liguria-festeggia-l’Epifania-con-i-bimbi-del-Gaslini.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il CME Liguria festeggia l’Epifania con i bimbi del Gaslini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-cme-liguria-festeggia-lepifania-con-i-bimbi-del-gaslini/2020/01/07/363300/" rel="bookmark" title="Il CME Liguria festeggia l’Epifania con i bimbi del Gaslini">Il CME Liguria festeggia l’Epifania con i bimbi del Gaslini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-agile-volume-che-tratta-un-episodio-evangelico/2020/01/07/363297/" rel="bookmark" title="Un agile volume che tratta un episodio evangelico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Un-agile-volume-che-tratta-un-episodio-evangelico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Un-agile-volume-che-tratta-un-episodio-evangelico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Un-agile-volume-che-tratta-un-episodio-evangelico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Un-agile-volume-che-tratta-un-episodio-evangelico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Un-agile-volume-che-tratta-un-episodio-evangelico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un agile volume che tratta un episodio evangelico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-agile-volume-che-tratta-un-episodio-evangelico/2020/01/07/363297/" rel="bookmark" title="Un agile volume che tratta un episodio evangelico">Un agile volume che tratta un episodio evangelico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ayurveda-e-gravidanza-gestazione-e-parto-secondo-natura/2020/01/06/363199/" rel="bookmark" title="Ayurveda e Gravidanza, gestazione e parto secondo natura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Ayurveda-e-Gravidanza-gestazione-e-parto-secondo-natura-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Ayurveda-e-Gravidanza-gestazione-e-parto-secondo-natura-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Ayurveda-e-Gravidanza-gestazione-e-parto-secondo-natura-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Ayurveda-e-Gravidanza-gestazione-e-parto-secondo-natura-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Ayurveda-e-Gravidanza-gestazione-e-parto-secondo-natura-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ayurveda e Gravidanza, gestazione e parto secondo natura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ayurveda-e-gravidanza-gestazione-e-parto-secondo-natura/2020/01/06/363199/" rel="bookmark" title="Ayurveda e Gravidanza, gestazione e parto secondo natura">Ayurveda e Gravidanza, gestazione e parto secondo natura</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_44_5e15d67dd4a47" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_45_5e15d67dd4b2e" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_46_5e15d67dd4c49" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_47_5e15d67dd4d5f" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_48_5e15d67dd4e76" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5e15d67dd30d2" id="td_uid_49_5e15d67dd4f8b" data-td_block_id="td_uid_43_5e15d67dd30d2" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e15d67dd30d2" data-td_block_id="td_uid_43_5e15d67dd30d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5e15d67dd30d2" data-td_block_id="td_uid_43_5e15d67dd30d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e15d67dd7e91 = new tdBlock();
block_td_uid_50_5e15d67dd7e91.id = "td_uid_50_5e15d67dd7e91";
block_td_uid_50_5e15d67dd7e91.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5e15d67dd7e91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5e15d67dd7e91_rand","tdc_css_class_style":"td_uid_50_5e15d67dd7e91_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5e15d67dd7e91.td_column_number = "3";
block_td_uid_50_5e15d67dd7e91.block_type = "td_block_mega_menu";
block_td_uid_50_5e15d67dd7e91.post_count = "5";
block_td_uid_50_5e15d67dd7e91.found_posts = "140";
block_td_uid_50_5e15d67dd7e91.header_color = "";
block_td_uid_50_5e15d67dd7e91.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e15d67dd7e91.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_50_5e15d67dd7e91);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5e15d67dd7e91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5e15d67dd7e91"><div id=td_uid_50_5e15d67dd7e91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-si-spegne-su-windows-phone-fra-un-po-ios-e-android/2019/12/31/362537/" rel="bookmark" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-si-spegne-su-windows-phone-fra-un-po-ios-e-android/2019/12/31/362537/" rel="bookmark" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android">Whatsapp si spegne su Windows Phone fra un po’ iOS e Android</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quando-il-web-e-la-realta-diventano-uno-il-divertimento-in-italia/2019/12/30/361850/" rel="bookmark" title="Quando il web e la realtà diventano uno: il divertimento in Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/gioco-divertimento-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/gioco-divertimento-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/gioco-divertimento-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/gioco-divertimento-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/gioco-divertimento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando il web e la realtà diventano uno: il divertimento in Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quando-il-web-e-la-realta-diventano-uno-il-divertimento-in-italia/2019/12/30/361850/" rel="bookmark" title="Quando il web e la realtà diventano uno: il divertimento in Italia">Quando il web e la realtà diventano uno: il divertimento in Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sito-web-noipa-gli-hacker-rubano-stipendi-e-tredicesime/2019/12/27/361963/" rel="bookmark" title="Sito web: NoiPa, gli hacker rubano stipendi e tredicesime"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sito web: NoiPa, gli hacker rubano stipendi e tredicesime" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sito-web-noipa-gli-hacker-rubano-stipendi-e-tredicesime/2019/12/27/361963/" rel="bookmark" title="Sito web: NoiPa, gli hacker rubano stipendi e tredicesime">Sito web: NoiPa, gli hacker rubano stipendi e tredicesime</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/doodle-di-google-per-gli-stivali-di-gomma-wellington/2019/12/05/360004/" rel="bookmark" title="Doodle di Google per gli stivali di gomma Wellington"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/doodle-google-stivali-Wellington-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Doodle di Google per gli stivali di gomma Wellington" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/doodle-di-google-per-gli-stivali-di-gomma-wellington/2019/12/05/360004/" rel="bookmark" title="Doodle di Google per gli stivali di gomma Wellington">Doodle di Google per gli stivali di gomma Wellington</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/turismo-intrattenimento-acquisti-il-mondo-in-unapp/2019/11/27/359061/" rel="bookmark" title="Turismo, intrattenimento, acquisti: il mondo in un’app"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/ecommerce-transazione-internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turismo, intrattenimento, acquisti: il mondo in un’app" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/turismo-intrattenimento-acquisti-il-mondo-in-unapp/2019/11/27/359061/" rel="bookmark" title="Turismo, intrattenimento, acquisti: il mondo in un’app">Turismo, intrattenimento, acquisti: il mondo in un’app</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e15d67dd7e91" id="td_uid_51_5e15d67dd9813" data-td_block_id="td_uid_50_5e15d67dd7e91" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5e15d67dd7e91" id="td_uid_52_5e15d67dd98f5" data-td_block_id="td_uid_50_5e15d67dd7e91" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5e15d67dd7e91" id="td_uid_53_5e15d67dd9a0f" data-td_block_id="td_uid_50_5e15d67dd7e91" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5e15d67dd7e91" id="td_uid_54_5e15d67dd9b23" data-td_block_id="td_uid_50_5e15d67dd7e91" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5e15d67dd7e91" id="td_uid_55_5e15d67dd9c38" data-td_block_id="td_uid_50_5e15d67dd7e91" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e15d67dd7e91" data-td_block_id="td_uid_50_5e15d67dd7e91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5e15d67dd7e91" data-td_block_id="td_uid_50_5e15d67dd7e91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5e15d67dde6e0_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-363388" class="post-363388 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-gallanti tag-genova tag-porto" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T14:17:34+00:00">8 Gennaio 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Scomparso+a+80+anni+Giuliano+Gallanti%2C+ex+presidente+Autorit%C3%A0+portuale+di+Genova&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Scomparso+a+80+anni+Giuliano+Gallanti%2C+ex+presidente+Autorit%C3%A0+portuale+di+Genova%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" data-caption="Giuliano Gallanti"><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg 640w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti-238x178.jpg 238w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="gallanti" /></a><figcaption class="wp-caption-text">Giuliano Gallanti</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5e15d67de6eaf_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>E&#8217; scomparso stamane Giuliano Gallanti, storico presidente del porto di Genova che guidò per due mandati, dal 1996 al 2004, e successivamente presidente del porto di Livorno nel 2011 e alla guida per 4 anni di Espo, l&#8217;associazione dei porti europei e di Villes e Ports.</p>
<p>Ottant&#8217;anni, avvocato, consigliere regionale (Pci-Pds) dal 1985 al 1995, nel 1992 era diventato vicepresidente della giunta regionale ligure con delega all&#8217;Ambiente e difesa del suolo e poi presidente del Consiglio regionale ed era stato inoltre insignito dell&#8217;Ordre National du Merite dal presidente della Repubblica francese</p>
<p>Alla guida del porto di Genova aveva varato nel 2001, dopo un lavoro di quattro anni, il piano regolatore dello scalo, il primo in Italia, chiamando un gruppo di architetti di fama internazionale come Rem Koolhaas, Manuel de Solà-Morales, Marcel Smets, Bernardo Secchi, a ripensare le zone portuali e quelle di confine con la città.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5e15d67de0e2f_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>In ricordo dell&#8217;ex presidente del porto di Genova si terrà una funzione venerdì prossimo alle 11 al tempio laico del cimitero di Staglieno.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5e15d67de6f75_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/gallanti/">gallanti</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/porto/">porto</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Scomparso+a+80+anni+Giuliano+Gallanti%2C+ex+presidente+Autorit%C3%A0+portuale+di+Genova&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Scomparso+a+80+anni+Giuliano+Gallanti%2C+ex+presidente+Autorit%C3%A0+portuale+di+Genova%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fscomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova%2F2020%2F01%2F08%2F363388%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2020-01-08T14:17:34+00:00"><meta itemprop="dateModified" content="2020-01-08T14:17:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/scomparso-a-80-anni-giuliano-gallanti-ex-presidente-autorita-portuale-di-genova/2020/01/08/363388/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Scomparso a 80 anni Giuliano Gallanti, ex presidente Autorità portuale di Genova"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/01/gallanti.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-17"><a class="gofollow" data-track="MTcsNCwxLDYw" href="https://www.aiagenova.it/come-si-diventa-arbitri.htm"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/Corso-arbitri-2019.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5e15d67ded2d7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,722</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5e15d67ded843_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5e15d67ded843"><script>var block_td_uid_61_5e15d67ded843 = new tdBlock();
block_td_uid_61_5e15d67ded843.id = "td_uid_61_5e15d67ded843";
block_td_uid_61_5e15d67ded843.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5e15d67ded843_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e15d67ded843_rand","tdc_css_class_style":"td_uid_61_5e15d67ded843_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5e15d67ded843.td_column_number = "1";
block_td_uid_61_5e15d67ded843.block_type = "td_block_15";
block_td_uid_61_5e15d67ded843.post_count = "3";
block_td_uid_61_5e15d67ded843.found_posts = "3061";
block_td_uid_61_5e15d67ded843.header_color = "#";
block_td_uid_61_5e15d67ded843.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e15d67ded843.max_num_pages = "1021";
tdBlocksArray.push(block_td_uid_61_5e15d67ded843);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5e15d67ded843 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tafida-lascia-la-rianimazione-del-gaslini-ora-cure-riabilitative/2020/01/08/363385/" rel="bookmark" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/gaslini-genova-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tafida-lascia-la-rianimazione-del-gaslini-ora-cure-riabilitative/2020/01/08/363385/" rel="bookmark" title="Tafida lascia la rianimazione del Gaslini, ora cure riabilitative">Tafida lascia la rianimazione del Gaslini, ora cure riabilitative</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T13:56:46+00:00">8 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interruzione-idrica-a-cornigliano-per-un-guasto-ecco-le-vie-interessate/2020/01/08/363371/" rel="bookmark" title="Interruzione idrica a Cornigliano per un guasto: ecco le vie interessate"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Interruzione idrica a Cornigliano per un guasto: ecco le vie interessate" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interruzione-idrica-a-cornigliano-per-un-guasto-ecco-le-vie-interessate/2020/01/08/363371/" rel="bookmark" title="Interruzione idrica a Cornigliano per un guasto: ecco le vie interessate">Interruzione idrica a Cornigliano per un guasto: ecco le vie interessate</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:55:19+00:00">8 Gennaio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/futuri-sposi-arrestati-ad-albenga-per-spaccio-di-eroina/2020/01/08/363340/" rel="bookmark" title="Futuri sposi arrestati ad Albenga per spaccio di eroina"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/carabinieri-notte-auto-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/carabinieri-notte-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/carabinieri-notte-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/carabinieri-notte-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/carabinieri-notte-auto-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Futuri sposi arrestati ad Albenga per spaccio di eroina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/futuri-sposi-arrestati-ad-albenga-per-spaccio-di-eroina/2020/01/08/363340/" rel="bookmark" title="Futuri sposi arrestati ad Albenga per spaccio di eroina">Futuri sposi arrestati ad Albenga per spaccio di eroina</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T00:30:54+00:00">8 Gennaio 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5e15d67df1a40_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5e15d67df1a40"><script>var block_td_uid_62_5e15d67df1a40 = new tdBlock();
block_td_uid_62_5e15d67df1a40.id = "td_uid_62_5e15d67df1a40";
block_td_uid_62_5e15d67df1a40.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5e15d67df1a40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5e15d67df1a40_rand","tdc_css_class_style":"td_uid_62_5e15d67df1a40_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5e15d67df1a40.td_column_number = "1";
block_td_uid_62_5e15d67df1a40.block_type = "td_block_13";
block_td_uid_62_5e15d67df1a40.post_count = "2";
block_td_uid_62_5e15d67df1a40.found_posts = "148";
block_td_uid_62_5e15d67df1a40.header_color = "#";
block_td_uid_62_5e15d67df1a40.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e15d67df1a40.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_62_5e15d67df1a40);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5e15d67df1a40 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/" rel="bookmark" title="Claudio Ranieri e famiglia in visita all’Acquario"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/claudio-ranieri-samp-acquario-genova-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Claudio Ranieri e famiglia in visita all’Acquario" /></a></div>
<div class="meta-info">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/" rel="bookmark" title="Claudio Ranieri e famiglia in visita all’Acquario">Claudio Ranieri e famiglia in visita all’Acquario</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T15:22:17+00:00">13 Dicembre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/claudio-ranieri-e-famiglia-in-visita-allacquario/2019/12/13/360786/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/" rel="bookmark" title="Derby Genoa-Sampdoria e il fair play della birra Peroni"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/12/Derby-Genoa-Sampdoria-e-il-fair-play-della-birra-Peroni-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Derby Genoa-Sampdoria e il fair play della birra Peroni" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/" rel="bookmark" title="Derby Genoa-Sampdoria e il fair play della birra Peroni">Derby Genoa-Sampdoria e il fair play della birra Peroni</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T16:58:35+00:00">12 Dicembre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/derby-genoa-sampdoria-e-il-fair-play-della-birra-peroni/2019/12/12/360644/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[363388]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e15d67e00b5d"></textarea>
<div id="td_live_css_uid_1_5e15d67e00b5d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e15d67e00b5d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e15d67e00b5d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


