<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Samp-Monza, Giampaolo ne convoca 24 per il Ferraris</title>
<meta name="description" content="Sono 24 i blucerchiati scelti da Marco Giampaolo per la sfida interna con il Monza, in programma oggi, domenica, al “Ferraris” (ore 15.00) per l’8.a giornata della Serie A TIM 2022/23." />
<link rel="canonical" href="https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samp-Monza, Giampaolo ne convoca 24 per il Ferraris" />
<meta property="og:description" content="Sono 24 i blucerchiati scelti da Marco Giampaolo per la sfida interna con il Monza, in programma oggi, domenica, al “Ferraris” (ore 15.00) per l’8.a giornata della Serie A TIM 2022/23." />
<meta property="og:url" content="https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-10-02T08:18:23+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="442" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazionesportiva" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionesportiva" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/"},"author":{"name":"redazionesportiva","@id":"https://www.ligurianotizie.it/#/schema/person/d348114a005c6bb6f6bb22df51e980ca"},"headline":"Samp-Monza, Giampaolo ne convoca 24 per il Ferraris","datePublished":"2022-10-02T08:18:23+00:00","dateModified":"2022-10-02T08:18:23+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/"},"wordCount":119,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg","keywords":["convocati","giampaolo","monza","samp"],"articleSection":["Sport Genova"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/","url":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/","name":"Samp-Monza, Giampaolo ne convoca 24 per il Ferraris","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#primaryimage"},"image":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg","datePublished":"2022-10-02T08:18:23+00:00","dateModified":"2022-10-02T08:18:23+00:00","description":"Sono 24 i blucerchiati scelti da Marco Giampaolo per la sfida interna con il Monza, in programma oggi, domenica, al “Ferraris” (ore 15.00) per l’8.a giornata della Serie A TIM 2022/23.","breadcrumb":{"@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#primaryimage","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg","width":728,"height":442,"caption":"Francesco Caputo"},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Samp-Monza, Giampaolo ne convoca 24 per il Ferraris"}]},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://www.facebook.com/liguria.notizie/","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/logo/image/","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/d348114a005c6bb6f6bb22df51e980ca","name":"redazionesportiva","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/959c18bf080499bc28de5e8067c38b1a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/959c18bf080499bc28de5e8067c38b1a?s=96&d=mm&r=g","caption":"redazionesportiva"},"url":"https://www.ligurianotizie.it/author/redazionesportiva/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/514285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=514285' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"f4a9171f65","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-514285 single-format-standard samp-monza-giampaolo-ne-convoca-24-per-il-ferraris global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
2 Ottobre 2022 12:34
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6339694e308f9 = new tdBlock();
block_td_uid_1_6339694e308f9.id = "td_uid_1_6339694e308f9";
block_td_uid_1_6339694e308f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6339694e308f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6339694e308f9_rand","tdc_css_class_style":"td_uid_1_6339694e308f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6339694e308f9.td_column_number = "3";
block_td_uid_1_6339694e308f9.block_type = "td_block_mega_menu";
block_td_uid_1_6339694e308f9.post_count = "5";
block_td_uid_1_6339694e308f9.found_posts = "21199";
block_td_uid_1_6339694e308f9.header_color = "";
block_td_uid_1_6339694e308f9.ajax_pagination_infinite_stop = "";
block_td_uid_1_6339694e308f9.max_num_pages = "4240";
tdBlocksArray.push(block_td_uid_1_6339694e308f9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6339694e308f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6339694e308f9"><div id=td_uid_1_6339694e308f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/manifestazione-per-mahsa-amini-e-contro-il-regime-in-iran/2022/10/02/514313/" rel="bookmark" title="Manifestazione per Mahsa Amini e contro il regime in Iran"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/manifestazione-iran-piazza-caricamento-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/manifestazione-iran-piazza-caricamento-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/manifestazione-iran-piazza-caricamento-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/manifestazione-iran-piazza-caricamento-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/manifestazione-iran-piazza-caricamento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Manifestazione per Mahsa Amini e contro il regime in Iran" title="Manifestazione per Mahsa Amini e contro il regime in Iran" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/manifestazione-per-mahsa-amini-e-contro-il-regime-in-iran/2022/10/02/514313/" rel="bookmark" title="Manifestazione per Mahsa Amini e contro il regime in Iran">Manifestazione per Mahsa Amini e contro il regime in Iran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marocchino-irregolare-spaccia-eroina-alumbertino-arrestato/2022/10/01/514233/" rel="bookmark" title="Marocchino irregolare spaccia eroina al’Umbertino: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-denunciato-pusher-per-spaccio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-denunciato-pusher-per-spaccio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-denunciato-pusher-per-spaccio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-denunciato-pusher-per-spaccio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-denunciato-pusher-per-spaccio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marocchino irregolare spaccia eroina al’Umbertino: arrestato dalla Squadra Mobile" title="Marocchino irregolare spaccia eroina al’Umbertino: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marocchino-irregolare-spaccia-eroina-alumbertino-arrestato/2022/10/01/514233/" rel="bookmark" title="Marocchino irregolare spaccia eroina al’Umbertino: arrestato">Marocchino irregolare spaccia eroina al’Umbertino: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sette-furti-e-rapina-a-una-donna-31enne-nordafricano-arrestato-a-savona/2022/10/01/514212/" rel="bookmark" title="Sette furti e rapina a una donna: 31enne nordafricano arrestato a Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Salita S. Rocchino, africano spaccia droga in pieno giorno: arrestato" title="Sette furti e rapina a una donna: 31enne nordafricano arrestato a Savona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sette-furti-e-rapina-a-una-donna-31enne-nordafricano-arrestato-a-savona/2022/10/01/514212/" rel="bookmark" title="Sette furti e rapina a una donna: 31enne nordafricano arrestato a Savona">Sette furti e rapina a una donna: 31enne nordafricano arrestato a Savona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/protesta-detenuti-a-marassi-tenuta-sotto-controllo-da-polizia-penitenziaria/2022/10/01/514209/" rel="bookmark" title="Protesta detenuti a Marassi: tenuta sotto controllo da Polizia Penitenziaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/polizia-penitenziaria-carcere-marassi-sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/polizia-penitenziaria-carcere-marassi-sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/polizia-penitenziaria-carcere-marassi-sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/polizia-penitenziaria-carcere-marassi-sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/polizia-penitenziaria-carcere-marassi-sanremo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sappe: Carcere di Sanremo peggiora la gestione della sicurezza interna" title="Protesta detenuti a Marassi: tenuta sotto controllo da Polizia Penitenziaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/protesta-detenuti-a-marassi-tenuta-sotto-controllo-da-polizia-penitenziaria/2022/10/01/514209/" rel="bookmark" title="Protesta detenuti a Marassi: tenuta sotto controllo da Polizia Penitenziaria">Protesta detenuti a Marassi: tenuta sotto controllo da Polizia Penitenziaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavv-fusillo-al-vetriolo-sul-ministro-uscente-speranza/2022/10/01/514158/" rel="bookmark" title="L’avv. Fusillo al vetriolo sul ministro uscente Speranza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/avv-alessandro-fusillo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/avv-alessandro-fusillo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/avv-alessandro-fusillo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/avv-alessandro-fusillo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/avv-alessandro-fusillo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="L’Avv. Fusillo al vetriolo sul ministro uscente Speranza" title="L’avv. Fusillo al vetriolo sul ministro uscente Speranza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavv-fusillo-al-vetriolo-sul-ministro-uscente-speranza/2022/10/01/514158/" rel="bookmark" title="L’avv. Fusillo al vetriolo sul ministro uscente Speranza">L’avv. Fusillo al vetriolo sul ministro uscente Speranza</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_2_6339694e31ac0" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_3_6339694e31b89" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_4_6339694e31c85" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_5_6339694e31d7c" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_6_6339694e31e72" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_6339694e308f9" id="td_uid_7_6339694e31f67" data-td_block_id="td_uid_1_6339694e308f9" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6339694e308f9" data-td_block_id="td_uid_1_6339694e308f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6339694e308f9" data-td_block_id="td_uid_1_6339694e308f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6339694e34654 = new tdBlock();
block_td_uid_8_6339694e34654.id = "td_uid_8_6339694e34654";
block_td_uid_8_6339694e34654.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_6339694e34654_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6339694e34654_rand","tdc_css_class_style":"td_uid_8_6339694e34654_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6339694e34654.td_column_number = "3";
block_td_uid_8_6339694e34654.block_type = "td_block_mega_menu";
block_td_uid_8_6339694e34654.post_count = "5";
block_td_uid_8_6339694e34654.found_posts = "5577";
block_td_uid_8_6339694e34654.header_color = "";
block_td_uid_8_6339694e34654.ajax_pagination_infinite_stop = "";
block_td_uid_8_6339694e34654.max_num_pages = "1116";
tdBlocksArray.push(block_td_uid_8_6339694e34654);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6339694e34654_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6339694e34654"><div id=td_uid_8_6339694e34654 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-allucraina-nella-nato-diventeremmo-cobelligeranti-conseguenze-disastrose/2022/10/01/514215/" rel="bookmark" title="No all&#8217;Ucraina nella Nato, diventeremmo cobelligeranti: conseguenze disastrose"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/becchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="No all&#8217;Ucraina nella Nato, diventeremmo cobelligeranti: conseguenze disastrose" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-allucraina-nella-nato-diventeremmo-cobelligeranti-conseguenze-disastrose/2022/10/01/514215/" rel="bookmark" title="No all&#8217;Ucraina nella Nato, diventeremmo cobelligeranti: conseguenze disastrose">No all&#8217;Ucraina nella Nato, diventeremmo cobelligeranti: conseguenze disastrose</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/parla-putin-ecco-il-discorso-integrale-ribellione-a-elite-occidentali-e-colonialismo-usa/2022/10/01/514182/" rel="bookmark" title="Parla Putin, ecco il discorso integrale: ribellione a élite Occidentali e colonialismo Usa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/putin-leader-repubbliche-annesse-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/putin-leader-repubbliche-annesse-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/putin-leader-repubbliche-annesse-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/putin-leader-repubbliche-annesse-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/putin-leader-repubbliche-annesse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parla Putin, ecco il discorso integrale: ribellione a élite Occidentali e colonialismo Usa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/parla-putin-ecco-il-discorso-integrale-ribellione-a-elite-occidentali-e-colonialismo-usa/2022/10/01/514182/" rel="bookmark" title="Parla Putin, ecco il discorso integrale: ribellione a élite Occidentali e colonialismo Usa">Parla Putin, ecco il discorso integrale: ribellione a élite Occidentali e colonialismo Usa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mosca-attacchi-a-donbass-kherson-e-zaporozhye-atti-di-guerra-contro-la-russia/2022/09/30/514120/" rel="bookmark" title="Mosca: attacchi a Donbass, Kherson e Zaporozhye atti di guerra contro la Russia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/ucraina-russi-donbass-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/ucraina-russi-donbass-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/ucraina-russi-donbass-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/ucraina-russi-donbass-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/ucraina-russi-donbass-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mosca: attacchi a Donbass, Kherson e Zaporozhye atti di guerra contro la Russia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mosca-attacchi-a-donbass-kherson-e-zaporozhye-atti-di-guerra-contro-la-russia/2022/09/30/514120/" rel="bookmark" title="Mosca: attacchi a Donbass, Kherson e Zaporozhye atti di guerra contro la Russia">Mosca: attacchi a Donbass, Kherson e Zaporozhye atti di guerra contro la Russia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidenza-palazzo-ducale-lex-iena-non-vuole-mollare-la-poltrona/2022/09/29/513953/" rel="bookmark" title="Presidenza Palazzo Ducale, l&#8217;ex Iena non vuole mollare la poltrona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bizzarri-iene-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bizzarri-iene-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bizzarri-iene-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bizzarri-iene-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bizzarri-iene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidenza Palazzo Ducale, l&#8217;ex Iena non vuole mollare la poltrona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidenza-palazzo-ducale-lex-iena-non-vuole-mollare-la-poltrona/2022/09/29/513953/" rel="bookmark" title="Presidenza Palazzo Ducale, l&#8217;ex Iena non vuole mollare la poltrona">Presidenza Palazzo Ducale, l&#8217;ex Iena non vuole mollare la poltrona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/referendum-il-98-del-popolo-del-donbass-vota-lannessione-alla-madre-russia/2022/09/28/513786/" rel="bookmark" title="Referendum, il 98% del popolo del Donbass vota l&#8217;annessione alla Madre Russia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/donbass-russi-ucraina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/donbass-russi-ucraina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/donbass-russi-ucraina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/donbass-russi-ucraina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/donbass-russi-ucraina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Referendum, il 98% del popolo del Donbass vota l&#8217;annessione alla Madre Russia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/referendum-il-98-del-popolo-del-donbass-vota-lannessione-alla-madre-russia/2022/09/28/513786/" rel="bookmark" title="Referendum, il 98% del popolo del Donbass vota l&#8217;annessione alla Madre Russia">Referendum, il 98% del popolo del Donbass vota l&#8217;annessione alla Madre Russia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_9_6339694e35635" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_10_6339694e35705" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_11_6339694e35800" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_12_6339694e358f8" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_13_6339694e359ee" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_6339694e34654" id="td_uid_14_6339694e35af8" data-td_block_id="td_uid_8_6339694e34654" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6339694e34654" data-td_block_id="td_uid_8_6339694e34654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6339694e34654" data-td_block_id="td_uid_8_6339694e34654"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6339694e37ecf = new tdBlock();
block_td_uid_15_6339694e37ecf.id = "td_uid_15_6339694e37ecf";
block_td_uid_15_6339694e37ecf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_6339694e37ecf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6339694e37ecf_rand","tdc_css_class_style":"td_uid_15_6339694e37ecf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_6339694e37ecf.td_column_number = "3";
block_td_uid_15_6339694e37ecf.block_type = "td_block_mega_menu";
block_td_uid_15_6339694e37ecf.post_count = "5";
block_td_uid_15_6339694e37ecf.found_posts = "13737";
block_td_uid_15_6339694e37ecf.header_color = "";
block_td_uid_15_6339694e37ecf.ajax_pagination_infinite_stop = "";
block_td_uid_15_6339694e37ecf.max_num_pages = "2748";
tdBlocksArray.push(block_td_uid_15_6339694e37ecf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6339694e37ecf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6339694e37ecf"><div id=td_uid_15_6339694e37ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-levanto-difende-primato-a-marassi/2022/10/02/514310/" rel="bookmark" title="Calcio &#8211; Levanto difende primato a Marassi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/levantesi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/levantesi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/levantesi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/levantesi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/levantesi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Levanto difende primato a Marassi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-levanto-difende-primato-a-marassi/2022/10/02/514310/" rel="bookmark" title="Calcio &#8211; Levanto difende primato a Marassi">Calcio &#8211; Levanto difende primato a Marassi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-il-magra-cerca-riscatto-contro-la-samm/2022/10/02/514307/" rel="bookmark" title="Calcio &#8211; Il &#8220;Magra&#8221; cerca riscatto contro la &#8220;Samm&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/zuko-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/zuko-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/zuko-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/zuko-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/zuko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Il &#8220;Magra&#8221; cerca riscatto contro la &#8220;Samm&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-il-magra-cerca-riscatto-contro-la-samm/2022/10/02/514307/" rel="bookmark" title="Calcio &#8211; Il &#8220;Magra&#8221; cerca riscatto contro la &#8220;Samm&#8221;">Calcio &#8211; Il &#8220;Magra&#8221; cerca riscatto contro la &#8220;Samm&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-derby-provinciale-per-il-cadimare/2022/10/02/514304/" rel="bookmark" title="Calcio &#8211; Derby provinciale per il Cadimare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/allenamento2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/allenamento2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/allenamento2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/allenamento2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/allenamento2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Derby provinciale per il Cadimare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-derby-provinciale-per-il-cadimare/2022/10/02/514304/" rel="bookmark" title="Calcio &#8211; Derby provinciale per il Cadimare">Calcio &#8211; Derby provinciale per il Cadimare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-don-bosco-spezia-a-follo/2022/10/02/514301/" rel="bookmark" title="Calcio &#8211; Don Bosco Spezia a Follo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/mazzo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/mazzo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mazzo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mazzo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mazzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Don Bosco Spezia a Follo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-don-bosco-spezia-a-follo/2022/10/02/514301/" rel="bookmark" title="Calcio &#8211; Don Bosco Spezia a Follo">Calcio &#8211; Don Bosco Spezia a Follo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spal-genoa-0-2-blessin-bene-ma-dovevamo-chiuderla-prima/2022/10/02/514292/" rel="bookmark" title="Spal-Genoa 0-2, Blessin: Bene ma dovevamo chiuderla prima"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spal-Genoa 0-2, Blessin: Bene ma dovevamo chiuderla prima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spal-genoa-0-2-blessin-bene-ma-dovevamo-chiuderla-prima/2022/10/02/514292/" rel="bookmark" title="Spal-Genoa 0-2, Blessin: Bene ma dovevamo chiuderla prima">Spal-Genoa 0-2, Blessin: Bene ma dovevamo chiuderla prima</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_16_6339694e38e44" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_17_6339694e38f18" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_18_6339694e39021" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_19_6339694e39124" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_20_6339694e39226" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_6339694e37ecf" id="td_uid_21_6339694e3932d" data-td_block_id="td_uid_15_6339694e37ecf" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6339694e37ecf" data-td_block_id="td_uid_15_6339694e37ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6339694e37ecf" data-td_block_id="td_uid_15_6339694e37ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_6339694e3b7d3 = new tdBlock();
block_td_uid_22_6339694e3b7d3.id = "td_uid_22_6339694e3b7d3";
block_td_uid_22_6339694e3b7d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_6339694e3b7d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_6339694e3b7d3_rand","tdc_css_class_style":"td_uid_22_6339694e3b7d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_6339694e3b7d3.td_column_number = "3";
block_td_uid_22_6339694e3b7d3.block_type = "td_block_mega_menu";
block_td_uid_22_6339694e3b7d3.post_count = "5";
block_td_uid_22_6339694e3b7d3.found_posts = "1404";
block_td_uid_22_6339694e3b7d3.header_color = "";
block_td_uid_22_6339694e3b7d3.ajax_pagination_infinite_stop = "";
block_td_uid_22_6339694e3b7d3.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_22_6339694e3b7d3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_6339694e3b7d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6339694e3b7d3"><div id=td_uid_22_6339694e3b7d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gas-russo-bloccate-in-austria-le-consegne-alleni/2022/10/02/514299/" rel="bookmark" title="Gas russo, bloccate in Austria le consegne all’Eni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/06/gazprom-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/06/gazprom-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/gazprom-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/gazprom-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/gazprom-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gas russo, bloccate in Austria le consegne all’Eni" title="Gas russo, bloccate in Austria le consegne all’Eni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gas-russo-bloccate-in-austria-le-consegne-alleni/2022/10/02/514299/" rel="bookmark" title="Gas russo, bloccate in Austria le consegne all’Eni">Gas russo, bloccate in Austria le consegne all’Eni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-e-banca-monte-di-lucca-cedono-rami-dazienda-ad-affide/2022/10/01/514166/" rel="bookmark" title="Carige e Banca Monte di Lucca cedono rami d’azienda ad Affide"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige e Banca Monte di Lucca cedono rami d’azienda ad Affide" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-e-banca-monte-di-lucca-cedono-rami-dazienda-ad-affide/2022/10/01/514166/" rel="bookmark" title="Carige e Banca Monte di Lucca cedono rami d’azienda ad Affide">Carige e Banca Monte di Lucca cedono rami d’azienda ad Affide</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurato-a-vado-impianto-della-pacorini-dedicato-al-caffe-verde/2022/09/30/514121/" rel="bookmark" title="Inaugurato a Vado impianto della Pacorini dedicato al caffè verde"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pacorini-Silocaf_Inaugurazione1_credits-Plurale-–-Lorenzo-Santagada-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pacorini-Silocaf_Inaugurazione1_credits-Plurale-–-Lorenzo-Santagada-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pacorini-Silocaf_Inaugurazione1_credits-Plurale-–-Lorenzo-Santagada-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pacorini-Silocaf_Inaugurazione1_credits-Plurale-–-Lorenzo-Santagada-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pacorini-Silocaf_Inaugurazione1_credits-Plurale-–-Lorenzo-Santagada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Inaugurato a Vado impianto della Pacorini dedicato al caffè verde" title="Inaugurato a Vado impianto della Pacorini dedicato al caffè verde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurato-a-vado-impianto-della-pacorini-dedicato-al-caffe-verde/2022/09/30/514121/" rel="bookmark" title="Inaugurato a Vado impianto della Pacorini dedicato al caffè verde">Inaugurato a Vado impianto della Pacorini dedicato al caffè verde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-comune-sarzana-delibera-per-saldare-con-rate-i-debiti-alti/2022/09/30/514033/" rel="bookmark" title="Dal Comune Sarzana delibera per saldare con rate i debiti alti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/comune-sarzana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/comune-sarzana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/comune-sarzana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/comune-sarzana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/comune-sarzana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dal Comune Sarzana delibera per saldare con rate i debiti alti" title="Dal Comune Sarzana delibera per saldare con rate i debiti alti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-comune-sarzana-delibera-per-saldare-con-rate-i-debiti-alti/2022/09/30/514033/" rel="bookmark" title="Dal Comune Sarzana delibera per saldare con rate i debiti alti">Dal Comune Sarzana delibera per saldare con rate i debiti alti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-nautico-2022-cecchi-chiudiamo-con-103-812-visitatori/2022/09/27/513710/" rel="bookmark" title="Salone Nautico 2022 | Cecchi: chiudiamo con 103.812 visitatori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bilancio-nautico-2022-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="Salone Nautico 2022 | Cecchi: chiudiamo con 103.812 mila visitatori" title="Salone Nautico 2022 | Cecchi: chiudiamo con 103.812 visitatori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-nautico-2022-cecchi-chiudiamo-con-103-812-visitatori/2022/09/27/513710/" rel="bookmark" title="Salone Nautico 2022 | Cecchi: chiudiamo con 103.812 visitatori">Salone Nautico 2022 | Cecchi: chiudiamo con 103.812 visitatori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_23_6339694e3cd85" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_24_6339694e3ce57" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_25_6339694e3cf5d" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_26_6339694e3d061" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_27_6339694e3d14e" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_6339694e3b7d3" id="td_uid_28_6339694e3d25b" data-td_block_id="td_uid_22_6339694e3b7d3" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6339694e3b7d3" data-td_block_id="td_uid_22_6339694e3b7d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6339694e3b7d3" data-td_block_id="td_uid_22_6339694e3b7d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_6339694e3f841 = new tdBlock();
block_td_uid_29_6339694e3f841.id = "td_uid_29_6339694e3f841";
block_td_uid_29_6339694e3f841.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_6339694e3f841_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6339694e3f841_rand","tdc_css_class_style":"td_uid_29_6339694e3f841_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6339694e3f841.td_column_number = "3";
block_td_uid_29_6339694e3f841.block_type = "td_block_mega_menu";
block_td_uid_29_6339694e3f841.post_count = "5";
block_td_uid_29_6339694e3f841.found_posts = "5392";
block_td_uid_29_6339694e3f841.header_color = "";
block_td_uid_29_6339694e3f841.ajax_pagination_infinite_stop = "";
block_td_uid_29_6339694e3f841.max_num_pages = "1079";
tdBlocksArray.push(block_td_uid_29_6339694e3f841);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_6339694e3f841_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_6339694e3f841"><div id=td_uid_29_6339694e3f841 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiera-della-zucca-a-zuccarello-2/2022/10/02/514296/" rel="bookmark" title="Fiera della Zucca a Zuccarello"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Fiera-della-zucca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Fiera-della-zucca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Fiera-della-zucca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Fiera-della-zucca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Fiera-della-zucca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fiera della zucca" title="Fiera della Zucca a Zuccarello" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiera-della-zucca-a-zuccarello-2/2022/10/02/514296/" rel="bookmark" title="Fiera della Zucca a Zuccarello">Fiera della Zucca a Zuccarello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-trasporto-pubblico-a-borzonasca/2022/10/01/514255/" rel="bookmark" title="Nuovo trasporto pubblico a Borzonasca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Bus-a-chiamata-Borzonasca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Bus-a-chiamata-Borzonasca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Bus-a-chiamata-Borzonasca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Bus-a-chiamata-Borzonasca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Bus-a-chiamata-Borzonasca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bus a chiamata-Borzonasca" title="Nuovo trasporto pubblico a Borzonasca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-trasporto-pubblico-a-borzonasca/2022/10/01/514255/" rel="bookmark" title="Nuovo trasporto pubblico a Borzonasca">Nuovo trasporto pubblico a Borzonasca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caro-bollette-sindaco-di-portofino-annuncia-un-aiuto-per-i-residenti/2022/10/01/514220/" rel="bookmark" title="Caro bollette, sindaco di Portofino annuncia un aiuto per i residenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/portofino-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="Caro bollette, sindaco di Portofino annuncia un aiuto per i residenti" title="Caro bollette, sindaco di Portofino annuncia un aiuto per i residenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caro-bollette-sindaco-di-portofino-annuncia-un-aiuto-per-i-residenti/2022/10/01/514220/" rel="bookmark" title="Caro bollette, sindaco di Portofino annuncia un aiuto per i residenti">Caro bollette, sindaco di Portofino annuncia un aiuto per i residenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/asl3-medicina-del-dolore-filo-diretto-con-gli-specialisti/2022/10/01/514210/" rel="bookmark" title="Asl3, Medicina del dolore: filo diretto con gli specialisti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/asl3-liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/asl3-liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/asl3-liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/asl3-liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/asl3-liguria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="asl3" title="Asl3, Medicina del dolore: filo diretto con gli specialisti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/asl3-medicina-del-dolore-filo-diretto-con-gli-specialisti/2022/10/01/514210/" rel="bookmark" title="Asl3, Medicina del dolore: filo diretto con gli specialisti">Asl3, Medicina del dolore: filo diretto con gli specialisti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-linee-bus-amt-704-e-742-cambio-di-percorso/2022/10/01/514026/" rel="bookmark" title="Sestri Levante, linee bus Amt 704 e 742 cambio di percorso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/I-bus-elettrici-in-servizio-sulla-linea-82.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Levante, linee bus Amt 704 e 742 cambio di percorso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-linee-bus-amt-704-e-742-cambio-di-percorso/2022/10/01/514026/" rel="bookmark" title="Sestri Levante, linee bus Amt 704 e 742 cambio di percorso">Sestri Levante, linee bus Amt 704 e 742 cambio di percorso</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_30_6339694e40d5a" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_31_6339694e40e28" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_32_6339694e40f31" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_33_6339694e4104c" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_34_6339694e4114e" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_6339694e3f841" id="td_uid_35_6339694e41251" data-td_block_id="td_uid_29_6339694e3f841" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6339694e3f841" data-td_block_id="td_uid_29_6339694e3f841"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_6339694e3f841" data-td_block_id="td_uid_29_6339694e3f841"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_6339694e43682 = new tdBlock();
block_td_uid_36_6339694e43682.id = "td_uid_36_6339694e43682";
block_td_uid_36_6339694e43682.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_6339694e43682_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6339694e43682_rand","tdc_css_class_style":"td_uid_36_6339694e43682_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_6339694e43682.td_column_number = "3";
block_td_uid_36_6339694e43682.block_type = "td_block_mega_menu";
block_td_uid_36_6339694e43682.post_count = "5";
block_td_uid_36_6339694e43682.found_posts = "5107";
block_td_uid_36_6339694e43682.header_color = "";
block_td_uid_36_6339694e43682.ajax_pagination_infinite_stop = "";
block_td_uid_36_6339694e43682.max_num_pages = "1022";
tdBlocksArray.push(block_td_uid_36_6339694e43682);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_6339694e43682_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_6339694e43682"><div id=td_uid_36_6339694e43682 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-sociale-di-camogli-ottobre-dicembre-in-arrivo-tre-mesi-stellari/2022/10/01/514271/" rel="bookmark" title="Teatro Sociale di Camogli, Ottobre-Dicembre, in arrivo tre mesi stellari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/teatro-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/teatro-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/teatro-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/teatro-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/teatro-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Sociale di Camogli, Ottobre-Dicembre, in arrivo tre mesi stellari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-sociale-di-camogli-ottobre-dicembre-in-arrivo-tre-mesi-stellari/2022/10/01/514271/" rel="bookmark" title="Teatro Sociale di Camogli, Ottobre-Dicembre, in arrivo tre mesi stellari">Teatro Sociale di Camogli, Ottobre-Dicembre, in arrivo tre mesi stellari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festival-le-strade-del-suono-domenica-2-ottobre-protagonisti-i-compositori-in-erba/2022/10/01/514263/" rel="bookmark" title="Festival &#8220;Le Strade del Suono&#8221;, domenica 2 ottobre protagonisti i &#8220;Compositori in erba&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/LOCANDINA-PROMO-GENERALE-copia-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/LOCANDINA-PROMO-GENERALE-copia-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/LOCANDINA-PROMO-GENERALE-copia-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/LOCANDINA-PROMO-GENERALE-copia-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/LOCANDINA-PROMO-GENERALE-copia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival &#8220;Le Strade del Suono&#8221;, domenica 2 ottobre protagonisti i &#8220;Compositori in erba&#8221;" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festival-le-strade-del-suono-domenica-2-ottobre-protagonisti-i-compositori-in-erba/2022/10/01/514263/" rel="bookmark" title="Festival &#8220;Le Strade del Suono&#8221;, domenica 2 ottobre protagonisti i &#8220;Compositori in erba&#8221;">Festival &#8220;Le Strade del Suono&#8221;, domenica 2 ottobre protagonisti i &#8220;Compositori in erba&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/air-show-oltre-50mila-sulla-spiaggia-e-il-litorale-di-alassio-e-laigueglia/2022/10/01/514260/" rel="bookmark" title="Air Show: oltre 50mila sulla spiaggia e il litorale di Alassio e Laigueglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Il-pubblico-sulla-spiaggia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Il-pubblico-sulla-spiaggia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Il-pubblico-sulla-spiaggia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Il-pubblico-sulla-spiaggia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Il-pubblico-sulla-spiaggia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alassio" title="Air Show: oltre 50mila sulla spiaggia e il litorale di Alassio e Laigueglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/air-show-oltre-50mila-sulla-spiaggia-e-il-litorale-di-alassio-e-laigueglia/2022/10/01/514260/" rel="bookmark" title="Air Show: oltre 50mila sulla spiaggia e il litorale di Alassio e Laigueglia">Air Show: oltre 50mila sulla spiaggia e il litorale di Alassio e Laigueglia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alla-fiumara-il-film-ticket-to-paradise/2022/10/01/514248/" rel="bookmark" title="Alla Fiumara il film &#8220;Ticket to paradise&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Julia-Roberts-and-George-Clooney-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Julia-Roberts-and-George-Clooney-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Julia-Roberts-and-George-Clooney-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Julia-Roberts-and-George-Clooney-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Julia-Roberts-and-George-Clooney-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Julia Roberts and George Clooney" title="Alla Fiumara il film &#8220;Ticket to paradise&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alla-fiumara-il-film-ticket-to-paradise/2022/10/01/514248/" rel="bookmark" title="Alla Fiumara il film &#8220;Ticket to paradise&#8221;">Alla Fiumara il film &#8220;Ticket to paradise&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-levento-di-pro-musica-antiqua/2022/10/01/514244/" rel="bookmark" title="A Varazze l&#8217;evento di &#8220;Pro Musica Antiqua&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Pro-Musica-Antiqua-Concerto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Pro-Musica-Antiqua-Concerto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Pro-Musica-Antiqua-Concerto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Pro-Musica-Antiqua-Concerto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Pro-Musica-Antiqua-Concerto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pro Musica Antiqua-Concerto" title="A Varazze l&#8217;evento di &#8220;Pro Musica Antiqua&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-levento-di-pro-musica-antiqua/2022/10/01/514244/" rel="bookmark" title="A Varazze l&#8217;evento di &#8220;Pro Musica Antiqua&#8221;">A Varazze l&#8217;evento di &#8220;Pro Musica Antiqua&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_37_6339694e44dfe" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_38_6339694e44ee9" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_39_6339694e44ff8" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_40_6339694e45104" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_41_6339694e45211" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_6339694e43682" id="td_uid_42_6339694e45342" data-td_block_id="td_uid_36_6339694e43682" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6339694e43682" data-td_block_id="td_uid_36_6339694e43682"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6339694e43682" data-td_block_id="td_uid_36_6339694e43682"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_6339694e4831d = new tdBlock();
block_td_uid_43_6339694e4831d.id = "td_uid_43_6339694e4831d";
block_td_uid_43_6339694e4831d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_6339694e4831d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_6339694e4831d_rand","tdc_css_class_style":"td_uid_43_6339694e4831d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_6339694e4831d.td_column_number = "3";
block_td_uid_43_6339694e4831d.block_type = "td_block_mega_menu";
block_td_uid_43_6339694e4831d.post_count = "5";
block_td_uid_43_6339694e4831d.found_posts = "5662";
block_td_uid_43_6339694e4831d.header_color = "";
block_td_uid_43_6339694e4831d.ajax_pagination_infinite_stop = "";
block_td_uid_43_6339694e4831d.max_num_pages = "1133";
tdBlocksArray.push(block_td_uid_43_6339694e4831d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_6339694e4831d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_6339694e4831d"><div id=td_uid_43_6339694e4831d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coldiretti-giovani-e-lavoro-a-rischio-1-azienda-su-4/2022/10/01/514252/" rel="bookmark" title="Coldiretti: giovani e lavoro, a rischio 1 azienda su 4"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/agricoltura-evid-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/agricoltura-evid-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/agricoltura-evid-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/agricoltura-evid-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/agricoltura-evid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Coldiretti: giovani e lavoro, a rischio 1 azienda su 4" title="Coldiretti: giovani e lavoro, a rischio 1 azienda su 4" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coldiretti-giovani-e-lavoro-a-rischio-1-azienda-su-4/2022/10/01/514252/" rel="bookmark" title="Coldiretti: giovani e lavoro, a rischio 1 azienda su 4">Coldiretti: giovani e lavoro, a rischio 1 azienda su 4</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/successo-per-la-giornata-cinema-scuole/2022/10/01/514251/" rel="bookmark" title="Successo per la “Giornata Cinema &#038; Scuole”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Circuito-Cinema-Scuole-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Circuito-Cinema-Scuole-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Circuito-Cinema-Scuole-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Circuito-Cinema-Scuole-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Circuito-Cinema-Scuole-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Circuito Cinema &amp; Scuole-Genova" title="Successo per la “Giornata Cinema &#038; Scuole”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/successo-per-la-giornata-cinema-scuole/2022/10/01/514251/" rel="bookmark" title="Successo per la “Giornata Cinema &#038; Scuole”">Successo per la “Giornata Cinema &#038; Scuole”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/evento-in-memoria-di-ambrogio-guetta/2022/10/01/514241/" rel="bookmark" title="Evento in memoria di Ambrogio Guetta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Varazze.2.10.22.concerto-della-Banda-Cardinal-Cagliero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Varazze.2.10.22.concerto-della-Banda-Cardinal-Cagliero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Varazze.2.10.22.concerto-della-Banda-Cardinal-Cagliero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Varazze.2.10.22.concerto-della-Banda-Cardinal-Cagliero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Varazze.2.10.22.concerto-della-Banda-Cardinal-Cagliero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Concerto della Banda Cardinal Cagliero" title="Evento in memoria di Ambrogio Guetta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/evento-in-memoria-di-ambrogio-guetta/2022/10/01/514241/" rel="bookmark" title="Evento in memoria di Ambrogio Guetta">Evento in memoria di Ambrogio Guetta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-il-laboratorio-compositori-in-erba/2022/10/01/514238/" rel="bookmark" title="A Genova il laboratorio &#8220;Compositori in erba&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Eutopia-Ensemble-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Eutopia-Ensemble-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Eutopia-Ensemble-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Eutopia-Ensemble-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Eutopia-Ensemble-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eutopia Ensemble" title="A Genova il laboratorio &#8220;Compositori in erba&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-il-laboratorio-compositori-in-erba/2022/10/01/514238/" rel="bookmark" title="A Genova il laboratorio &#8220;Compositori in erba&#8221;">A Genova il laboratorio &#8220;Compositori in erba&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-tutti-finsero-felici-e-contenti/2022/10/01/514228/" rel="bookmark" title="Il Nano Morgante | Tutti finsero felici e contenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/nano-morgante-Tutti-finsero-felici-e-contenti--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/nano-morgante-Tutti-finsero-felici-e-contenti--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/nano-morgante-Tutti-finsero-felici-e-contenti--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/nano-morgante-Tutti-finsero-felici-e-contenti--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/nano-morgante-Tutti-finsero-felici-e-contenti--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Il Nano Morgante | Tutti finsero felici e contenti" title="Il Nano Morgante | Tutti finsero felici e contenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-tutti-finsero-felici-e-contenti/2022/10/01/514228/" rel="bookmark" title="Il Nano Morgante | Tutti finsero felici e contenti">Il Nano Morgante | Tutti finsero felici e contenti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_44_6339694e4994c" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_45_6339694e49a23" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_46_6339694e49b30" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_47_6339694e49c3a" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_48_6339694e49d64" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_6339694e4831d" id="td_uid_49_6339694e49e7c" data-td_block_id="td_uid_43_6339694e4831d" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_6339694e4831d" data-td_block_id="td_uid_43_6339694e4831d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_6339694e4831d" data-td_block_id="td_uid_43_6339694e4831d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_6339694e4c7a5 = new tdBlock();
block_td_uid_50_6339694e4c7a5.id = "td_uid_50_6339694e4c7a5";
block_td_uid_50_6339694e4c7a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_6339694e4c7a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_6339694e4c7a5_rand","tdc_css_class_style":"td_uid_50_6339694e4c7a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_6339694e4c7a5.td_column_number = "3";
block_td_uid_50_6339694e4c7a5.block_type = "td_block_mega_menu";
block_td_uid_50_6339694e4c7a5.post_count = "5";
block_td_uid_50_6339694e4c7a5.found_posts = "325";
block_td_uid_50_6339694e4c7a5.header_color = "";
block_td_uid_50_6339694e4c7a5.ajax_pagination_infinite_stop = "";
block_td_uid_50_6339694e4c7a5.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_50_6339694e4c7a5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_6339694e4c7a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_6339694e4c7a5"><div id=td_uid_50_6339694e4c7a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-sonda-spaziale-dart-ha-centrato-lasteroide-dimorphos/2022/09/27/513640/" rel="bookmark" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-sonda-spaziale-dart-ha-centrato-lasteroide-dimorphos/2022/09/27/513640/" rel="bookmark" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos">La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ideato-micro-chip-a-energia-solare-che-alimenta-i-micro-robot/2022/09/23/513180/" rel="bookmark" title="Ideato micro chip a energia solare che alimenta i micro robot"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ideato micro chip a energia solare che alimenta i micro robot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ideato-micro-chip-a-energia-solare-che-alimenta-i-micro-robot/2022/09/23/513180/" rel="bookmark" title="Ideato micro chip a energia solare che alimenta i micro robot">Ideato micro chip a energia solare che alimenta i micro robot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marina-di-varazze-diventa-smart/2022/09/23/513167/" rel="bookmark" title="Marina di Varazze diventa smart"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="marina di varazze" title="Marina di Varazze diventa smart" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marina-di-varazze-diventa-smart/2022/09/23/513167/" rel="bookmark" title="Marina di Varazze diventa smart">Marina di Varazze diventa smart</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/yousign-e-la-firma-elettronica-per-digitalizzare-il-tuo-business/2022/09/13/511909/" rel="bookmark" title="Yousign e la firma elettronica per digitalizzare il tuo business"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Yousign e la firma elettronica per digitalizzare il tuo business" title="Yousign e la firma elettronica per digitalizzare il tuo business" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/yousign-e-la-firma-elettronica-per-digitalizzare-il-tuo-business/2022/09/13/511909/" rel="bookmark" title="Yousign e la firma elettronica per digitalizzare il tuo business">Yousign e la firma elettronica per digitalizzare il tuo business</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-spirale-di-stelle-nella-piccola-nube-di-magellano/2022/09/10/511509/" rel="bookmark" title="Una spirale di stelle nella Piccola Nube di Magellano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una spirale di stelle nella Piccola Nube di Magellano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-spirale-di-stelle-nella-piccola-nube-di-magellano/2022/09/10/511509/" rel="bookmark" title="Una spirale di stelle nella Piccola Nube di Magellano">Una spirale di stelle nella Piccola Nube di Magellano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_51_6339694e4df4b" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_52_6339694e4e020" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_53_6339694e4e12b" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_54_6339694e4e229" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_55_6339694e4e32e" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_6339694e4c7a5" id="td_uid_56_6339694e4e429" data-td_block_id="td_uid_50_6339694e4c7a5" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_6339694e4c7a5" data-td_block_id="td_uid_50_6339694e4c7a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_6339694e4c7a5" data-td_block_id="td_uid_50_6339694e4c7a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_6339694e5227f_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-514285" class="post-514285 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova tag-convocati tag-giampaolo tag-monza tag-samp" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Samp-Monza, Giampaolo ne convoca 24 per il Ferraris</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-02T10:18:23+00:00">2 Ottobre 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samp-Monza%2C+Giampaolo+ne+convoca+24+per+il+Ferraris&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samp-Monza%2C+Giampaolo+ne+convoca+24+per+il+Ferraris%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" data-caption="Francesco Caputo"><img width="728" height="442" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-300x182.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-692x420.jpeg 692w" sizes="(max-width: 728px) 100vw, 728px" alt="Samp-Torino 1-2, blucerchiati rimontati e sconfitti dai granata" title="caputo" /></a><figcaption class="wp-caption-text">Francesco Caputo</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_6339694e54637_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Sono 24 i blucerchiati scelti da Marco Giampaolo per la sfida interna con il Monza, in programma oggi, domenica, al “Ferraris” (ore 15.00) per l’8.a giornata della Serie A TIM 2022/23.</p>
<p>Al termine della rifinitura mattutina svolta ieri al “Mugnaini” di Bogliasco, il tecnico doriano ha reso nota la lista dei convocati per la sfida con i biancorossi, della quale non fanno parte gli indisponibili Manuel De Luca ed Harry Winks oltre ai giovani Lorenzo Malagrida e Telasco Segovia. Nel dettaglio l’elenco completo.</p>
<p>Portieri: Audero, Contini, Ravaglia.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_6339694e54308_rand td_block_template_1"></div><p>Difensori: Amione, Augello, Bereszynski, Colley, Conti, Ferrari, Murillo, Murru.</p>
<p>Centrocampisti: Djuricic, Léris, Rincón, Sabiri, Trimboli, Verre, Vieira, Villar, Yepes.</p>
<p>Attaccanti: Caputo, Gabbiadini, Pussetto, Quagliarella.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_6339694e546f9_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/convocati/">convocati</a></li><li><a href="https://www.ligurianotizie.it/tag/giampaolo/">giampaolo</a></li><li><a href="https://www.ligurianotizie.it/tag/monza/">monza</a></li><li><a href="https://www.ligurianotizie.it/tag/samp/">samp</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samp-Monza%2C+Giampaolo+ne+convoca+24+per+il+Ferraris&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samp-Monza%2C+Giampaolo+ne+convoca+24+per+il+Ferraris%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsamp-monza-giampaolo-ne-convoca-24-per-il-ferraris%2F2022%2F10%2F02%2F514285%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva/">redazionesportiva</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva"></span><meta itemprop="datePublished" content="2022-10-02T10:18:23+00:00"><meta itemprop="dateModified" content="2022-10-02T10:18:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/samp-monza-giampaolo-ne-convoca-24-per-il-ferraris/2022/10/02/514285/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Samp-Monza, Giampaolo ne convoca 24 per il Ferraris"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo.jpeg"><meta itemprop="width" content="728"><meta itemprop="height" content="442"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_6339694e55bc4_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_6339694e55bc4"><script>var block_td_uid_61_6339694e55bc4 = new tdBlock();
block_td_uid_61_6339694e55bc4.id = "td_uid_61_6339694e55bc4";
block_td_uid_61_6339694e55bc4.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_6339694e55bc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_6339694e55bc4_rand","tdc_css_class_style":"td_uid_61_6339694e55bc4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_6339694e55bc4.td_column_number = "1";
block_td_uid_61_6339694e55bc4.block_type = "td_block_15";
block_td_uid_61_6339694e55bc4.post_count = "4";
block_td_uid_61_6339694e55bc4.found_posts = "7909";
block_td_uid_61_6339694e55bc4.header_color = "#";
block_td_uid_61_6339694e55bc4.ajax_pagination_infinite_stop = "";
block_td_uid_61_6339694e55bc4.max_num_pages = "1978";
tdBlocksArray.push(block_td_uid_61_6339694e55bc4);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_6339694e55bc4 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spal-genoa-0-2-grifone-vola-con-coda-e-gudmusson/2022/10/01/514236/" rel="bookmark" title="Spal-Genoa 0-2, Grifone vola con Coda e Gudmusson"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/coda-341x220.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/coda-341x220.jpeg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/coda-300x194.jpeg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Spal-Genoa 0-2, Grifone vola con Coda e Gudmusson" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spal-genoa-0-2-grifone-vola-con-coda-e-gudmusson/2022/10/01/514236/" rel="bookmark" title="Spal-Genoa 0-2, Grifone vola con Coda e Gudmusson">Spal-Genoa 0-2, Grifone vola con Coda e Gudmusson</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-01T15:57:28+00:00">1 Ottobre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/addio-mascherine-su-mezzi-pubblici-obbligo-per-ospedali-e-rsa/2022/10/01/514196/" rel="bookmark" title="Addio mascherine su mezzi pubblici, obbligo per ospedali e Rsa"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/mascherina-ospedale-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/mascherina-ospedale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mascherina-ospedale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mascherina-ospedale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/mascherina-ospedale-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Addio mascherine su mezzi pubblici, al 31 ottobre per ospedali ed rsa" title="Addio mascherine su mezzi pubblici, obbligo per ospedali e Rsa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/addio-mascherine-su-mezzi-pubblici-obbligo-per-ospedali-e-rsa/2022/10/01/514196/" rel="bookmark" title="Addio mascherine su mezzi pubblici, obbligo per ospedali e Rsa">Addio mascherine su mezzi pubblici, obbligo per ospedali e Rsa</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-01T11:20:36+00:00">1 Ottobre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sei-cinghiali-a-passeggio-tra-le-vie-del-centro-di-recco/2022/10/01/514181/" rel="bookmark" title="Sei cinghiali a passeggio tra le vie del centro di Recco"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/20221001_075843-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/20221001_075843-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/20221001_075843-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/20221001_075843-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/20221001_075843-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sei cinghiali a passeggio tra le vie del centro di Recco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sei-cinghiali-a-passeggio-tra-le-vie-del-centro-di-recco/2022/10/01/514181/" rel="bookmark" title="Sei cinghiali a passeggio tra le vie del centro di Recco">Sei cinghiali a passeggio tra le vie del centro di Recco</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-01T10:26:21+00:00">1 Ottobre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presunte-tangenti-terzo-valico-assolti-pure-salini-webuild-e-longo-ex-cociv/2022/09/30/514118/" rel="bookmark" title="Presunte tangenti Terzo Valico: assolti pure Salini (WeBuild) e Longo (ex Cociv)"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/impalcato-ponte-genova-pietro-salini-impregilo-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/impalcato-ponte-genova-pietro-salini-impregilo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/impalcato-ponte-genova-pietro-salini-impregilo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/impalcato-ponte-genova-pietro-salini-impregilo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/impalcato-ponte-genova-pietro-salini-impregilo-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Presunte tangenti Terzo Valico: assolti pure Salini (WeBuild) e Longo (ex Cociv)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presunte-tangenti-terzo-valico-assolti-pure-salini-webuild-e-longo-ex-cociv/2022/09/30/514118/" rel="bookmark" title="Presunte tangenti Terzo Valico: assolti pure Salini (WeBuild) e Longo (ex Cociv)">Presunte tangenti Terzo Valico: assolti pure Salini (WeBuild) e Longo (ex Cociv)</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T13:34:16+00:00">30 Settembre 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/manifestazione-per-mahsa-amini-e-contro-il-regime-in-iran/2022/10/02/514313/">Manifestazione per Mahsa Amini e contro il regime in Iran</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/calcio-levanto-difende-primato-a-marassi/2022/10/02/514310/">Calcio &#8211; Levanto difende primato a Marassi</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/calcio-il-magra-cerca-riscatto-contro-la-samm/2022/10/02/514307/">Calcio &#8211; Il &#8220;Magra&#8221; cerca riscatto contro la &#8220;Samm&#8221;</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/calcio-derby-provinciale-per-il-cadimare/2022/10/02/514304/">Calcio &#8211; Derby provinciale per il Cadimare</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/calcio-don-bosco-spezia-a-follo/2022/10/02/514301/">Calcio &#8211; Don Bosco Spezia a Follo</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/gas-russo-bloccate-in-austria-le-consegne-alleni/2022/10/02/514299/">Gas russo, bloccate in Austria le consegne all’Eni</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_6339694e5abbe_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_6339694e5abbe"><script>var block_td_uid_62_6339694e5abbe = new tdBlock();
block_td_uid_62_6339694e5abbe.id = "td_uid_62_6339694e5abbe";
block_td_uid_62_6339694e5abbe.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_6339694e5abbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_6339694e5abbe_rand","tdc_css_class_style":"td_uid_62_6339694e5abbe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_6339694e5abbe.td_column_number = "1";
block_td_uid_62_6339694e5abbe.block_type = "td_block_13";
block_td_uid_62_6339694e5abbe.post_count = "2";
block_td_uid_62_6339694e5abbe.found_posts = "315";
block_td_uid_62_6339694e5abbe.header_color = "#";
block_td_uid_62_6339694e5abbe.ajax_pagination_infinite_stop = "";
block_td_uid_62_6339694e5abbe.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_62_6339694e5abbe);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_6339694e5abbe class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/accusato-ingiustamente-di-volerle-scollate-con-minigonne-e-tacco-12-prosciolto-giudice/2022/09/28/513810/" rel="bookmark" title="Accusato ingiustamente di volerle scollate, con minigonne e tacco 12: prosciolto giudice"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bellomo-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/bellomo-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/bellomo-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Accusato ingiustamente di volerle scollate, con minigonne e tacco 12: prosciolto giudice" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/accusato-ingiustamente-di-volerle-scollate-con-minigonne-e-tacco-12-prosciolto-giudice/2022/09/28/513810/" rel="bookmark" title="Accusato ingiustamente di volerle scollate, con minigonne e tacco 12: prosciolto giudice">Accusato ingiustamente di volerle scollate, con minigonne e tacco 12: prosciolto giudice</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-28T13:11:51+00:00">28 Settembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/accusato-ingiustamente-di-volerle-scollate-con-minigonne-e-tacco-12-prosciolto-giudice/2022/09/28/513810/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/" rel="bookmark" title="Lo stilista Ciacci primo sieropositivo al GF Vip"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Lo stilista Ciacci primo sieropositivo al GF Vip" title="Lo stilista Ciacci primo sieropositivo al GF Vip" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/" rel="bookmark" title="Lo stilista Ciacci primo sieropositivo al GF Vip">Lo stilista Ciacci primo sieropositivo al GF Vip</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T13:30:01+00:00">22 Settembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[514285]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6339694e5ecc6"></textarea>
<div id="td_live_css_uid_1_6339694e5ecc6" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6339694e5ecc6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6339694e5ecc6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


