<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" /><link rel="stylesheet" href="https://www.ligurianotizie.it/wp-content/cache/min/1/9b1febdf4b9c345901cc05a37572ca25.css" data-minify="1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.ligurianotizie.it/wp-content/cache/min/1/9a626b9d3b8ead952cd555397182548e.js" data-minify="1" defer></script> <title>Rapallo: carabinieri sventano un tentativo di suicidio</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" /><meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico"><meta name="description" content="Un anziano, che vive a Rapallo, si è allontanato da casa nel primo pomeriggio. La moglie insospettita dello strano atteggiamento del consorte, preoccupata ha telefonato ai Carabinieri di Santa Margherita. L&#039; anziano è stato trovato purtroppo privo di sensi all&#039;interno dell&#039;abitacolo della sua vettura, con le portiere" /><link rel="canonical" href="https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rallentamenti in sopraelevata per un tamponamento | Aggiornamento' href='https://www.ligurianotizie.it/rallentamenti-in-sopraelevata-per-un-tamponamento-aggiornamento/2018/05/21/297631/' /><link rel='next' title='Genoa, Perin: Questa sarà sempre casa mia' href='https://www.ligurianotizie.it/genoa-perin-questa-sara-sempre-casa-mia/2018/05/21/297644/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.ligurianotizie.it/?p=297511' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"03f08d0fd9","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }</script></head><body class="post-template-default single single-post postid-297511 single-format-standard rapallo-carabinieri-sventano-un-tentativo-di-suicidio global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul></li><li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li></ul></li><li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul></li><li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li></ul></li><li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li></ul></li><li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></li></ul></li><li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li></ul></li><li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">21 maggio 2018 20:23</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b030eb608cde = new tdBlock();
block_td_uid_1_5b030eb608cde.id = "td_uid_1_5b030eb608cde";
block_td_uid_1_5b030eb608cde.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5b030eb608cde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b030eb608cde_rand","tdc_css_class_style":"td_uid_1_5b030eb608cde_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b030eb608cde.td_column_number = "3";
block_td_uid_1_5b030eb608cde.block_type = "td_block_mega_menu";
block_td_uid_1_5b030eb608cde.post_count = "5";
block_td_uid_1_5b030eb608cde.found_posts = "1764";
block_td_uid_1_5b030eb608cde.header_color = "";
block_td_uid_1_5b030eb608cde.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b030eb608cde.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_1_5b030eb608cde);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b030eb608cde_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b030eb608cde"><div id=td_uid_1_5b030eb608cde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corso-buenos-aires-bloccata-per-presidio-contro-manifesto-provita/2018/05/21/297650/" rel="bookmark" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corso-buenos-aires-bloccata-per-presidio-contro-manifesto-provita/2018/05/21/297650/" rel="bookmark" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita">Corso Buenos Aires bloccata per presidio contro manifesto ProVita</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" rel="bookmark" title="Rapallo: carabinieri sventano un tentativo di suicidio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapallo: carabinieri sventano un tentativo di suicidio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" rel="bookmark" title="Rapallo: carabinieri sventano un tentativo di suicidio">Rapallo: carabinieri sventano un tentativo di suicidio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rallentamenti-in-sopraelevata-per-un-tamponamento-aggiornamento/2018/05/21/297631/" rel="bookmark" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rallentamenti-in-sopraelevata-per-un-tamponamento-aggiornamento/2018/05/21/297631/" rel="bookmark" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento">Rallentamenti in sopraelevata per un tamponamento | Aggiornamento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/berio-cafe-colpo-di-scena-tar-da-ragione-a-paolo-vanni/2018/05/21/297621/" rel="bookmark" title="Berio Cafè, colpo di scena: il Tar dà ragione a Paolo Vanni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/berio-cafe-ultimo-giorno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/berio-cafe-ultimo-giorno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berio-cafe-ultimo-giorno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berio-cafe-ultimo-giorno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/berio-cafe-ultimo-giorno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Berio Cafè, colpo di scena: il Tar dà ragione a Paolo Vanni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/berio-cafe-colpo-di-scena-tar-da-ragione-a-paolo-vanni/2018/05/21/297621/" rel="bookmark" title="Berio Cafè, colpo di scena: il Tar dà ragione a Paolo Vanni">Berio Cafè, colpo di scena: il Tar dà ragione a Paolo Vanni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-stradale-a-prelo-auto-finisce-in-una-scarpata/2018/05/21/297618/" rel="bookmark" title="Incidente stradale a Prelo, auto finisce in una scarpata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-auto-scarpata-prelo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-auto-scarpata-prelo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-auto-scarpata-prelo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-auto-scarpata-prelo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-auto-scarpata-prelo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente stradale a Prelo, auto finisce in una scarpata" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-stradale-a-prelo-auto-finisce-in-una-scarpata/2018/05/21/297618/" rel="bookmark" title="Incidente stradale a Prelo, auto finisce in una scarpata">Incidente stradale a Prelo, auto finisce in una scarpata</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_2_5b030eb60fe41" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_3_5b030eb611986" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_4_5b030eb6134e6" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_5_5b030eb615060" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_6_5b030eb616b8a" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5b030eb608cde" id="td_uid_7_5b030eb6186eb" data-td_block_id="td_uid_1_5b030eb608cde" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b030eb608cde" data-td_block_id="td_uid_1_5b030eb608cde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b030eb608cde" data-td_block_id="td_uid_1_5b030eb608cde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b030eb61d8ef = new tdBlock();
block_td_uid_8_5b030eb61d8ef.id = "td_uid_8_5b030eb61d8ef";
block_td_uid_8_5b030eb61d8ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5b030eb61d8ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b030eb61d8ef_rand","tdc_css_class_style":"td_uid_8_5b030eb61d8ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b030eb61d8ef.td_column_number = "3";
block_td_uid_8_5b030eb61d8ef.block_type = "td_block_mega_menu";
block_td_uid_8_5b030eb61d8ef.post_count = "5";
block_td_uid_8_5b030eb61d8ef.found_posts = "564";
block_td_uid_8_5b030eb61d8ef.header_color = "";
block_td_uid_8_5b030eb61d8ef.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b030eb61d8ef.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_8_5b030eb61d8ef);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b030eb61d8ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b030eb61d8ef"><div id=td_uid_8_5b030eb61d8ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anpi-non-rompere-piu-lunardon-e-michelucci-pd-preoccupante-escalation-neofascista/2018/05/21/297606/" rel="bookmark" title="Anpi non rompere più, Lunardon e Michelucci (Pd): preoccupante escalation neofascista"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anpi non rompere più, Lunardon e Michelucci (Pd): preoccupante escalation neofascista" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anpi-non-rompere-piu-lunardon-e-michelucci-pd-preoccupante-escalation-neofascista/2018/05/21/297606/" rel="bookmark" title="Anpi non rompere più, Lunardon e Michelucci (Pd): preoccupante escalation neofascista">Anpi non rompere più, Lunardon e Michelucci (Pd): preoccupante escalation neofascista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/petizione-m5s-al-parlamento-ue-impedire-abolizione-parco-montemarcello-magra/2018/05/21/297579/" rel="bookmark" title="Petizione M5S al Parlamento UE: impedire abolizione Parco Montemarcello Magra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/parco-montemarcello-magra-sarzana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/parco-montemarcello-magra-sarzana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/parco-montemarcello-magra-sarzana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/parco-montemarcello-magra-sarzana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/parco-montemarcello-magra-sarzana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Petizione M5S al Parlamento UE: impedire abolizione Parco Montemarcello Magra" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/petizione-m5s-al-parlamento-ue-impedire-abolizione-parco-montemarcello-magra/2018/05/21/297579/" rel="bookmark" title="Petizione M5S al Parlamento UE: impedire abolizione Parco Montemarcello Magra">Petizione M5S al Parlamento UE: impedire abolizione Parco Montemarcello Magra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/saturday-night-dellonorevole-attacchino-viviani-come-tanti-per-ponzanelli-sindaca/2018/05/20/297499/" rel="bookmark" title="Saturday night dell&#8217;onorevole attacchino: Viviani come tanti per Ponzanelli sindaca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/viviani-lega-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/viviani-lega-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/viviani-lega-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/viviani-lega-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/viviani-lega-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saturday night dell&#8217;onorevole attacchino: Viviani come tanti per Ponzanelli sindaca" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/saturday-night-dellonorevole-attacchino-viviani-come-tanti-per-ponzanelli-sindaca/2018/05/20/297499/" rel="bookmark" title="Saturday night dell&#8217;onorevole attacchino: Viviani come tanti per Ponzanelli sindaca">Saturday night dell&#8217;onorevole attacchino: Viviani come tanti per Ponzanelli sindaca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anpi-denuncia-giovani-fn-ai-carabinieri-ricordate-quando-scendemmo-dai-monti/2018/05/20/297436/" rel="bookmark" title="Anpi denuncia giovani FN ai carabinieri: ricordate quando scendemmo dai monti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/anpi-forza-nuova-striscione-lotta-studentesca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/anpi-forza-nuova-striscione-lotta-studentesca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/anpi-forza-nuova-striscione-lotta-studentesca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/anpi-forza-nuova-striscione-lotta-studentesca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/anpi-forza-nuova-striscione-lotta-studentesca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anpi denuncia giovani FN ai carabinieri: ricordate quando scendemmo dai monti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anpi-denuncia-giovani-fn-ai-carabinieri-ricordate-quando-scendemmo-dai-monti/2018/05/20/297436/" rel="bookmark" title="Anpi denuncia giovani FN ai carabinieri: ricordate quando scendemmo dai monti">Anpi denuncia giovani FN ai carabinieri: ricordate quando scendemmo dai monti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/striscioni-dei-giovani-di-lotta-studentesca-fn-in-liguria-anpi-non-rompere-piu/2018/05/20/297432/" rel="bookmark" title="Striscioni dei giovani di Lotta Studentesca (FN) in Liguria: Anpi non rompere più"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/forza-nuova-striscione-lotta-studentesca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Striscioni dei giovani di Lotta Studentesca (FN) in Liguria: Anpi non rompere più" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/striscioni-dei-giovani-di-lotta-studentesca-fn-in-liguria-anpi-non-rompere-piu/2018/05/20/297432/" rel="bookmark" title="Striscioni dei giovani di Lotta Studentesca (FN) in Liguria: Anpi non rompere più">Striscioni dei giovani di Lotta Studentesca (FN) in Liguria: Anpi non rompere più</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_9_5b030eb622340" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_10_5b030eb623e99" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_11_5b030eb6259ec" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_12_5b030eb6284e0" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_13_5b030eb62ac1a" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5b030eb61d8ef" id="td_uid_14_5b030eb62d715" data-td_block_id="td_uid_8_5b030eb61d8ef" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b030eb61d8ef" data-td_block_id="td_uid_8_5b030eb61d8ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b030eb61d8ef" data-td_block_id="td_uid_8_5b030eb61d8ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5b030eb6328de = new tdBlock();
block_td_uid_15_5b030eb6328de.id = "td_uid_15_5b030eb6328de";
block_td_uid_15_5b030eb6328de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5b030eb6328de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b030eb6328de_rand","tdc_css_class_style":"td_uid_15_5b030eb6328de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b030eb6328de.td_column_number = "3";
block_td_uid_15_5b030eb6328de.block_type = "td_block_mega_menu";
block_td_uid_15_5b030eb6328de.post_count = "5";
block_td_uid_15_5b030eb6328de.found_posts = "1108";
block_td_uid_15_5b030eb6328de.header_color = "";
block_td_uid_15_5b030eb6328de.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b030eb6328de.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_15_5b030eb6328de);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5b030eb6328de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5b030eb6328de"><div id=td_uid_15_5b030eb6328de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-perin-questa-sara-sempre-casa-mia/2018/05/21/297644/" rel="bookmark" title="Genoa, Perin: Questa sarà sempre casa mia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin_genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin_genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin_genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin_genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin_genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Perin: Questa sarà sempre casa mia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-perin-questa-sara-sempre-casa-mia/2018/05/21/297644/" rel="bookmark" title="Genoa, Perin: Questa sarà sempre casa mia">Genoa, Perin: Questa sarà sempre casa mia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/danza-sportiva-genova-accoglie-oltre-1500-atleti-per-mondiali-ed-europei/2018/05/21/297605/" rel="bookmark" title="Danza Sportiva: Genova accoglie oltre 1500 atleti per Mondiali ed Europei"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Danza_Genova_conferenza_mondiali-europei2018-2.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Danza Sportiva: Genova accoglie oltre 1500 atleti per Mondiali ed Europei" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/danza-sportiva-genova-accoglie-oltre-1500-atleti-per-mondiali-ed-europei/2018/05/21/297605/" rel="bookmark" title="Danza Sportiva: Genova accoglie oltre 1500 atleti per Mondiali ed Europei">Danza Sportiva: Genova accoglie oltre 1500 atleti per Mondiali ed Europei</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-prandi-e-all-ortovero-il-souvenir-walter-greco/2018/05/21/297542/" rel="bookmark" title="A Prandi e all&#8217; Ortovero il Souvenir Walter Greco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-la-consegna-del-souvenir-walter-greco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-la-consegna-del-souvenir-walter-greco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-la-consegna-del-souvenir-walter-greco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-la-consegna-del-souvenir-walter-greco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-la-consegna-del-souvenir-walter-greco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Prandi e all&#8217; Ortovero il Souvenir Walter Greco" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-prandi-e-all-ortovero-il-souvenir-walter-greco/2018/05/21/297542/" rel="bookmark" title="A Prandi e all&#8217; Ortovero il Souvenir Walter Greco">A Prandi e all&#8217; Ortovero il Souvenir Walter Greco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spal-samp-prade-mancato-qualcosa-nel-finale/2018/05/21/297532/" rel="bookmark" title="Spal-Samp, Prade’: mancato qualcosa nel finale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/74816847cb749b6e88eb34c549761abd-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/74816847cb749b6e88eb34c549761abd-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/74816847cb749b6e88eb34c549761abd-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/74816847cb749b6e88eb34c549761abd-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/74816847cb749b6e88eb34c549761abd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spal-Samp, Prade’: mancato qualcosa nel finale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spal-samp-prade-mancato-qualcosa-nel-finale/2018/05/21/297532/" rel="bookmark" title="Spal-Samp, Prade’: mancato qualcosa nel finale">Spal-Samp, Prade’: mancato qualcosa nel finale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spal-samp-giampaolo-finale-amaro/2018/05/21/297527/" rel="bookmark" title="Spal-Samp, Giampaolo: finale amaro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spal-Samp, Giampaolo: finale amaro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spal-samp-giampaolo-finale-amaro/2018/05/21/297527/" rel="bookmark" title="Spal-Samp, Giampaolo: finale amaro">Spal-Samp, Giampaolo: finale amaro</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_16_5b030eb637748" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_17_5b030eb63a20c" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_18_5b030eb63ca13" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_19_5b030eb63e45b" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_20_5b030eb63ffc6" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5b030eb6328de" id="td_uid_21_5b030eb641b31" data-td_block_id="td_uid_15_5b030eb6328de" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b030eb6328de" data-td_block_id="td_uid_15_5b030eb6328de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b030eb6328de" data-td_block_id="td_uid_15_5b030eb6328de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b030eb64956e = new tdBlock();
block_td_uid_22_5b030eb64956e.id = "td_uid_22_5b030eb64956e";
block_td_uid_22_5b030eb64956e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5b030eb64956e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b030eb64956e_rand","tdc_css_class_style":"td_uid_22_5b030eb64956e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b030eb64956e.td_column_number = "3";
block_td_uid_22_5b030eb64956e.block_type = "td_block_mega_menu";
block_td_uid_22_5b030eb64956e.post_count = "5";
block_td_uid_22_5b030eb64956e.found_posts = "118";
block_td_uid_22_5b030eb64956e.header_color = "";
block_td_uid_22_5b030eb64956e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b030eb64956e.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_22_5b030eb64956e);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5b030eb64956e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5b030eb64956e"><div id=td_uid_22_5b030eb64956e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sicurezza-sul-lavoro-mobilitazione-di-cgil-cisl-e-uil-in-tutta-la-liguria/2018/05/21/297615/" rel="bookmark" title="Sicurezza sul lavoro: mobilitazione di Cgil, Cisl e Uil in tutta la Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/04/sindacati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/04/sindacati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/sindacati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/sindacati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/sindacati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicurezza sul lavoro: mobilitazione di Cgil, Cisl e Uil in tutta la Liguria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sicurezza-sul-lavoro-mobilitazione-di-cgil-cisl-e-uil-in-tutta-la-liguria/2018/05/21/297615/" rel="bookmark" title="Sicurezza sul lavoro: mobilitazione di Cgil, Cisl e Uil in tutta la Liguria">Sicurezza sul lavoro: mobilitazione di Cgil, Cisl e Uil in tutta la Liguria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arrivate-a-vado-ligure-le-gru-zpmc-di-piazzale/2018/05/21/297588/" rel="bookmark" title="Arrivate a Vado Ligure le gru ZPMC di piazzale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/gru-ARMG-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/gru-ARMG-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gru-ARMG-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gru-ARMG-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gru-ARMG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrivate a Vado Ligure le gru ZPMC di piazzale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arrivate-a-vado-ligure-le-gru-zpmc-di-piazzale/2018/05/21/297588/" rel="bookmark" title="Arrivate a Vado Ligure le gru ZPMC di piazzale">Arrivate a Vado Ligure le gru ZPMC di piazzale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/l-11-edizione-di-yachtgarden-nel-weekend-a-marina-genova/2018/05/17/297181/" rel="bookmark" title="L’ 11^ edizione di Yacht&#038;Garden nel weekend a Marina Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Yacht-Garden-molo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Yacht-Garden-molo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Yacht-Garden-molo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Yacht-Garden-molo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Yacht-Garden-molo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’ 11^ edizione di Yacht&#038;Garden nel weekend a Marina Genova" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/l-11-edizione-di-yachtgarden-nel-weekend-a-marina-genova/2018/05/17/297181/" rel="bookmark" title="L’ 11^ edizione di Yacht&#038;Garden nel weekend a Marina Genova">L’ 11^ edizione di Yacht&#038;Garden nel weekend a Marina Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-nautico-dal-20-al-25-settembre-a-genova/2018/05/16/297084/" rel="bookmark" title="Salone Nautico dal 20 al 25 settembre a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/salone-nautico-2018-presentazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/salone-nautico-2018-presentazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/salone-nautico-2018-presentazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/salone-nautico-2018-presentazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/salone-nautico-2018-presentazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salone Nautico dal 20 al 25 settembre a Genova" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-nautico-dal-20-al-25-settembre-a-genova/2018/05/16/297084/" rel="bookmark" title="Salone Nautico dal 20 al 25 settembre a Genova">Salone Nautico dal 20 al 25 settembre a Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/euroflora-assessore-mai-consegna-attestati-riconoscimento-a-dipendenti-regionali/2018/05/16/297065/" rel="bookmark" title="Euroflora, assessore Mai consegna attestati riconoscimento a dipendenti regionali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/euroflora-mai-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/euroflora-mai-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euroflora-mai-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euroflora-mai-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euroflora-mai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Euroflora, assessore Mai consegna attestati riconoscimento a dipendenti regionali" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/euroflora-assessore-mai-consegna-attestati-riconoscimento-a-dipendenti-regionali/2018/05/16/297065/" rel="bookmark" title="Euroflora, assessore Mai consegna attestati riconoscimento a dipendenti regionali">Euroflora, assessore Mai consegna attestati riconoscimento a dipendenti regionali</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_23_5b030eb64c182" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_24_5b030eb64c399" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_25_5b030eb64ee15" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_26_5b030eb651913" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_27_5b030eb651ba0" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5b030eb64956e" id="td_uid_28_5b030eb651d31" data-td_block_id="td_uid_22_5b030eb64956e" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b030eb64956e" data-td_block_id="td_uid_22_5b030eb64956e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b030eb64956e" data-td_block_id="td_uid_22_5b030eb64956e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b030eb657a1d = new tdBlock();
block_td_uid_29_5b030eb657a1d.id = "td_uid_29_5b030eb657a1d";
block_td_uid_29_5b030eb657a1d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5b030eb657a1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b030eb657a1d_rand","tdc_css_class_style":"td_uid_29_5b030eb657a1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b030eb657a1d.td_column_number = "3";
block_td_uid_29_5b030eb657a1d.block_type = "td_block_mega_menu";
block_td_uid_29_5b030eb657a1d.post_count = "5";
block_td_uid_29_5b030eb657a1d.found_posts = "164";
block_td_uid_29_5b030eb657a1d.header_color = "";
block_td_uid_29_5b030eb657a1d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b030eb657a1d.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_29_5b030eb657a1d);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b030eb657a1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5b030eb657a1d"><div id=td_uid_29_5b030eb657a1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scommesse-tar-liguria-niente-licenza-per-bookmaker-senza-concessione/2018/05/21/297595/" rel="bookmark" title="Scommesse, Tar Liguria: niente licenza per bookmaker senza concessione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/03/tar-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/03/tar-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/03/tar-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/03/tar-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/03/tar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scommesse, Tar Liguria: niente licenza per bookmaker senza concessione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scommesse-tar-liguria-niente-licenza-per-bookmaker-senza-concessione/2018/05/21/297595/" rel="bookmark" title="Scommesse, Tar Liguria: niente licenza per bookmaker senza concessione">Scommesse, Tar Liguria: niente licenza per bookmaker senza concessione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-recco-ce-un-centro-antiviolenza-che-aiuta-le-donne/2018/05/21/297296/" rel="bookmark" title="A Recco c’è un centro antiviolenza che aiuta le donne"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180519_173313.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Recco c’è un centro antiviolenza che aiuta le donne" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-recco-ce-un-centro-antiviolenza-che-aiuta-le-donne/2018/05/21/297296/" rel="bookmark" title="A Recco c’è un centro antiviolenza che aiuta le donne">A Recco c’è un centro antiviolenza che aiuta le donne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-presentato-il-bando-formare-al-turismo/2018/05/18/297248/" rel="bookmark" title="Ad Albenga presentato il bando Formare al turismo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-formare-al-turismo.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga presentato il bando Formare al turismo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-presentato-il-bando-formare-al-turismo/2018/05/18/297248/" rel="bookmark" title="Ad Albenga presentato il bando Formare al turismo">Ad Albenga presentato il bando Formare al turismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festa-focaccia-di-recco-da-sabato-26-a-lunedi-28-maggio/2018/05/17/297170/" rel="bookmark" title="Festa focaccia di Recco da sabato 26 a lunedì 28 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/focaccia-recco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/focaccia-recco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/focaccia-recco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/focaccia-recco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/focaccia-recco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festa focaccia di Recco da sabato 26 a lunedì 28 maggio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festa-focaccia-di-recco-da-sabato-26-a-lunedi-28-maggio/2018/05/17/297170/" rel="bookmark" title="Festa focaccia di Recco da sabato 26 a lunedì 28 maggio">Festa focaccia di Recco da sabato 26 a lunedì 28 maggio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-iniziati-i-lavori-nella-piazza-della-stazione-ferroviaria/2018/05/17/297139/" rel="bookmark" title="Ad Albenga iniziati i lavori nella piazza della stazione ferroviaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-lavori.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga iniziati i lavori nella piazza della stazione ferroviaria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-iniziati-i-lavori-nella-piazza-della-stazione-ferroviaria/2018/05/17/297139/" rel="bookmark" title="Ad Albenga iniziati i lavori nella piazza della stazione ferroviaria">Ad Albenga iniziati i lavori nella piazza della stazione ferroviaria</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_30_5b030eb66a415" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_31_5b030eb66ce79" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_32_5b030eb66f9a4" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_33_5b030eb672463" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_34_5b030eb674c25" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5b030eb657a1d" id="td_uid_35_5b030eb675373" data-td_block_id="td_uid_29_5b030eb657a1d" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b030eb657a1d" data-td_block_id="td_uid_29_5b030eb657a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b030eb657a1d" data-td_block_id="td_uid_29_5b030eb657a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5b030eb68e1bc = new tdBlock();
block_td_uid_36_5b030eb68e1bc.id = "td_uid_36_5b030eb68e1bc";
block_td_uid_36_5b030eb68e1bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5b030eb68e1bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b030eb68e1bc_rand","tdc_css_class_style":"td_uid_36_5b030eb68e1bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b030eb68e1bc.td_column_number = "3";
block_td_uid_36_5b030eb68e1bc.block_type = "td_block_mega_menu";
block_td_uid_36_5b030eb68e1bc.post_count = "5";
block_td_uid_36_5b030eb68e1bc.found_posts = "131";
block_td_uid_36_5b030eb68e1bc.header_color = "";
block_td_uid_36_5b030eb68e1bc.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b030eb68e1bc.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_36_5b030eb68e1bc);</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5b030eb68e1bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5b030eb68e1bc"><div id=td_uid_36_5b030eb68e1bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/barbara-moselli-si-racconta-al-pubblico-della-claque/2018/05/21/297549/" rel="bookmark" title="Barbara Moselli si racconta al pubblico della Claque"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/barbara-moselli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/barbara-moselli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/barbara-moselli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/barbara-moselli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/barbara-moselli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barbara Moselli si racconta al pubblico della Claque" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/barbara-moselli-si-racconta-al-pubblico-della-claque/2018/05/21/297549/" rel="bookmark" title="Barbara Moselli si racconta al pubblico della Claque">Barbara Moselli si racconta al pubblico della Claque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eurovespa-un-viaggio-in-sella-ad-un-pk-50-attraverso-il-vecchio-continente/2018/05/15/296848/" rel="bookmark" title="Eurovespa: un viaggio in sella ad un PK 50 attraverso il Vecchio Continente "><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/euro-vespa-pk-50-5-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/euro-vespa-pk-50-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euro-vespa-pk-50-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euro-vespa-pk-50-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/euro-vespa-pk-50-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eurovespa: un viaggio in sella ad un PK 50 attraverso il Vecchio Continente " /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eurovespa-un-viaggio-in-sella-ad-un-pk-50-attraverso-il-vecchio-continente/2018/05/15/296848/" rel="bookmark" title="Eurovespa: un viaggio in sella ad un PK 50 attraverso il Vecchio Continente ">Eurovespa: un viaggio in sella ad un PK 50 attraverso il Vecchio Continente </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/addio-mia-arte-una-piece-teatrale-per-raccontare-lopera-di-gino-grimaldi/2018/05/15/296842/" rel="bookmark" title="Addio mia arte: una pièce teatrale per raccontare l’opera di Gino Grimaldi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/gino-grimaldi-addio-mia-arte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/gino-grimaldi-addio-mia-arte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gino-grimaldi-addio-mia-arte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gino-grimaldi-addio-mia-arte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/gino-grimaldi-addio-mia-arte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Addio mia arte: una pièce teatrale per raccontare l’opera di Gino Grimaldi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/addio-mia-arte-una-piece-teatrale-per-raccontare-lopera-di-gino-grimaldi/2018/05/15/296842/" rel="bookmark" title="Addio mia arte: una pièce teatrale per raccontare l’opera di Gino Grimaldi">Addio mia arte: una pièce teatrale per raccontare l’opera di Gino Grimaldi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presentata-la-xii-edizione-del-festival-del-compositore/2018/05/15/296834/" rel="bookmark" title="Presentata la XII Edizione del Festival del Compositore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/festival-compositore-presentazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/festival-compositore-presentazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/festival-compositore-presentazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/festival-compositore-presentazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/festival-compositore-presentazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentata la XII Edizione del Festival del Compositore" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presentata-la-xii-edizione-del-festival-del-compositore/2018/05/15/296834/" rel="bookmark" title="Presentata la XII Edizione del Festival del Compositore">Presentata la XII Edizione del Festival del Compositore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/camogli-alla-sagra-del-pesce-oltre-100mila-partecipanti/2018/05/13/296259/" rel="bookmark" title="Camogli: alla Sagra del Pesce oltre 100mila partecipanti | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/frittura18-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/frittura18-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/frittura18-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/frittura18-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/frittura18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Camogli: alla Sagra del Pesce oltre 100mila partecipanti | Video" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/camogli-alla-sagra-del-pesce-oltre-100mila-partecipanti/2018/05/13/296259/" rel="bookmark" title="Camogli: alla Sagra del Pesce oltre 100mila partecipanti | Video">Camogli: alla Sagra del Pesce oltre 100mila partecipanti | Video</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_37_5b030eb691184" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_38_5b030eb69151f" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_39_5b030eb69171d" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_40_5b030eb691ac1" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_41_5b030eb6943f5" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a><a class="mega-menu-sub-cat-td_uid_36_5b030eb68e1bc" id="td_uid_42_5b030eb696e59" data-td_block_id="td_uid_36_5b030eb68e1bc" data-td_filter_value="125" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5b030eb68e1bc" data-td_block_id="td_uid_36_5b030eb68e1bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5b030eb68e1bc" data-td_block_id="td_uid_36_5b030eb68e1bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5b030eb6a2a00 = new tdBlock();
block_td_uid_43_5b030eb6a2a00.id = "td_uid_43_5b030eb6a2a00";
block_td_uid_43_5b030eb6a2a00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5b030eb6a2a00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5b030eb6a2a00_rand","tdc_css_class_style":"td_uid_43_5b030eb6a2a00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5b030eb6a2a00.td_column_number = "3";
block_td_uid_43_5b030eb6a2a00.block_type = "td_block_mega_menu";
block_td_uid_43_5b030eb6a2a00.post_count = "5";
block_td_uid_43_5b030eb6a2a00.found_posts = "163";
block_td_uid_43_5b030eb6a2a00.header_color = "";
block_td_uid_43_5b030eb6a2a00.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b030eb6a2a00.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_43_5b030eb6a2a00);</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5b030eb6a2a00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5b030eb6a2a00"><div id=td_uid_43_5b030eb6a2a00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lunedi-28-maggio-claudio-papini-racconta-karl-marx/2018/05/21/297612/" rel="bookmark" title="Lunedì 28 maggio Claudio Papini racconta Karl Marx"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/karl-marx-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/karl-marx-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/karl-marx-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/karl-marx-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/karl-marx-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lunedì 28 maggio Claudio Papini racconta Karl Marx" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lunedi-28-maggio-claudio-papini-racconta-karl-marx/2018/05/21/297612/" rel="bookmark" title="Lunedì 28 maggio Claudio Papini racconta Karl Marx">Lunedì 28 maggio Claudio Papini racconta Karl Marx</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-artisti-in-piazza-per-san-isidoro/2018/05/21/297570/" rel="bookmark" title="Ad Albenga artisti in piazza per  San Isidoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-punto-arte-in-piazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-punto-arte-in-piazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-punto-arte-in-piazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-punto-arte-in-piazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/foto-albenga-punto-arte-in-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga artisti in piazza per  San Isidoro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-artisti-in-piazza-per-san-isidoro/2018/05/21/297570/" rel="bookmark" title="Ad Albenga artisti in piazza per  San Isidoro">Ad Albenga artisti in piazza per San Isidoro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rolli-days-83mila-visitatori-boom-turisti-a-palazzo-san-giorgio-genova-piace/2018/05/20/297482/" rel="bookmark" title="Rolli Days: 83mila visitatori. Boom turisti a Palazzo San Giorgio, Genova piace"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/palazzo-san-giorgio-porto-caricamento-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/palazzo-san-giorgio-porto-caricamento-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/palazzo-san-giorgio-porto-caricamento-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/palazzo-san-giorgio-porto-caricamento-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/palazzo-san-giorgio-porto-caricamento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rolli Days: 83mila visitatori. Boom turisti a Palazzo San Giorgio, Genova piace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rolli-days-83mila-visitatori-boom-turisti-a-palazzo-san-giorgio-genova-piace/2018/05/20/297482/" rel="bookmark" title="Rolli Days: 83mila visitatori. Boom turisti a Palazzo San Giorgio, Genova piace">Rolli Days: 83mila visitatori. Boom turisti a Palazzo San Giorgio, Genova piace</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-lingua-dei-liguri-preromani-martedi-conferenza-di-a-compagna/2018/05/20/297454/" rel="bookmark" title="La lingua dei liguri preromani, martedì conferenza di A Compagna"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/acompagnaformagenuaeln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/acompagnaformagenuaeln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/acompagnaformagenuaeln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/acompagnaformagenuaeln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/acompagnaformagenuaeln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La lingua dei liguri preromani, martedì conferenza di A Compagna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-lingua-dei-liguri-preromani-martedi-conferenza-di-a-compagna/2018/05/20/297454/" rel="bookmark" title="La lingua dei liguri preromani, martedì conferenza di A Compagna">La lingua dei liguri preromani, martedì conferenza di A Compagna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ai-rolli-days-un-orto-botanico-da-non-perdere/2018/05/20/297455/" rel="bookmark" title="Ai Rolli days un Orto botanico da non perdere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180520_101959-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180520_101959-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180520_101959-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180520_101959-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180520_101959-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ai Rolli days un Orto botanico da non perdere" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ai-rolli-days-un-orto-botanico-da-non-perdere/2018/05/20/297455/" rel="bookmark" title="Ai Rolli days un Orto botanico da non perdere">Ai Rolli days un Orto botanico da non perdere</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_44_5b030eb6a9ab4" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_45_5b030eb6ac61e" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_46_5b030eb6ac8d0" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_47_5b030eb6af531" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_48_5b030eb6b1fea" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5b030eb6a2a00" id="td_uid_49_5b030eb6b4aed" data-td_block_id="td_uid_43_5b030eb6a2a00" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b030eb6a2a00" data-td_block_id="td_uid_43_5b030eb6a2a00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5b030eb6a2a00" data-td_block_id="td_uid_43_5b030eb6a2a00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5b030eb6bac91 = new tdBlock();
block_td_uid_50_5b030eb6bac91.id = "td_uid_50_5b030eb6bac91";
block_td_uid_50_5b030eb6bac91.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5b030eb6bac91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5b030eb6bac91_rand","tdc_css_class_style":"td_uid_50_5b030eb6bac91_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5b030eb6bac91.td_column_number = "3";
block_td_uid_50_5b030eb6bac91.block_type = "td_block_mega_menu";
block_td_uid_50_5b030eb6bac91.post_count = "5";
block_td_uid_50_5b030eb6bac91.found_posts = "23";
block_td_uid_50_5b030eb6bac91.header_color = "";
block_td_uid_50_5b030eb6bac91.ajax_pagination_infinite_stop = "";
block_td_uid_50_5b030eb6bac91.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_50_5b030eb6bac91);</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5b030eb6bac91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5b030eb6bac91"><div id=td_uid_50_5b030eb6bac91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-tecnologia-che-ci-tiene-al-sicuro-i-mezzi-per-navigare-in-rete-senza-preoccupazioni/2018/05/12/296499/" rel="bookmark" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-tecnologia-che-ci-tiene-al-sicuro-i-mezzi-per-navigare-in-rete-senza-preoccupazioni/2018/05/12/296499/" rel="bookmark" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni">La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cambridge-analytica-si-ferma-e-avvia-procedure-insolvenza/2018/05/03/295537/" rel="bookmark" title="Cambridge Analytica si ferma e avvia procedure insolvenza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambridge Analytica si ferma e avvia procedure insolvenza" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cambridge-analytica-si-ferma-e-avvia-procedure-insolvenza/2018/05/03/295537/" rel="bookmark" title="Cambridge Analytica si ferma e avvia procedure insolvenza">Cambridge Analytica si ferma e avvia procedure insolvenza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-stop-ai-minori-di-16-anni-nella-ue/2018/04/25/294777/" rel="bookmark" title="WhatsApp, stop ai minori di 16 anni nella Ue"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, stop ai minori di 16 anni nella Ue" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-stop-ai-minori-di-16-anni-nella-ue/2018/04/25/294777/" rel="bookmark" title="WhatsApp, stop ai minori di 16 anni nella Ue">WhatsApp, stop ai minori di 16 anni nella Ue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marketing-territoriale-bordilli-e-berrino-nuova-app-mobile-per-scoprire-genova/2018/04/22/294428/" rel="bookmark" title="Marketing territoriale, Bordilli e Berrino: nuova app mobile per scoprire Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/app-exploracity.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marketing territoriale, Bordilli e Berrino: nuova app mobile per scoprire Genova" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marketing-territoriale-bordilli-e-berrino-nuova-app-mobile-per-scoprire-genova/2018/04/22/294428/" rel="bookmark" title="Marketing territoriale, Bordilli e Berrino: nuova app mobile per scoprire Genova">Marketing territoriale, Bordilli e Berrino: nuova app mobile per scoprire Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-87-milioni-di-profili-usati-da-cambridge-analytica/2018/04/11/293055/" rel="bookmark" title="Facebook ha usato in modo scorretto 87 milioni di profili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook ha usato in modo scorretto 87 milioni di profili" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-87-milioni-di-profili-usati-da-cambridge-analytica/2018/04/11/293055/" rel="bookmark" title="Facebook ha usato in modo scorretto 87 milioni di profili">Facebook ha usato in modo scorretto 87 milioni di profili</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5b030eb6bac91" id="td_uid_51_5b030eb6c2667" data-td_block_id="td_uid_50_5b030eb6bac91" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5b030eb6bac91" id="td_uid_52_5b030eb6c509a" data-td_block_id="td_uid_50_5b030eb6bac91" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5b030eb6bac91" id="td_uid_53_5b030eb6c7bf7" data-td_block_id="td_uid_50_5b030eb6bac91" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5b030eb6bac91" id="td_uid_54_5b030eb6ca688" data-td_block_id="td_uid_50_5b030eb6bac91" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5b030eb6bac91" data-td_block_id="td_uid_50_5b030eb6bac91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5b030eb6bac91" data-td_block_id="td_uid_50_5b030eb6bac91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> <span class="td-visual-hidden">Liguria Notizie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-g-rec td-g-rec-id-header td_uid_55_5b030eb6d7e18_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-297511" class="post-297511 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-anziano tag-cappio-al-collo tag-carabinieri tag-rapallo tag-sevtato-suicidio" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul><header><h1 class="entry-title">Rapallo: carabinieri sventano un tentativo di suicidio</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-21T18:52:44+00:00">21 maggio 2018</time></span><div class="td-post-comments"><a href="https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapallo%3A+carabinieri+sventano+un+tentativo+di+suicidio&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rapallo%3A+carabinieri+sventano+un+tentativo+di+suicidio%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg" data-caption="Carabinieri sventano un suicidio a Rapallo"><img width="620" height="366" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg 620w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri-300x177.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="carabinieri" /></a><figcaption class="wp-caption-text">Carabinieri sventano un suicidio a Rapallo</figcaption></figure></div><div class="td-g-rec td-g-rec-id-content_top td_uid_56_5b030eb6dfe5f_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Un anziano, che vive a Rapallo, si è allontanato da casa nel primo pomeriggio. La moglie insospettita dello strano atteggiamento del consorte, preoccupata ha telefonato ai Carabinieri di Santa Margherita.</p><p>L’ anziano è stato trovato, purtroppo privo di sensi all’interno dell’abitacolo della sua vettura, con le portiere chiuse nel Parco Tigullio di Rapallo. I militari, non hanno esitato a spaccare il finestrino dell’auto, aperto subito la portiera e tirato fuori l’uomo dall’abitacolo. L’uomo aveva un cappio al collo ed una bombola di gas.</p><p>Nel contempo sono arrivati i primi soccorsi che lo hanno rianimato, poi il personale del 118 lo ha trasportato in ambulanza all’ospedale di Lavagna per accertamenti sullo stato di salute e anche per capire perché aveva tentato di togliersi la vita. ABov (le notizie non sono ancora chiare, ci saranno aggiornamenti)</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_57_5b030eb6e294d_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script> <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/anziano/">anziano</a></li><li><a href="https://www.ligurianotizie.it/tag/cappio-al-collo/">cappio al collo</a></li><li><a href="https://www.ligurianotizie.it/tag/carabinieri/">carabinieri</a></li><li><a href="https://www.ligurianotizie.it/tag/rapallo/">rapallo</a></li><li><a href="https://www.ligurianotizie.it/tag/sevtato-suicidio/">sevtato suicidio</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapallo%3A+carabinieri+sventano+un+tentativo+di+suicidio&url=https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rapallo%3A+carabinieri+sventano+un+tentativo+di+suicidio%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Frapallo-carabinieri-sventano-un-tentativo-di-suicidio%2F2018%2F05%2F21%2F297511%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionetigullio/">redazionetigullio</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionetigullio"></span><meta itemprop="datePublished" content="2018-05-21T18:52:44+00:00"><meta itemprop="dateModified" content="2018-05-21T18:52:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/rapallo-carabinieri-sventano-un-tentativo-di-suicidio/2018/05/21/297511/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Rapallo: carabinieri sventano un tentativo di suicidio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carabinieri.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="366"></span></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_58_5b030eb6e701a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">74,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_59_5b030eb6e9e9d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_59_5b030eb6e9e9d"><script>var block_td_uid_59_5b030eb6e9e9d = new tdBlock();
block_td_uid_59_5b030eb6e9e9d.id = "td_uid_59_5b030eb6e9e9d";
block_td_uid_59_5b030eb6e9e9d.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_59_5b030eb6e9e9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5b030eb6e9e9d_rand","tdc_css_class_style":"td_uid_59_5b030eb6e9e9d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5b030eb6e9e9d.td_column_number = "1";
block_td_uid_59_5b030eb6e9e9d.block_type = "td_block_15";
block_td_uid_59_5b030eb6e9e9d.post_count = "3";
block_td_uid_59_5b030eb6e9e9d.found_posts = "694";
block_td_uid_59_5b030eb6e9e9d.header_color = "#";
block_td_uid_59_5b030eb6e9e9d.ajax_pagination_infinite_stop = "";
block_td_uid_59_5b030eb6e9e9d.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_59_5b030eb6e9e9d);</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_59_5b030eb6e9e9d class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corso-buenos-aires-bloccata-per-presidio-contro-manifesto-provita/2018/05/21/297650/" rel="bookmark" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/20180521_184844-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corso-buenos-aires-bloccata-per-presidio-contro-manifesto-provita/2018/05/21/297650/" rel="bookmark" title="Corso Buenos Aires bloccata per presidio contro manifesto ProVita">Corso Buenos Aires bloccata per presidio contro manifesto ProVita</a></h3><div class="td-editor-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-21T20:13:54+00:00">21 maggio 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rallentamenti-in-sopraelevata-per-un-tamponamento-aggiornamento/2018/05/21/297631/" rel="bookmark" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/incidente-sopraelevata-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rallentamenti-in-sopraelevata-per-un-tamponamento-aggiornamento/2018/05/21/297631/" rel="bookmark" title="Rallentamenti in sopraelevata per un tamponamento | Aggiornamento">Rallentamenti in sopraelevata per un tamponamento | Aggiornamento</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-21T18:09:16+00:00">21 maggio 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/shopping-con-banconote-50-euro-false-presi-due-turisti-di-legnano-e-un-palermitano/2018/05/21/297594/" rel="bookmark" title="Shopping con banconote 50 euro false: presi due turisti di Legnano e un palermitano"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Shopping con banconote 50 euro false: presi due turisti di Legnano e un palermitano" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/shopping-con-banconote-50-euro-false-presi-due-turisti-di-legnano-e-un-palermitano/2018/05/21/297594/" rel="bookmark" title="Shopping con banconote 50 euro false: presi due turisti di Legnano e un palermitano">Shopping con banconote 50 euro false: presi due turisti di Legnano e un palermitano</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-21T16:04:18+00:00">21 maggio 2018</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_60_5b030eb70042e_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5b030eb70042e"><script>var block_td_uid_60_5b030eb70042e = new tdBlock();
block_td_uid_60_5b030eb70042e.id = "td_uid_60_5b030eb70042e";
block_td_uid_60_5b030eb70042e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5b030eb70042e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5b030eb70042e_rand","tdc_css_class_style":"td_uid_60_5b030eb70042e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5b030eb70042e.td_column_number = "1";
block_td_uid_60_5b030eb70042e.block_type = "td_block_13";
block_td_uid_60_5b030eb70042e.post_count = "2";
block_td_uid_60_5b030eb70042e.found_posts = "24";
block_td_uid_60_5b030eb70042e.header_color = "#";
block_td_uid_60_5b030eb70042e.ajax_pagination_infinite_stop = "";
block_td_uid_60_5b030eb70042e.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_60_5b030eb70042e);</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_60_5b030eb70042e class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-ricca-meghan-non-ha-aiutato-il-povero-papa-assente-al-matrimonio-polemiche/2018/05/20/297405/" rel="bookmark" title="La ricca Meghan non ha aiutato il povero papà, assente al matrimonio. Polemiche"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/meghan-harry-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/meghan-harry-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/meghan-harry-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="La ricca Meghan non ha aiutato il povero papà, assente al matrimonio. Polemiche" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-ricca-meghan-non-ha-aiutato-il-povero-papa-assente-al-matrimonio-polemiche/2018/05/20/297405/" rel="bookmark" title="La ricca Meghan non ha aiutato il povero papà, assente al matrimonio. Polemiche">La ricca Meghan non ha aiutato il povero papà, assente al matrimonio. Polemiche</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-20T10:18:17+00:00">20 maggio 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/la-ricca-meghan-non-ha-aiutato-il-povero-papa-assente-al-matrimonio-polemiche/2018/05/20/297405/#respond">0</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bacio-a-cliente-32enne-tecnico-telefonico-savonese-57enne-indagato-per-violenza-sessuale/2018/05/11/296416/" rel="bookmark" title="Bacio a cliente 32enne: tecnico telefonico savonese 57enne indagato per violenza sessuale"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/bacio-violenza-sessuale-stupro-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/bacio-violenza-sessuale-stupro-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/bacio-violenza-sessuale-stupro-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Bacio a cliente 32enne: tecnico telefonico savonese 57enne indagato per violenza sessuale" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bacio-a-cliente-32enne-tecnico-telefonico-savonese-57enne-indagato-per-violenza-sessuale/2018/05/11/296416/" rel="bookmark" title="Bacio a cliente 32enne: tecnico telefonico savonese 57enne indagato per violenza sessuale">Bacio a cliente 32enne: tecnico telefonico savonese 57enne indagato per violenza sessuale</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-11T14:25:04+00:00">11 maggio 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/bacio-a-cliente-32enne-tecnico-telefonico-savonese-57enne-indagato-per-violenza-sessuale/2018/05/11/296416/#respond">0</a></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; LiguriaNotizie.it - Alkalea Edizioni</div></div></div></div></div></div><div class="td-container"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });</script> </div> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[297511]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b030eb70f2e4"></textarea><div id="td_live_css_uid_1_5b030eb70f2e4" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b030eb70f2e4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b030eb70f2e4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.ligurianotizie.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.ligurianotizie.it/wp-content/cache/min/1/635a050787a3fc9f0b753bfbd5edfd1d.js" data-minify="1" defer></script></body></html>
