<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Fatto del 2012, prima sentenza nei giorni scorsi. La cocaina era sale: due agenti Polstrada condannati per arresto illegale di 2 genovesi" />
<link rel="canonical" href="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" />
<meta property="og:title" content="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Fatto del 2012, prima sentenza nei giorni scorsi. La cocaina era sale: due agenti Polstrada condannati per arresto illegale di 2 genovesi" />
<meta property="article:published_time" content="2018-12-24T11:27:46Z" />
<meta property="article:modified_time" content="2018-12-24T11:27:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi" />
<meta name="twitter:description" content="Fatto del 2012, prima sentenza nei giorni scorsi. La cocaina era sale: due agenti Polstrada condannati per arresto illegale di 2 genovesi" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Inaugurata la nuova seggiovia Rocche Giardina' href='https://www.ligurianotizie.it/inaugurata-la-nuova-seggiovia-rocche-giardina/2018/12/24/323042/' />
<link rel='next' title='Genova nel cuore, Rotary 2032: raccolti 170mila euro per famiglie vittime crollo ponte' href='https://www.ligurianotizie.it/genova-nel-cuore-rotary-2032-raccolti-170mila-euro-per-famiglie-vittime-crollo-ponte/2018/12/24/323050/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=323041' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"293a82948e","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.9-1.7.21"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-323041 single-format-standard la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
24 dicembre 2018 13:28
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c20d0d702f5a = new tdBlock();
block_td_uid_1_5c20d0d702f5a.id = "td_uid_1_5c20d0d702f5a";
block_td_uid_1_5c20d0d702f5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5c20d0d702f5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c20d0d702f5a_rand","tdc_css_class_style":"td_uid_1_5c20d0d702f5a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c20d0d702f5a.td_column_number = "3";
block_td_uid_1_5c20d0d702f5a.block_type = "td_block_mega_menu";
block_td_uid_1_5c20d0d702f5a.post_count = "5";
block_td_uid_1_5c20d0d702f5a.found_posts = "4558";
block_td_uid_1_5c20d0d702f5a.header_color = "";
block_td_uid_1_5c20d0d702f5a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c20d0d702f5a.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_1_5c20d0d702f5a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c20d0d702f5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c20d0d702f5a"><div id=td_uid_1_5c20d0d702f5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/molassana-ecuadoriano-ubriaco-alla-guida-patente-ritirata-e-auto-sequestrata/2018/12/24/323055/" rel="bookmark" title="Molassana, ecuadoriano ubriaco alla guida: patente ritirata e auto sequestrata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-alcol-test-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-alcol-test-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-alcol-test-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-alcol-test-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/carabinieri-alcol-test-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Molassana, ecuadoriano ubriaco alla guida: patente ritirata e auto sequestrata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/molassana-ecuadoriano-ubriaco-alla-guida-patente-ritirata-e-auto-sequestrata/2018/12/24/323055/" rel="bookmark" title="Molassana, ecuadoriano ubriaco alla guida: patente ritirata e auto sequestrata">Molassana, ecuadoriano ubriaco alla guida: patente ritirata e auto sequestrata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/controlli-carabinieri-a-chiavari-romeni-denunciati-per-furto-un-genovese-per-lesioni/2018/12/24/323053/" rel="bookmark" title="Controlli carabinieri a Chiavari: romeni denunciati per furto, un genovese per lesioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Controlli carabinieri a Chiavari: romeni denunciati per furto, un genovese per lesioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/controlli-carabinieri-a-chiavari-romeni-denunciati-per-furto-un-genovese-per-lesioni/2018/12/24/323053/" rel="bookmark" title="Controlli carabinieri a Chiavari: romeni denunciati per furto, un genovese per lesioni">Controlli carabinieri a Chiavari: romeni denunciati per furto, un genovese per lesioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-nel-cuore-rotary-2032-raccolti-170mila-euro-per-famiglie-vittime-crollo-ponte/2018/12/24/323050/" rel="bookmark" title="Genova nel cuore, Rotary 2032: raccolti 170mila euro per famiglie vittime crollo ponte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/rotary-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/rotary-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/rotary-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/rotary-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/rotary-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova nel cuore, Rotary 2032: raccolti 170mila euro per famiglie vittime crollo ponte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-nel-cuore-rotary-2032-raccolti-170mila-euro-per-famiglie-vittime-crollo-ponte/2018/12/24/323050/" rel="bookmark" title="Genova nel cuore, Rotary 2032: raccolti 170mila euro per famiglie vittime crollo ponte">Genova nel cuore, Rotary 2032: raccolti 170mila euro per famiglie vittime crollo ponte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" rel="bookmark" title="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" rel="bookmark" title="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi">La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ispi-comunita-arabe-e-albanesi-in-liguria-terreno-fertile-per-proseliti-terrorismo-islamico/2018/12/24/323039/" rel="bookmark" title="Ispi: comunità arabe e albanesi in Liguria terreno fertile per proseliti terrorismo islamico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/islamista-genova-porto-polizia-carabinieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/islamista-genova-porto-polizia-carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/islamista-genova-porto-polizia-carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/islamista-genova-porto-polizia-carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/islamista-genova-porto-polizia-carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ispi: comunità arabe e albanesi in Liguria terreno fertile per proseliti terrorismo islamico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ispi-comunita-arabe-e-albanesi-in-liguria-terreno-fertile-per-proseliti-terrorismo-islamico/2018/12/24/323039/" rel="bookmark" title="Ispi: comunità arabe e albanesi in Liguria terreno fertile per proseliti terrorismo islamico">Ispi: comunità arabe e albanesi in Liguria terreno fertile per proseliti terrorismo islamico</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_2_5c20d0d7059d5" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_3_5c20d0d705abd" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_4_5c20d0d705bd7" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_5_5c20d0d705ceb" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_6_5c20d0d705dfe" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5c20d0d702f5a" id="td_uid_7_5c20d0d705f14" data-td_block_id="td_uid_1_5c20d0d702f5a" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c20d0d702f5a" data-td_block_id="td_uid_1_5c20d0d702f5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c20d0d702f5a" data-td_block_id="td_uid_1_5c20d0d702f5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c20d0d70891c = new tdBlock();
block_td_uid_8_5c20d0d70891c.id = "td_uid_8_5c20d0d70891c";
block_td_uid_8_5c20d0d70891c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5c20d0d70891c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c20d0d70891c_rand","tdc_css_class_style":"td_uid_8_5c20d0d70891c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c20d0d70891c.td_column_number = "3";
block_td_uid_8_5c20d0d70891c.block_type = "td_block_mega_menu";
block_td_uid_8_5c20d0d70891c.post_count = "5";
block_td_uid_8_5c20d0d70891c.found_posts = "1449";
block_td_uid_8_5c20d0d70891c.header_color = "";
block_td_uid_8_5c20d0d70891c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c20d0d70891c.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_8_5c20d0d70891c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c20d0d70891c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c20d0d70891c"><div id=td_uid_8_5c20d0d70891c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/manovra-toninelli-ribadisce-nuove-misure-per-genova-si-a-zona-franca-crollo-ponte/2018/12/23/322987/" rel="bookmark" title="Manovra, Toninelli ribadisce nuove misure per Genova: sì a Zona franca crollo ponte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/toninelli-crollo-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/toninelli-crollo-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/toninelli-crollo-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/toninelli-crollo-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/toninelli-crollo-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Manovra, Toninelli ribadisce nuove misure per Genova: sì a Zona franca crollo ponte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/manovra-toninelli-ribadisce-nuove-misure-per-genova-si-a-zona-franca-crollo-ponte/2018/12/23/322987/" rel="bookmark" title="Manovra, Toninelli ribadisce nuove misure per Genova: sì a Zona franca crollo ponte">Manovra, Toninelli ribadisce nuove misure per Genova: sì a Zona franca crollo ponte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assalto-dei-nigeriani-al-bus-rt-piana-furbacchioni-viziati-e-violenti-tornino-a-casa-loro/2018/12/23/322966/" rel="bookmark" title="Assalto dei nigeriani al bus RT, Piana: furbacchioni, viziati e violenti tornino a casa loro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/piana-bracco-polizia-questore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/piana-bracco-polizia-questore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/piana-bracco-polizia-questore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/piana-bracco-polizia-questore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/piana-bracco-polizia-questore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assalto dei nigeriani al bus RT, Piana: furbacchioni, viziati e violenti tornino a casa loro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assalto-dei-nigeriani-al-bus-rt-piana-furbacchioni-viziati-e-violenti-tornino-a-casa-loro/2018/12/23/322966/" rel="bookmark" title="Assalto dei nigeriani al bus RT, Piana: furbacchioni, viziati e violenti tornino a casa loro">Assalto dei nigeriani al bus RT, Piana: furbacchioni, viziati e violenti tornino a casa loro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porticciolo-di-nervi-de-ferrari-e-tini-no-colata-di-cemento-e-supermercato/2018/12/23/322964/" rel="bookmark" title="Porticciolo di Nervi, De Ferrari e Tini: no colata di cemento e supermercato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/de-ferrari-m5s-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/de-ferrari-m5s-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/de-ferrari-m5s-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/de-ferrari-m5s-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/de-ferrari-m5s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porticciolo di Nervi, De Ferrari e Tini: no colata di cemento e supermercato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porticciolo-di-nervi-de-ferrari-e-tini-no-colata-di-cemento-e-supermercato/2018/12/23/322964/" rel="bookmark" title="Porticciolo di Nervi, De Ferrari e Tini: no colata di cemento e supermercato">Porticciolo di Nervi, De Ferrari e Tini: no colata di cemento e supermercato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/manovra-rixi-110-milioni-per-zona-franca-crollo-ponte-200-anche-per-ribaltamento-a-mare/2018/12/23/322962/" rel="bookmark" title="Manovra, Rixi: 110 milioni per Zona franca crollo ponte, 200 anche per ribaltamento a mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/bucci-rixi-lega-cena-natale-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/bucci-rixi-lega-cena-natale-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bucci-rixi-lega-cena-natale-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bucci-rixi-lega-cena-natale-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bucci-rixi-lega-cena-natale-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Manovra, Rixi: 110 milioni per Zona franca crollo ponte, 200 anche per ribaltamento a mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/manovra-rixi-110-milioni-per-zona-franca-crollo-ponte-200-anche-per-ribaltamento-a-mare/2018/12/23/322962/" rel="bookmark" title="Manovra, Rixi: 110 milioni per Zona franca crollo ponte, 200 anche per ribaltamento a mare">Manovra, Rixi: 110 milioni per Zona franca crollo ponte, 200 anche per ribaltamento a mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/manovra-bruzzone-1-6-milioni-per-nuova-caserma-vvf-nel-levante-genovese/2018/12/22/322915/" rel="bookmark" title="Manovra, Bruzzone: 1.6 milioni per nuova caserma VVF nel Levante genovese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/salvini-vigili-fuoco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/salvini-vigili-fuoco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/salvini-vigili-fuoco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/salvini-vigili-fuoco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/salvini-vigili-fuoco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Manovra, Bruzzone: 1.6 milioni per nuova caserma VVF nel Levante genovese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/manovra-bruzzone-1-6-milioni-per-nuova-caserma-vvf-nel-levante-genovese/2018/12/22/322915/" rel="bookmark" title="Manovra, Bruzzone: 1.6 milioni per nuova caserma VVF nel Levante genovese">Manovra, Bruzzone: 1.6 milioni per nuova caserma VVF nel Levante genovese</a></h3> </div>
 </div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_9_5c20d0d70a94a" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_10_5c20d0d70aa34" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_11_5c20d0d70ab49" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_12_5c20d0d70ac59" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_13_5c20d0d70ad67" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5c20d0d70891c" id="td_uid_14_5c20d0d70ae78" data-td_block_id="td_uid_8_5c20d0d70891c" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c20d0d70891c" data-td_block_id="td_uid_8_5c20d0d70891c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c20d0d70891c" data-td_block_id="td_uid_8_5c20d0d70891c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c20d0d70d9af = new tdBlock();
block_td_uid_15_5c20d0d70d9af.id = "td_uid_15_5c20d0d70d9af";
block_td_uid_15_5c20d0d70d9af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5c20d0d70d9af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c20d0d70d9af_rand","tdc_css_class_style":"td_uid_15_5c20d0d70d9af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5c20d0d70d9af.td_column_number = "3";
block_td_uid_15_5c20d0d70d9af.block_type = "td_block_mega_menu";
block_td_uid_15_5c20d0d70d9af.post_count = "5";
block_td_uid_15_5c20d0d70d9af.found_posts = "2844";
block_td_uid_15_5c20d0d70d9af.header_color = "";
block_td_uid_15_5c20d0d70d9af.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c20d0d70d9af.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_15_5c20d0d70d9af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c20d0d70d9af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5c20d0d70d9af"><div id=td_uid_15_5c20d0d70d9af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurata-la-nuova-seggiovia-rocche-giardina/2018/12/24/323042/" rel="bookmark" title="Inaugurata la nuova seggiovia Rocche Giardina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/2018-2019_RoccheGiardina_inaugurazione-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/2018-2019_RoccheGiardina_inaugurazione-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/2018-2019_RoccheGiardina_inaugurazione-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/2018-2019_RoccheGiardina_inaugurazione-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/2018-2019_RoccheGiardina_inaugurazione-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurata la nuova seggiovia Rocche Giardina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurata-la-nuova-seggiovia-rocche-giardina/2018/12/24/323042/" rel="bookmark" title="Inaugurata la nuova seggiovia Rocche Giardina">Inaugurata la nuova seggiovia Rocche Giardina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-palermo-marino-abbiamo-avuto-spirito-di-sacrificio/2018/12/24/323022/" rel="bookmark" title="Spezia-Palermo, Marino: abbiamo avuto spirito di sacrificio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Palermo, Marino: abbiamo avuto spirito di sacrificio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-palermo-marino-abbiamo-avuto-spirito-di-sacrificio/2018/12/24/323022/" rel="bookmark" title="Spezia-Palermo, Marino: abbiamo avuto spirito di sacrificio">Spezia-Palermo, Marino: abbiamo avuto spirito di sacrificio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/savona-ligorna-1-1-pari-e-patta-in-zona-cesarini/2018/12/24/323020/" rel="bookmark" title="Savona-Ligorna 1-1, pari e patta in zona Cesarini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Savona-Ligorna 1-1, pari e patta in zona Cesarini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/savona-ligorna-1-1-pari-e-patta-in-zona-cesarini/2018/12/24/323020/" rel="bookmark" title="Savona-Ligorna 1-1, pari e patta in zona Cesarini">Savona-Ligorna 1-1, pari e patta in zona Cesarini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-palermo-1-1-pari-nel-big-match-del-picco/2018/12/24/323016/" rel="bookmark" title="Spezia-Palermo 1-1, pari nel big match del Picco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Palermo 1-1, pari nel big match del Picco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-palermo-1-1-pari-nel-big-match-del-picco/2018/12/24/323016/" rel="bookmark" title="Spezia-Palermo 1-1, pari nel big match del Picco">Spezia-Palermo 1-1, pari nel big match del Picco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-ramirez-stiamo-maturando-sempre-di-piu/2018/12/24/323014/" rel="bookmark" title="Samp, Ramirez: stiamo maturando sempre di più"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/ramirez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Ramirez: stiamo maturando sempre di più" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-ramirez-stiamo-maturando-sempre-di-piu/2018/12/24/323014/" rel="bookmark" title="Samp, Ramirez: stiamo maturando sempre di più">Samp, Ramirez: stiamo maturando sempre di più</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_16_5c20d0d70f6d9" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_17_5c20d0d70f7d6" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_18_5c20d0d70f90e" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_19_5c20d0d70fa42" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_20_5c20d0d70fb73" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5c20d0d70d9af" id="td_uid_21_5c20d0d70fca4" data-td_block_id="td_uid_15_5c20d0d70d9af" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c20d0d70d9af" data-td_block_id="td_uid_15_5c20d0d70d9af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c20d0d70d9af" data-td_block_id="td_uid_15_5c20d0d70d9af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5c20d0d7124ff = new tdBlock();
block_td_uid_22_5c20d0d7124ff.id = "td_uid_22_5c20d0d7124ff";
block_td_uid_22_5c20d0d7124ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5c20d0d7124ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5c20d0d7124ff_rand","tdc_css_class_style":"td_uid_22_5c20d0d7124ff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5c20d0d7124ff.td_column_number = "3";
block_td_uid_22_5c20d0d7124ff.block_type = "td_block_mega_menu";
block_td_uid_22_5c20d0d7124ff.post_count = "5";
block_td_uid_22_5c20d0d7124ff.found_posts = "371";
block_td_uid_22_5c20d0d7124ff.header_color = "";
block_td_uid_22_5c20d0d7124ff.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c20d0d7124ff.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_22_5c20d0d7124ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5c20d0d7124ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5c20d0d7124ff"><div id=td_uid_22_5c20d0d7124ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-si-dimettono-mincione-e-reichlin/2018/12/23/322972/" rel="bookmark" title="Banca Carige, si dimettono Mincione e Reichlin"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige, si dimettono Mincione e Reichlin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-si-dimettono-mincione-e-reichlin/2018/12/23/322972/" rel="bookmark" title="Banca Carige, si dimettono Mincione e Reichlin">Banca Carige, si dimettono Mincione e Reichlin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-malacalza-si-astiene-stop-aumento-di-capitale-far-luce-su-management-del-passato/2018/12/22/322886/" rel="bookmark" title="Carige, Malacalza si astiene: stop aumento di capitale. Far luce su management del passato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, Malacalza si astiene: stop aumento di capitale. Far luce su management del passato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-malacalza-si-astiene-stop-aumento-di-capitale-far-luce-su-management-del-passato/2018/12/22/322886/" rel="bookmark" title="Carige, Malacalza si astiene: stop aumento di capitale. Far luce su management del passato">Carige, Malacalza si astiene: stop aumento di capitale. Far luce su management del passato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-roma-200-euro-a-r-per-piccole-e-medie-imprese-siglato-accordo/2018/12/22/322876/" rel="bookmark" title="Genova-Roma: 200 euro a/r per piccole e medie imprese. Siglato accordo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/alitalia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/alitalia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/alitalia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/alitalia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/alitalia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova-Roma: 200 euro a/r per piccole e medie imprese. Siglato accordo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-roma-200-euro-a-r-per-piccole-e-medie-imprese-siglato-accordo/2018/12/22/322876/" rel="bookmark" title="Genova-Roma: 200 euro a/r per piccole e medie imprese. Siglato accordo">Genova-Roma: 200 euro a/r per piccole e medie imprese. Siglato accordo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assemblea-carige-si-decide-dellaumento-di-capitale-di-400-milioni/2018/12/22/322849/" rel="bookmark" title="Assemblea Carige, si decide dell’aumento di capitale di 400 milioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Tower-Genova-Airport-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Tower-Genova-Airport-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Tower-Genova-Airport-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Tower-Genova-Airport-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Tower-Genova-Airport-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assemblea Carige, si decide dell’aumento di capitale di 400 milioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assemblea-carige-si-decide-dellaumento-di-capitale-di-400-milioni/2018/12/22/322849/" rel="bookmark" title="Assemblea Carige, si decide dell’aumento di capitale di 400 milioni">Assemblea Carige, si decide dell’aumento di capitale di 400 milioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-la-nuova-campagna-di-costa-crociere-con-al-centro-la-liguria-video/2018/12/21/322681/" rel="bookmark" title="Al via la nuova campagna di Costa Crociere con al centro la Liguria | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-16-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-16-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-16-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-16-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-16-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via la nuova campagna di Costa Crociere con al centro la Liguria | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-la-nuova-campagna-di-costa-crociere-con-al-centro-la-liguria-video/2018/12/21/322681/" rel="bookmark" title="Al via la nuova campagna di Costa Crociere con al centro la Liguria | Video">Al via la nuova campagna di Costa Crociere con al centro la Liguria | Video</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_23_5c20d0d714008" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_24_5c20d0d7140f9" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_25_5c20d0d71423b" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_26_5c20d0d714391" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_27_5c20d0d7144cc" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5c20d0d7124ff" id="td_uid_28_5c20d0d7145fd" data-td_block_id="td_uid_22_5c20d0d7124ff" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c20d0d7124ff" data-td_block_id="td_uid_22_5c20d0d7124ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5c20d0d7124ff" data-td_block_id="td_uid_22_5c20d0d7124ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c20d0d716f03 = new tdBlock();
block_td_uid_29_5c20d0d716f03.id = "td_uid_29_5c20d0d716f03";
block_td_uid_29_5c20d0d716f03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5c20d0d716f03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c20d0d716f03_rand","tdc_css_class_style":"td_uid_29_5c20d0d716f03_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5c20d0d716f03.td_column_number = "3";
block_td_uid_29_5c20d0d716f03.block_type = "td_block_mega_menu";
block_td_uid_29_5c20d0d716f03.post_count = "5";
block_td_uid_29_5c20d0d716f03.found_posts = "486";
block_td_uid_29_5c20d0d716f03.header_color = "";
block_td_uid_29_5c20d0d716f03.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c20d0d716f03.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_29_5c20d0d716f03);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c20d0d716f03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5c20d0d716f03"><div id=td_uid_29_5c20d0d716f03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dalle-23-alle-7-modifica-treni-da-sampierdarena-a-voltri/2018/12/22/322859/" rel="bookmark" title="Dalle 23 alle 7 modifica treni da Sampierdarena a Voltri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/stazione-sampierdarena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/stazione-sampierdarena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/stazione-sampierdarena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/stazione-sampierdarena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/stazione-sampierdarena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dalle 23 alle 7 modifica treni da Sampierdarena a Voltri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dalle-23-alle-7-modifica-treni-da-sampierdarena-a-voltri/2018/12/22/322859/" rel="bookmark" title="Dalle 23 alle 7 modifica treni da Sampierdarena a Voltri">Dalle 23 alle 7 modifica treni da Sampierdarena a Voltri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/non-piu-isolati-bus-da-rapallo-a-portofino-anche-il-giorno-di-natale-video/2018/12/22/322809/" rel="bookmark" title="Meno isolati: bus da Rapallo a Portofino anche il giorno di Natale | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-17-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-17-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-17-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-17-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/maxresdefault-17-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Meno isolati: bus da Rapallo a Portofino anche il giorno di Natale | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/non-piu-isolati-bus-da-rapallo-a-portofino-anche-il-giorno-di-natale-video/2018/12/22/322809/" rel="bookmark" title="Meno isolati: bus da Rapallo a Portofino anche il giorno di Natale | Video">Meno isolati: bus da Rapallo a Portofino anche il giorno di Natale | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/debiti-fiscali-si-paga-di-piu-interessi-triplicati/2018/12/22/322777/" rel="bookmark" title="Debiti fiscali, si paga di più: interessi triplicati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/dichiarazione-redditi1-180x135.gif" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/dichiarazione-redditi1-180x135.gif 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/dichiarazione-redditi1-80x60.gif 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/dichiarazione-redditi1-100x75.gif 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/dichiarazione-redditi1-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Debiti fiscali, si paga di più: interessi triplicati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/debiti-fiscali-si-paga-di-piu-interessi-triplicati/2018/12/22/322777/" rel="bookmark" title="Debiti fiscali, si paga di più: interessi triplicati">Debiti fiscali, si paga di più: interessi triplicati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arriva-il-rimborso-delle-accise-sul-gasolio-per-le-imprese/2018/12/21/322648/" rel="bookmark" title="Arriva il rimborso delle accise sul gasolio per le imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/recuperoacciseautotrazione_.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva il rimborso delle accise sul gasolio per le imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arriva-il-rimborso-delle-accise-sul-gasolio-per-le-imprese/2018/12/21/322648/" rel="bookmark" title="Arriva il rimborso delle accise sul gasolio per le imprese">Arriva il rimborso delle accise sul gasolio per le imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alisa-allarme-gamberi-precotti-in-salamoia-commercializzati-da-azienda-genovese/2018/12/21/322749/" rel="bookmark" title="Alisa: allarme gamberi precotti in salamoia commercializzati da azienda genovese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Cartello-richiamo-gamberetti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Cartello-richiamo-gamberetti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Cartello-richiamo-gamberetti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Cartello-richiamo-gamberetti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Cartello-richiamo-gamberetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alisa: allarme gamberi precotti in salamoia commercializzati da azienda genovese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alisa-allarme-gamberi-precotti-in-salamoia-commercializzati-da-azienda-genovese/2018/12/21/322749/" rel="bookmark" title="Alisa: allarme gamberi precotti in salamoia commercializzati da azienda genovese">Alisa: allarme gamberi precotti in salamoia commercializzati da azienda genovese</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_30_5c20d0d71896f" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_31_5c20d0d718a65" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_32_5c20d0d718b9e" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_33_5c20d0d718cd5" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_34_5c20d0d718e0b" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5c20d0d716f03" id="td_uid_35_5c20d0d718f3f" data-td_block_id="td_uid_29_5c20d0d716f03" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c20d0d716f03" data-td_block_id="td_uid_29_5c20d0d716f03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c20d0d716f03" data-td_block_id="td_uid_29_5c20d0d716f03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5c20d0d71b8e1 = new tdBlock();
block_td_uid_36_5c20d0d71b8e1.id = "td_uid_36_5c20d0d71b8e1";
block_td_uid_36_5c20d0d71b8e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5c20d0d71b8e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5c20d0d71b8e1_rand","tdc_css_class_style":"td_uid_36_5c20d0d71b8e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5c20d0d71b8e1.td_column_number = "3";
block_td_uid_36_5c20d0d71b8e1.block_type = "td_block_mega_menu";
block_td_uid_36_5c20d0d71b8e1.post_count = "5";
block_td_uid_36_5c20d0d71b8e1.found_posts = "399";
block_td_uid_36_5c20d0d71b8e1.header_color = "";
block_td_uid_36_5c20d0d71b8e1.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c20d0d71b8e1.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_36_5c20d0d71b8e1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5c20d0d71b8e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5c20d0d71b8e1"><div id=td_uid_36_5c20d0d71b8e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-winter-park-di-genova-arriva-un-babbo-natale-sportivo/2018/12/23/322946/" rel="bookmark" title="Al Winter Park di Genova arriva un Babbo Natale sportivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Babbo-Natale-decappottabile-rossa-Winter-Park-Genova.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Winter Park di Genova arriva un Babbo Natale sportivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-winter-park-di-genova-arriva-un-babbo-natale-sportivo/2018/12/23/322946/" rel="bookmark" title="Al Winter Park di Genova arriva un Babbo Natale sportivo">Al Winter Park di Genova arriva un Babbo Natale sportivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carlo-felice-entusiasmo-per-lo-schiaccianoci-dell-astana-opera-ballet/2018/12/22/322903/" rel="bookmark" title="Carlo Felice, entusiasmo per lo Schiaccianoci dell&#8217;Astana Opera Ballet"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-genova-lo-schiaccianoci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-genova-lo-schiaccianoci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-genova-lo-schiaccianoci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-genova-lo-schiaccianoci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-genova-lo-schiaccianoci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carlo Felice, entusiasmo per lo Schiaccianoci dell&#8217;Astana Opera Ballet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carlo-felice-entusiasmo-per-lo-schiaccianoci-dell-astana-opera-ballet/2018/12/22/322903/" rel="bookmark" title="Carlo Felice, entusiasmo per lo Schiaccianoci dell&#8217;Astana Opera Ballet">Carlo Felice, entusiasmo per lo Schiaccianoci dell&#8217;Astana Opera Ballet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-babbo-natale-in-moto-per-le-vie-di-genova-video/2018/12/22/322877/" rel="bookmark" title="I Babbo Natale in moto per le vie di Genova | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-9.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Babbo Natale in moto per le vie di Genova | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-babbo-natale-in-moto-per-le-vie-di-genova-video/2018/12/22/322877/" rel="bookmark" title="I Babbo Natale in moto per le vie di Genova | Video">I Babbo Natale in moto per le vie di Genova | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festival-sanremo-2019-svelati-i-primi-11-big/2018/12/22/322865/" rel="bookmark" title="Festival Sanremo 2019, svelati i primi 11 big"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sanremo-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sanremo-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sanremo-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sanremo-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sanremo-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival Sanremo 2019, svelati i primi 11 big" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festival-sanremo-2019-svelati-i-primi-11-big/2018/12/22/322865/" rel="bookmark" title="Festival Sanremo 2019, svelati i primi 11 big">Festival Sanremo 2019, svelati i primi 11 big</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rapallo-natale-tra-fiabe-presepi-e-le-farfalle-luminose/2018/12/20/322640/" rel="bookmark" title="Rapallo: Natale tra fiabe, presepi e le farfalle luminose"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Farfalle-luminose-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Farfalle-luminose-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Farfalle-luminose-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Farfalle-luminose-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Farfalle-luminose-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapallo: Natale tra fiabe, presepi e le farfalle luminose" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rapallo-natale-tra-fiabe-presepi-e-le-farfalle-luminose/2018/12/20/322640/" rel="bookmark" title="Rapallo: Natale tra fiabe, presepi e le farfalle luminose">Rapallo: Natale tra fiabe, presepi e le farfalle luminose</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_37_5c20d0d71d3fd" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_38_5c20d0d71d4f2" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_39_5c20d0d71d62d" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_40_5c20d0d71d765" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_41_5c20d0d71d89b" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5c20d0d71b8e1" id="td_uid_42_5c20d0d71d9d0" data-td_block_id="td_uid_36_5c20d0d71b8e1" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5c20d0d71b8e1" data-td_block_id="td_uid_36_5c20d0d71b8e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5c20d0d71b8e1" data-td_block_id="td_uid_36_5c20d0d71b8e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5c20d0d7202f8 = new tdBlock();
block_td_uid_43_5c20d0d7202f8.id = "td_uid_43_5c20d0d7202f8";
block_td_uid_43_5c20d0d7202f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5c20d0d7202f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5c20d0d7202f8_rand","tdc_css_class_style":"td_uid_43_5c20d0d7202f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5c20d0d7202f8.td_column_number = "3";
block_td_uid_43_5c20d0d7202f8.block_type = "td_block_mega_menu";
block_td_uid_43_5c20d0d7202f8.post_count = "5";
block_td_uid_43_5c20d0d7202f8.found_posts = "443";
block_td_uid_43_5c20d0d7202f8.header_color = "";
block_td_uid_43_5c20d0d7202f8.ajax_pagination_infinite_stop = "";
block_td_uid_43_5c20d0d7202f8.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_43_5c20d0d7202f8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5c20d0d7202f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5c20d0d7202f8"><div id=td_uid_43_5c20d0d7202f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/visita-guidata-alle-botteghe-storiche-e-locali-di-tradizione/2018/12/23/322891/" rel="bookmark" title="Visita guidata alle botteghe storiche e locali di tradizione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/viganotti2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/viganotti2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/viganotti2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/viganotti2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/viganotti2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Visita guidata alle botteghe storiche e locali di tradizione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/visita-guidata-alle-botteghe-storiche-e-locali-di-tradizione/2018/12/23/322891/" rel="bookmark" title="Visita guidata alle botteghe storiche e locali di tradizione">Visita guidata alle botteghe storiche e locali di tradizione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgnte-lessere-non-tripudians/2018/12/22/322820/" rel="bookmark" title="Il Nano Morgnte | L’Essere non Tripudians"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/loro1-frame-trailer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/loro1-frame-trailer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/loro1-frame-trailer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/loro1-frame-trailer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/loro1-frame-trailer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgnte | L’Essere non Tripudians" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgnte-lessere-non-tripudians/2018/12/22/322820/" rel="bookmark" title="Il Nano Morgnte | L’Essere non Tripudians">Il Nano Morgnte | L’Essere non Tripudians</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liceo-da-vigo-sara-a-chiavari-con-lindirizzo-giornalismo/2018/12/22/322796/" rel="bookmark" title="Liceo Da Vigo sarà a Chiavari con l’indirizzo: Giornalismo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Presentazione-Da-Vigo1.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liceo Da Vigo sarà a Chiavari con l’indirizzo: Giornalismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liceo-da-vigo-sara-a-chiavari-con-lindirizzo-giornalismo/2018/12/22/322796/" rel="bookmark" title="Liceo Da Vigo sarà a Chiavari con l’indirizzo: Giornalismo">Liceo Da Vigo sarà a Chiavari con l’indirizzo: Giornalismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-domani-ad-alassio-carmen-spigno-espone-alla-artender/2018/12/20/322649/" rel="bookmark" title="Da domani ad Alassio Carmen Spigno espone alla Artender"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-alassio-carmen-spigno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-alassio-carmen-spigno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-alassio-carmen-spigno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-alassio-carmen-spigno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/foto-alassio-carmen-spigno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da domani ad Alassio Carmen Spigno espone alla Artender" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-domani-ad-alassio-carmen-spigno-espone-alla-artender/2018/12/20/322649/" rel="bookmark" title="Da domani ad Alassio Carmen Spigno espone alla Artender">Da domani ad Alassio Carmen Spigno espone alla Artender</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-borsa-di-studio-youth-ambassador-scholarship/2018/12/20/322632/" rel="bookmark" title="Sestri Levante: borsa di studio Youth Ambassador Scholarship"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/DSC-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/DSC-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/DSC-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/DSC-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/DSC-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Levante: borsa di studio Youth Ambassador Scholarship" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-borsa-di-studio-youth-ambassador-scholarship/2018/12/20/322632/" rel="bookmark" title="Sestri Levante: borsa di studio Youth Ambassador Scholarship">Sestri Levante: borsa di studio Youth Ambassador Scholarship</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_44_5c20d0d721b99" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_45_5c20d0d721c8f" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_46_5c20d0d721dc2" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_47_5c20d0d721f1b" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_48_5c20d0d72204d" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5c20d0d7202f8" id="td_uid_49_5c20d0d72217d" data-td_block_id="td_uid_43_5c20d0d7202f8" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5c20d0d7202f8" data-td_block_id="td_uid_43_5c20d0d7202f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5c20d0d7202f8" data-td_block_id="td_uid_43_5c20d0d7202f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5c20d0d724a17 = new tdBlock();
block_td_uid_50_5c20d0d724a17.id = "td_uid_50_5c20d0d724a17";
block_td_uid_50_5c20d0d724a17.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5c20d0d724a17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5c20d0d724a17_rand","tdc_css_class_style":"td_uid_50_5c20d0d724a17_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5c20d0d724a17.td_column_number = "3";
block_td_uid_50_5c20d0d724a17.block_type = "td_block_mega_menu";
block_td_uid_50_5c20d0d724a17.post_count = "5";
block_td_uid_50_5c20d0d724a17.found_posts = "71";
block_td_uid_50_5c20d0d724a17.header_color = "";
block_td_uid_50_5c20d0d724a17.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c20d0d724a17.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_50_5c20d0d724a17);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5c20d0d724a17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5c20d0d724a17"><div id=td_uid_50_5c20d0d724a17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-il-futuro-della-citta-tra-innovazione-e-intelligenza-artificiale/2018/12/20/322659/" rel="bookmark" title="Genova: il futuro della città tra innovazione e intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova: il futuro della città tra innovazione e intelligenza artificiale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-il-futuro-della-citta-tra-innovazione-e-intelligenza-artificiale/2018/12/20/322659/" rel="bookmark" title="Genova: il futuro della città tra innovazione e intelligenza artificiale">Genova: il futuro della città tra innovazione e intelligenza artificiale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-al-gizmark-in-fiera-arriva-vittorio-brumotti/2018/12/16/322101/" rel="bookmark" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-al-gizmark-in-fiera-arriva-vittorio-brumotti/2018/12/16/322101/" rel="bookmark" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti">Oggi al GizMark in Fiera arriva Vittorio Brumotti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-bel-doodle-per-festeggiare-il-passaggio-delle-geminidi/2018/12/13/321790/" rel="bookmark" title="Un bel Doodle per festeggiare il passaggio delle Geminidi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un bel Doodle per festeggiare il passaggio delle Geminidi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-bel-doodle-per-festeggiare-il-passaggio-delle-geminidi/2018/12/13/321790/" rel="bookmark" title="Un bel Doodle per festeggiare il passaggio delle Geminidi">Un bel Doodle per festeggiare il passaggio delle Geminidi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/google-tragico-crollo-ponte-morandi-tra-gli-avvenimenti-piu-ricercati-sul-web-dagli-italiani/2018/12/12/321643/" rel="bookmark" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/google-tragico-crollo-ponte-morandi-tra-gli-avvenimenti-piu-ricercati-sul-web-dagli-italiani/2018/12/12/321643/" rel="bookmark" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani">Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nel-weekend-in-fiera-al-gizmark-ce-anche-vittorio-brumotti/2018/12/11/321536/" rel="bookmark" title="Nel weekend in Fiera al Gizmark c’è anche Vittorio Brumotti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-2018-brumotti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-2018-brumotti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-2018-brumotti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-2018-brumotti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-2018-brumotti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nel weekend in Fiera al Gizmark c’è anche Vittorio Brumotti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nel-weekend-in-fiera-al-gizmark-ce-anche-vittorio-brumotti/2018/12/11/321536/" rel="bookmark" title="Nel weekend in Fiera al Gizmark c’è anche Vittorio Brumotti">Nel weekend in Fiera al Gizmark c’è anche Vittorio Brumotti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5c20d0d724a17" id="td_uid_51_5c20d0d72619d" data-td_block_id="td_uid_50_5c20d0d724a17" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5c20d0d724a17" id="td_uid_52_5c20d0d726295" data-td_block_id="td_uid_50_5c20d0d724a17" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5c20d0d724a17" id="td_uid_53_5c20d0d7263c0" data-td_block_id="td_uid_50_5c20d0d724a17" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5c20d0d724a17" id="td_uid_54_5c20d0d7264f8" data-td_block_id="td_uid_50_5c20d0d724a17" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5c20d0d724a17" id="td_uid_55_5c20d0d726626" data-td_block_id="td_uid_50_5c20d0d724a17" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c20d0d724a17" data-td_block_id="td_uid_50_5c20d0d724a17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5c20d0d724a17" data-td_block_id="td_uid_50_5c20d0d724a17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
 <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5c20d0d72adb5_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-323041" class="post-323041 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-agenti tag-cocaina tag-condannati tag-genovesi tag-polstrada tag-sale" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T12:27:46+00:00">24 dicembre 2018</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cocaina+era+sale%3A+agenti+Polstrada+condannati+per+arresto+illegale+di+2+genovesi&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+cocaina+era+sale%3A+agenti+Polstrada+condannati+per+arresto+illegale+di+2+genovesi%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" data-caption="Polizia Stradale (foto di repertorio)"><img width="728" height="407" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale-300x168.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="polizia-stradale" /></a><figcaption class="wp-caption-text">Polizia Stradale (foto di repertorio)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5c20d0d72dd91_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>La presunta cocaina era sale. Due agenti della Polstrada sono stati assolti dal giudice del Tribunale di Pavia per sequestro di persona e violenza privata, ma condannati per arresto illegale di due genovesi innocenti a 6 mesi di reclusione con la condizionale e al risarcimento danni in sede civile con una provvisionale di 4mila euro.</p>
<p>La sentenza di primo grado è arrivata nei giorni scorsi, ma l&#8217;incubo si era iniziato nel 2012. Ossia quando i giovani erano stati fermati per un controllo sull&#8217;A7 di ritorno da Milano, dove si erano recati per un colloquio di lavoro.</p>
<p>Gli agenti di una pattuglia li avevano fermati e, puntando addirittura la pistola, li avevano ammanettati sostanzialmente accusandoli di avere gettato dal finestrino, poco prima, un pacco con la droga. Loro non avevano reagito, rimanendo tranquilli senza opporre resistenza, credendo che si trattasse di un veloce controllo.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5c20d0d72d7e6_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Dopo circa un&#8217;ora, i poliziotti avevano recuperato l&#8217;involucro. Tuttavia, i genovesi erano stati poi condotti in caserma, dove si era definitivamente capito che si trattava di un grosso abbaglio.</p>
<p>I giovani erano stati quindi liberati e successivamente si erano rivolti a un legale di fiducia per la denuncia.</p>
<p>Per il giudice di Pavia, i due agenti della Polstrada: &#8220;&#8230; intimavano a C. e O. tramite l’utilizzo di armi puntate al volto di scendere dalla macchina; applicavano loro le  manette con l’uso della violenza senza chiedere i documenti di identificazione… il primo ammanettato al volante e il secondo fatto cadere a terra e lì lasciato ammanettato… salvo poi costringere gli stessi a seguirli negli uffici in assenza di prove e pur potendo verificare la loro estraneità ai fatti di reato sul luogo…”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5c20d0d72e2f5_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/agenti/">agenti</a></li><li><a href="https://www.ligurianotizie.it/tag/cocaina/">cocaina</a></li><li><a href="https://www.ligurianotizie.it/tag/condannati/">condannati</a></li><li><a href="https://www.ligurianotizie.it/tag/genovesi/">genovesi</a></li><li><a href="https://www.ligurianotizie.it/tag/polstrada/">polstrada</a></li><li><a href="https://www.ligurianotizie.it/tag/sale/">sale</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cocaina+era+sale%3A+agenti+Polstrada+condannati+per+arresto+illegale+di+2+genovesi&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+cocaina+era+sale%3A+agenti+Polstrada+condannati+per+arresto+illegale+di+2+genovesi%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fla-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi%2F2018%2F12%2F24%2F323041%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2018-12-24T12:27:46+00:00"><meta itemprop="dateModified" content="2018-12-24T12:27:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/la-cocaina-era-sale-agenti-polstrada-condannati-per-arresto-illegale-di-2-genovesi/2018/12/24/323041/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="La cocaina era sale: agenti Polstrada condannati per arresto illegale di 2 genovesi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-stradale.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="407"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5c20d0d72f6a2_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">77,186</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5c20d0d72fabd_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5c20d0d72fabd"><script>var block_td_uid_61_5c20d0d72fabd = new tdBlock();
block_td_uid_61_5c20d0d72fabd.id = "td_uid_61_5c20d0d72fabd";
block_td_uid_61_5c20d0d72fabd.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5c20d0d72fabd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5c20d0d72fabd_rand","tdc_css_class_style":"td_uid_61_5c20d0d72fabd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5c20d0d72fabd.td_column_number = "1";
block_td_uid_61_5c20d0d72fabd.block_type = "td_block_15";
block_td_uid_61_5c20d0d72fabd.post_count = "3";
block_td_uid_61_5c20d0d72fabd.found_posts = "1659";
block_td_uid_61_5c20d0d72fabd.header_color = "#";
block_td_uid_61_5c20d0d72fabd.ajax_pagination_infinite_stop = "";
block_td_uid_61_5c20d0d72fabd.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_61_5c20d0d72fabd);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5c20d0d72fabd class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiamme-alliit-di-morego-intervengono-i-vvf-forse-cortocircuito/2018/12/24/323018/" rel="bookmark" title="Fiamme all’IIT di Morego, intervengono i VVF: forse cortocircuito"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/vvf-incendio-ufficio-intervento-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/vvf-incendio-ufficio-intervento-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/vvf-incendio-ufficio-intervento-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Fiamme all’IIT di Morego, intervengono i VVF: forse cortocircuito" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiamme-alliit-di-morego-intervengono-i-vvf-forse-cortocircuito/2018/12/24/323018/" rel="bookmark" title="Fiamme all’IIT di Morego, intervengono i VVF: forse cortocircuito">Fiamme all’IIT di Morego, intervengono i VVF: forse cortocircuito</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T09:06:20+00:00">24 dicembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-spezia-tragedia-a-s-stefano-magra-auto-si-ribalta-muore-un-56enne/2018/12/23/322985/" rel="bookmark" title="La Spezia, tragedia a S. Stefano Magra: auto si ribalta, muore un 56enne"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La Spezia, tragedia a S. Stefano Magra: auto si ribalta, muore un 56enne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-spezia-tragedia-a-s-stefano-magra-auto-si-ribalta-muore-un-56enne/2018/12/23/322985/" rel="bookmark" title="La Spezia, tragedia a S. Stefano Magra: auto si ribalta, muore un 56enne">La Spezia, tragedia a S. Stefano Magra: auto si ribalta, muore un 56enne</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:37:27+00:00">23 dicembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terribile-tsunami-in-indonesia-bilancio-222-morti-e-28-dispersi-f843-feriti-video/2018/12/23/322978/" rel="bookmark" title="Terribile tsunami in Indonesia, bilancio: 222 morti e 28 dispersi, 843 i feriti | Video"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/tsunami-indonesia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/tsunami-indonesia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/tsunami-indonesia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/tsunami-indonesia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/tsunami-indonesia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Terribile tsunami in Indonesia, bilancio: 222 morti e 28 dispersi, 843 i feriti | Video" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terribile-tsunami-in-indonesia-bilancio-222-morti-e-28-dispersi-f843-feriti-video/2018/12/23/322978/" rel="bookmark" title="Terribile tsunami in Indonesia, bilancio: 222 morti e 28 dispersi, 843 i feriti | Video">Terribile tsunami in Indonesia, bilancio: 222 morti e 28 dispersi, 843 i feriti | Video</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T18:46:28+00:00">23 dicembre 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5c20d0d733a56_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5c20d0d733a56"><script>var block_td_uid_62_5c20d0d733a56 = new tdBlock();
block_td_uid_62_5c20d0d733a56.id = "td_uid_62_5c20d0d733a56";
block_td_uid_62_5c20d0d733a56.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5c20d0d733a56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5c20d0d733a56_rand","tdc_css_class_style":"td_uid_62_5c20d0d733a56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5c20d0d733a56.td_column_number = "1";
block_td_uid_62_5c20d0d733a56.block_type = "td_block_13";
block_td_uid_62_5c20d0d733a56.post_count = "2";
block_td_uid_62_5c20d0d733a56.found_posts = "95";
block_td_uid_62_5c20d0d733a56.header_color = "#";
block_td_uid_62_5c20d0d733a56.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c20d0d733a56.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_62_5c20d0d733a56);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5c20d0d733a56 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-paris-saint-germain-entra-in-guerra-con-lequipe/2018/12/24/323007/" rel="bookmark" title="Il Paris Saint Germain entra in guerra con l’Equipe"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/l-equipe-francia-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/l-equipe-francia-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/l-equipe-francia-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Il Paris Saint Germain entra in guerra con l’Equipe" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-paris-saint-germain-entra-in-guerra-con-lequipe/2018/12/24/323007/" rel="bookmark" title="Il Paris Saint Germain entra in guerra con l’Equipe">Il Paris Saint Germain entra in guerra con l’Equipe</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T02:06:55+00:00">24 dicembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/il-paris-saint-germain-entra-in-guerra-con-lequipe/2018/12/24/323007/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rovazzi-fermato-al-casino-ma-e-sketch-per-sanremo-giovani/2018/12/19/322460/" rel="bookmark" title="Rovazzi fermato al Casinò, ma è sketch per Sanremo Giovani"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/rovazzi-casino-sanremo-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/rovazzi-casino-sanremo-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/rovazzi-casino-sanremo-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Rovazzi fermato al Casinò, ma è sketch per Sanremo Giovani" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rovazzi-fermato-al-casino-ma-e-sketch-per-sanremo-giovani/2018/12/19/322460/" rel="bookmark" title="Rovazzi fermato al Casinò, ma è sketch per Sanremo Giovani">Rovazzi fermato al Casinò, ma è sketch per Sanremo Giovani</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T17:00:31+00:00">19 dicembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/rovazzi-fermato-al-casino-ma-e-sketch-per-sanremo-giovani/2018/12/19/322460/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[323041]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c20d0d736849"></textarea>
<div id="td_live_css_uid_1_5c20d0d736849" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c20d0d736849');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c20d0d736849");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>