<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Grande attesa per l&#039;apertura italiana a Laigueglia - Liguria Notizie</title>
<link rel="canonical" href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grande attesa per l&#039;apertura italiana a Laigueglia - Liguria Notizie" />
<meta property="og:description" content="&nbsp; LAIGUEGLIA- Sarà anche quest&#8217;anno il Trofeo di Laigueglia ad aprire la stagione ciclistica italiana. Grande attesa anche per l&#8217;esordio, alla guida della nazionale, di Daniele Bennati. Il 41enne ex campione di ciclismo prende le redini sostituendo Davide Cassani e proponendo per il Laigueglia sette uomini molto interessanti: Daniel Oss, Niccolò Bonifazio, Kevin Colleoni, Filippo [&hellip;]" />
<meta property="og:url" content="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-02-28T17:53:45+00:00" />
<meta property="article:modified_time" content="2022-02-28T17:54:34+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" />
<meta property="og:image:width" content="443" />
<meta property="og:image:height" content="591" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionecultura2" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg","width":443,"height":591,"caption":"Oss uno dei favoriti correrà con la Nazionale"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#webpage","url":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/","name":"Grande attesa per l'apertura italiana a Laigueglia - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#primaryimage"},"datePublished":"2022-02-28T17:53:45+00:00","dateModified":"2022-02-28T17:54:34+00:00","breadcrumb":{"@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Grande attesa per l&#8217;apertura italiana a Laigueglia"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/1a8e229f2052c88f9de6928b90f43b49"},"headline":"Grande attesa per l&#8217;apertura italiana a Laigueglia","datePublished":"2022-02-28T17:53:45+00:00","dateModified":"2022-02-28T17:54:34+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#webpage"},"wordCount":337,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg","keywords":["alessandro covi","bauke mollema","claudio almanzi","Daniel Oss","Daniele Bennati","Davide Cimolai","giulio ciccone","gruppo sportivo emilia","Liguria Notizie","redazione ponente ligure uffici di sanremo ed albenga","Richard Carapaz","simone velasco","trofeo di laigueglia"],"articleSection":["Sport Savona"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/1a8e229f2052c88f9de6928b90f43b49","name":"redazionecultura2","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e01c101046bbf29b75b877d9b39f6943?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e01c101046bbf29b75b877d9b39f6943?s=96&d=mm&r=g","caption":"redazionecultura2"},"url":"https://www.ligurianotizie.it/author/redazionecultura2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/487133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=487133' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"a55fbdc128","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-savona/",
                                "name": "Sport Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-487133 single-format-standard grande-attesa-per-lapertura-italiana-a-laigueglia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
28 Febbraio 2022 19:10
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_621d100fa1e5a = new tdBlock();
block_td_uid_1_621d100fa1e5a.id = "td_uid_1_621d100fa1e5a";
block_td_uid_1_621d100fa1e5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_621d100fa1e5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_621d100fa1e5a_rand","tdc_css_class_style":"td_uid_1_621d100fa1e5a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_621d100fa1e5a.td_column_number = "3";
block_td_uid_1_621d100fa1e5a.block_type = "td_block_mega_menu";
block_td_uid_1_621d100fa1e5a.post_count = "5";
block_td_uid_1_621d100fa1e5a.found_posts = "19652";
block_td_uid_1_621d100fa1e5a.header_color = "";
block_td_uid_1_621d100fa1e5a.ajax_pagination_infinite_stop = "";
block_td_uid_1_621d100fa1e5a.max_num_pages = "3931";
tdBlocksArray.push(block_td_uid_1_621d100fa1e5a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_621d100fa1e5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_621d100fa1e5a"><div id=td_uid_1_621d100fa1e5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cantieri-in-a26-tamponamento-tra-tir-e-auto/2022/02/28/487129/" rel="bookmark" title="Cantieri in A26: tamponamento tra tir e auto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Cantieri in A26: tamponamento tra tir e auto" title="Cantieri in A26: tamponamento tra tir e auto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cantieri-in-a26-tamponamento-tra-tir-e-auto/2022/02/28/487129/" rel="bookmark" title="Cantieri in A26: tamponamento tra tir e auto">Cantieri in A26: tamponamento tra tir e auto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terremoto-a-borzonasca-scossa-3-4-avvertita-nel-tigullio-nessun-danno/2022/02/28/487109/" rel="bookmark" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terremoto-a-borzonasca-scossa-3-4-avvertita-nel-tigullio-nessun-danno/2022/02/28/487109/" rel="bookmark" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno">Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiusura-dello-spazio-aereo-russo-a-36-stati-fra-cui-litalia-flash/2022/02/28/487093/" rel="bookmark" title="Chiusura dello spazio aereo russo a 36 stati, fra cui l&#8217;Italia | Flash"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/aeroporto-russia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/aeroporto-russia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/aeroporto-russia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/aeroporto-russia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/aeroporto-russia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Chiusura dello spazio aereo russo a 36 stati | Flash" title="Chiusura dello spazio aereo russo a 36 stati, fra cui l&#8217;Italia | Flash" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiusura-dello-spazio-aereo-russo-a-36-stati-fra-cui-litalia-flash/2022/02/28/487093/" rel="bookmark" title="Chiusura dello spazio aereo russo a 36 stati, fra cui l&#8217;Italia | Flash">Chiusura dello spazio aereo russo a 36 stati, fra cui l&#8217;Italia | Flash</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mortale-rivarolo-individuato-anche-il-conducente-della-seconda-auto/2022/02/28/487090/" rel="bookmark" title="Mortale Rivarolo: individuato anche il conducente della seconda auto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mortale di via Rivarolo, individuato anche il conducente della seconda auto pirata" title="Mortale Rivarolo: individuato anche il conducente della seconda auto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mortale-rivarolo-individuato-anche-il-conducente-della-seconda-auto/2022/02/28/487090/" rel="bookmark" title="Mortale Rivarolo: individuato anche il conducente della seconda auto">Mortale Rivarolo: individuato anche il conducente della seconda auto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pusher-aggredisce-i-poliziotti-durante-un-controllo-arrestato/2022/02/28/487087/" rel="bookmark" title="Pusher aggredisce i poliziotti durante un controllo: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pusher aggredisce i poliziotti durante un controllo: arrestato" title="Pusher aggredisce i poliziotti durante un controllo: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pusher-aggredisce-i-poliziotti-durante-un-controllo-arrestato/2022/02/28/487087/" rel="bookmark" title="Pusher aggredisce i poliziotti durante un controllo: arrestato">Pusher aggredisce i poliziotti durante un controllo: arrestato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_2_621d100fa3677" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_3_621d100fa3776" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_4_621d100fa38bb" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_5_621d100fa3a15" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_6_621d100fa3b53" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_621d100fa1e5a" id="td_uid_7_621d100fa3c8f" data-td_block_id="td_uid_1_621d100fa1e5a" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_621d100fa1e5a" data-td_block_id="td_uid_1_621d100fa1e5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_621d100fa1e5a" data-td_block_id="td_uid_1_621d100fa1e5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_621d100fa6b3f = new tdBlock();
block_td_uid_8_621d100fa6b3f.id = "td_uid_8_621d100fa6b3f";
block_td_uid_8_621d100fa6b3f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_621d100fa6b3f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_621d100fa6b3f_rand","tdc_css_class_style":"td_uid_8_621d100fa6b3f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_621d100fa6b3f.td_column_number = "3";
block_td_uid_8_621d100fa6b3f.block_type = "td_block_mega_menu";
block_td_uid_8_621d100fa6b3f.post_count = "5";
block_td_uid_8_621d100fa6b3f.found_posts = "5133";
block_td_uid_8_621d100fa6b3f.header_color = "";
block_td_uid_8_621d100fa6b3f.ajax_pagination_infinite_stop = "";
block_td_uid_8_621d100fa6b3f.max_num_pages = "1027";
tdBlocksArray.push(block_td_uid_8_621d100fa6b3f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_621d100fa6b3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_621d100fa6b3f"><div id=td_uid_8_621d100fa6b3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ucraina-tursi-hub-per-raccolta-di-medicinali-e-generi-di-prima-necessita/2022/02/28/487060/" rel="bookmark" title="Ucraina, Tursi: hub per raccolta di medicinali e generi di prima necessità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ucraina, Tursi: hub per raccolta di medicinali e generi di prima necessità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ucraina-tursi-hub-per-raccolta-di-medicinali-e-generi-di-prima-necessita/2022/02/28/487060/" rel="bookmark" title="Ucraina, Tursi: hub per raccolta di medicinali e generi di prima necessità">Ucraina, Tursi: hub per raccolta di medicinali e generi di prima necessità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/balneari-sartori-governo-draghi-tira-dritto-e-spazza-via-30mila-imprese/2022/02/28/487058/" rel="bookmark" title="Balneari, Sartori: Governo Draghi tira dritto e spazza via 30mila imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/sartori-meloni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/sartori-meloni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/sartori-meloni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/sartori-meloni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/sartori-meloni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Balneari, Sartori: Governo Draghi tira dritto e spazza via 30mila imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/balneari-sartori-governo-draghi-tira-dritto-e-spazza-via-30mila-imprese/2022/02/28/487058/" rel="bookmark" title="Balneari, Sartori: Governo Draghi tira dritto e spazza via 30mila imprese">Balneari, Sartori: Governo Draghi tira dritto e spazza via 30mila imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pd-supporto-attivo-allucraina-nella-sua-resistenza-allinvasione-russa/2022/02/28/487056/" rel="bookmark" title="Pd: supporto attivo all&#8217;Ucraina nella sua resistenza all&#8217;invasione russa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Luca-garibaldi-pd-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/Luca-garibaldi-pd-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Luca-garibaldi-pd-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Luca-garibaldi-pd-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/Luca-garibaldi-pd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pd: supporto attivo all&#8217;Ucraina nella sua resistenza all&#8217;invasione russa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pd-supporto-attivo-allucraina-nella-sua-resistenza-allinvasione-russa/2022/02/28/487056/" rel="bookmark" title="Pd: supporto attivo all&#8217;Ucraina nella sua resistenza all&#8217;invasione russa">Pd: supporto attivo all&#8217;Ucraina nella sua resistenza all&#8217;invasione russa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ventimiglia-inaugurata-ciclopedonale-riolfo-impegno-nato-da-lontano-oggi-realta/2022/02/28/487034/" rel="bookmark" title="Ventimiglia, inaugurata Ciclopedonale. Riolfo: impegno nato da lontano oggi realtà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Riolfo-ciclopedonale-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ventimiglia, inaugurata Ciclopedonale. Riolfo: impegno nato da lontano oggi realtà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ventimiglia-inaugurata-ciclopedonale-riolfo-impegno-nato-da-lontano-oggi-realta/2022/02/28/487034/" rel="bookmark" title="Ventimiglia, inaugurata Ciclopedonale. Riolfo: impegno nato da lontano oggi realtà">Ventimiglia, inaugurata Ciclopedonale. Riolfo: impegno nato da lontano oggi realtà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/becchi-vogliamo-che-cessi-la-guerra-e-inviamo-armi-in-ucraina/2022/02/27/486943/" rel="bookmark" title="Becchi: vogliamo che cessi la guerra e inviamo armi in Ucraina?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/becchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becchi: vogliamo che cessi la guerra e inviamo armi in Ucraina?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/becchi-vogliamo-che-cessi-la-guerra-e-inviamo-armi-in-ucraina/2022/02/27/486943/" rel="bookmark" title="Becchi: vogliamo che cessi la guerra e inviamo armi in Ucraina?">Becchi: vogliamo che cessi la guerra e inviamo armi in Ucraina?</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_9_621d100fa7e5d" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_10_621d100fa7f4a" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_11_621d100fa8082" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_12_621d100fa81b5" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_13_621d100fa82e5" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_621d100fa6b3f" id="td_uid_14_621d100fa8413" data-td_block_id="td_uid_8_621d100fa6b3f" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_621d100fa6b3f" data-td_block_id="td_uid_8_621d100fa6b3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_621d100fa6b3f" data-td_block_id="td_uid_8_621d100fa6b3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_621d100fab0bc = new tdBlock();
block_td_uid_15_621d100fab0bc.id = "td_uid_15_621d100fab0bc";
block_td_uid_15_621d100fab0bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_621d100fab0bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_621d100fab0bc_rand","tdc_css_class_style":"td_uid_15_621d100fab0bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_621d100fab0bc.td_column_number = "3";
block_td_uid_15_621d100fab0bc.block_type = "td_block_mega_menu";
block_td_uid_15_621d100fab0bc.post_count = "5";
block_td_uid_15_621d100fab0bc.found_posts = "11840";
block_td_uid_15_621d100fab0bc.header_color = "";
block_td_uid_15_621d100fab0bc.ajax_pagination_infinite_stop = "";
block_td_uid_15_621d100fab0bc.max_num_pages = "2368";
tdBlocksArray.push(block_td_uid_15_621d100fab0bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_621d100fab0bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_621d100fab0bc"><div id=td_uid_15_621d100fab0bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" rel="bookmark" title="Grande attesa per l&#8217;apertura italiana a Laigueglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grande attesa per l&#8217;apertura italiana a Laigueglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" rel="bookmark" title="Grande attesa per l&#8217;apertura italiana a Laigueglia">Grande attesa per l&#8217;apertura italiana a Laigueglia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-specialized-affianca-il-comune-nella-coppa-citta-di-albenga/2022/02/28/487114/" rel="bookmark" title="La Specialized affianca il Comune nella Coppa Città di Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/coppa-citta-di-albenga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/coppa-citta-di-albenga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/coppa-citta-di-albenga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/coppa-citta-di-albenga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/coppa-citta-di-albenga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="albenga" title="La Specialized affianca il Comune nella Coppa Città di Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-specialized-affianca-il-comune-nella-coppa-citta-di-albenga/2022/02/28/487114/" rel="bookmark" title="La Specialized affianca il Comune nella Coppa Città di Albenga">La Specialized affianca il Comune nella Coppa Città di Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-liguria-il-campionato-intercircoli-di-vela/2022/02/28/486999/" rel="bookmark" title="In Liguria il Campionato intercircoli di Vela"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/vela_Intercircoli_20-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/vela_Intercircoli_20-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/vela_Intercircoli_20-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/vela_Intercircoli_20-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/vela_Intercircoli_20-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="In Liguria il Campionato Intercircoli di Vela" title="In Liguria il Campionato intercircoli di Vela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-liguria-il-campionato-intercircoli-di-vela/2022/02/28/486999/" rel="bookmark" title="In Liguria il Campionato intercircoli di Vela">In Liguria il Campionato intercircoli di Vela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riparte-con-successo-la-granfondo-laigueglia-lapierre/2022/02/28/486994/" rel="bookmark" title="Riparte con successo la Granfondo Laigueglia Lapierre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Si-riparte-con-successo-la-Granfondo-Laigueglia-Lapierre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Si-riparte-con-successo-la-Granfondo-Laigueglia-Lapierre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Si-riparte-con-successo-la-Granfondo-Laigueglia-Lapierre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Si-riparte-con-successo-la-Granfondo-Laigueglia-Lapierre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Si-riparte-con-successo-la-Granfondo-Laigueglia-Lapierre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Riparte con successo la Granfondo Laigueglia Lapierre" title="Riparte con successo la Granfondo Laigueglia Lapierre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riparte-con-successo-la-granfondo-laigueglia-lapierre/2022/02/28/486994/" rel="bookmark" title="Riparte con successo la Granfondo Laigueglia Lapierre">Riparte con successo la Granfondo Laigueglia Lapierre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-genova-la-festa-dello-sport/2022/02/28/486988/" rel="bookmark" title="Torna a Genova la Festa dello Sport"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/0s2ig-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/0s2ig-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/0s2ig-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/0s2ig-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/0s2ig-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Torna a Genova la Festa dello Sport" title="Torna a Genova la Festa dello Sport" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-genova-la-festa-dello-sport/2022/02/28/486988/" rel="bookmark" title="Torna a Genova la Festa dello Sport">Torna a Genova la Festa dello Sport</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_16_621d100fad36b" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_17_621d100fad459" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_18_621d100fad587" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_19_621d100fad6a7" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_20_621d100fad7c6" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_621d100fab0bc" id="td_uid_21_621d100fad8e3" data-td_block_id="td_uid_15_621d100fab0bc" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_621d100fab0bc" data-td_block_id="td_uid_15_621d100fab0bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_621d100fab0bc" data-td_block_id="td_uid_15_621d100fab0bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_621d100fb008c = new tdBlock();
block_td_uid_22_621d100fb008c.id = "td_uid_22_621d100fb008c";
block_td_uid_22_621d100fb008c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_621d100fb008c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_621d100fb008c_rand","tdc_css_class_style":"td_uid_22_621d100fb008c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_621d100fb008c.td_column_number = "3";
block_td_uid_22_621d100fb008c.block_type = "td_block_mega_menu";
block_td_uid_22_621d100fb008c.post_count = "5";
block_td_uid_22_621d100fb008c.found_posts = "1298";
block_td_uid_22_621d100fb008c.header_color = "";
block_td_uid_22_621d100fb008c.ajax_pagination_infinite_stop = "";
block_td_uid_22_621d100fb008c.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_22_621d100fb008c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_621d100fb008c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_621d100fb008c"><div id=td_uid_22_621d100fb008c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-dbrs-pone-il-rating-under-review-con-effetti-positivi/2022/02/22/485945/" rel="bookmark" title="Banca Carige: DBRS pone il rating under review con effetti positivi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/banca-carige-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/banca-carige-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/banca-carige-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/banca-carige-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/banca-carige-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige: DBRS pone il rating under review con effetti positivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-dbrs-pone-il-rating-under-review-con-effetti-positivi/2022/02/22/485945/" rel="bookmark" title="Banca Carige: DBRS pone il rating under review con effetti positivi">Banca Carige: DBRS pone il rating under review con effetti positivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/moby-ha-raggiunto-accordo-con-maggior-parte-dei-creditori-tranne-che-con-tirrenia-in-as/2022/02/21/485956/" rel="bookmark" title="Moby ha raggiunto accordo con maggior parte dei creditori tranne che con Tirrenia in AS"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/moby-wonder-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/moby-wonder-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/moby-wonder-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/moby-wonder-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/moby-wonder-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Moby ha raggiunto accordo con maggior parte dei creditori tranne che con Tirrenia in AS" title="Moby ha raggiunto accordo con maggior parte dei creditori tranne che con Tirrenia in AS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/moby-ha-raggiunto-accordo-con-maggior-parte-dei-creditori-tranne-che-con-tirrenia-in-as/2022/02/21/485956/" rel="bookmark" title="Moby ha raggiunto accordo con maggior parte dei creditori tranne che con Tirrenia in AS">Moby ha raggiunto accordo con maggior parte dei creditori tranne che con Tirrenia in AS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/merlo-federlogistica-e-concessioni-portuali-e-il-momento-delle-certezze/2022/02/18/485508/" rel="bookmark" title="Merlo, Federlogistica e concessioni portuali: è il momento delle certezze"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Luigi-Merlo-al-porto-di-Genova-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Luigi-Merlo-al-porto-di-Genova-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Luigi-Merlo-al-porto-di-Genova-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Luigi-Merlo-al-porto-di-Genova-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Luigi-Merlo-al-porto-di-Genova-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Merlo, Federlogistica e concessioni portuali: è il momento delle certezze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/merlo-federlogistica-e-concessioni-portuali-e-il-momento-delle-certezze/2022/02/18/485508/" rel="bookmark" title="Merlo, Federlogistica e concessioni portuali: è il momento delle certezze">Merlo, Federlogistica e concessioni portuali: è il momento delle certezze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/forum-italia-russia-ambasciatore-razov-non-vogliamo-la-guerra/2022/02/18/485422/" rel="bookmark" title="Forum Italia-Russia, Ambasciatore Razov: Non vogliamo la guerra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/ambasciatore-russo-razov-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/ambasciatore-russo-razov-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/ambasciatore-russo-razov-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/ambasciatore-russo-razov-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/ambasciatore-russo-razov-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Forum Italia-Russia, Ambasciatore Razov: Non vogliamo la guerra" title="Forum Italia-Russia, Ambasciatore Razov: Non vogliamo la guerra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/forum-italia-russia-ambasciatore-razov-non-vogliamo-la-guerra/2022/02/18/485422/" rel="bookmark" title="Forum Italia-Russia, Ambasciatore Razov: Non vogliamo la guerra">Forum Italia-Russia, Ambasciatore Razov: Non vogliamo la guerra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-dehors-gratuiti-prorogati-fino-al-31-dicembre-2022/2022/02/18/485406/" rel="bookmark" title="A Genova dehors gratuiti prorogati fino al 31 dicembre 2022"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/dehor-bar-via-vernazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/dehor-bar-via-vernazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/dehor-bar-via-vernazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/dehor-bar-via-vernazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/dehor-bar-via-vernazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Genova dehors gratuiti prorogati fino al 31 dicembre 2022" title="A Genova dehors gratuiti prorogati fino al 31 dicembre 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-dehors-gratuiti-prorogati-fino-al-31-dicembre-2022/2022/02/18/485406/" rel="bookmark" title="A Genova dehors gratuiti prorogati fino al 31 dicembre 2022">A Genova dehors gratuiti prorogati fino al 31 dicembre 2022</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_23_621d100fb1669" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_24_621d100fb174b" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_25_621d100fb1868" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_26_621d100fb1982" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_27_621d100fb1a98" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_621d100fb008c" id="td_uid_28_621d100fb1ba6" data-td_block_id="td_uid_22_621d100fb008c" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_621d100fb008c" data-td_block_id="td_uid_22_621d100fb008c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_621d100fb008c" data-td_block_id="td_uid_22_621d100fb008c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_621d100fb4346 = new tdBlock();
block_td_uid_29_621d100fb4346.id = "td_uid_29_621d100fb4346";
block_td_uid_29_621d100fb4346.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_621d100fb4346_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_621d100fb4346_rand","tdc_css_class_style":"td_uid_29_621d100fb4346_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_621d100fb4346.td_column_number = "3";
block_td_uid_29_621d100fb4346.block_type = "td_block_mega_menu";
block_td_uid_29_621d100fb4346.post_count = "5";
block_td_uid_29_621d100fb4346.found_posts = "4690";
block_td_uid_29_621d100fb4346.header_color = "";
block_td_uid_29_621d100fb4346.ajax_pagination_infinite_stop = "";
block_td_uid_29_621d100fb4346.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_29_621d100fb4346);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_621d100fb4346_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_621d100fb4346"><div id=td_uid_29_621d100fb4346 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/reati-tributari-e-f24-ammessa-la-confisca-prima-casa/2022/02/28/487083/" rel="bookmark" title="Reati tributari e F24: ammessa la confisca prima casa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/pignoramento-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/pignoramento-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/pignoramento-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/pignoramento-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/pignoramento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reati tributari e F24: ammessa la confisca prima casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/reati-tributari-e-f24-ammessa-la-confisca-prima-casa/2022/02/28/487083/" rel="bookmark" title="Reati tributari e F24: ammessa la confisca prima casa">Reati tributari e F24: ammessa la confisca prima casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/partono-i-nuovi-codici-colore-nei-pronto-soccorso-della-liguria/2022/02/28/487105/" rel="bookmark" title="Partono i nuovi codici colore nei Pronto soccorso della Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Regione-Liguria-Codici-accesso-Pronto-Soccorso.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Pronto Soccorso" title="Partono i nuovi codici colore nei Pronto soccorso della Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/partono-i-nuovi-codici-colore-nei-pronto-soccorso-della-liguria/2022/02/28/487105/" rel="bookmark" title="Partono i nuovi codici colore nei Pronto soccorso della Liguria">Partono i nuovi codici colore nei Pronto soccorso della Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/just-eat-bowl-di-genova-il-miglior-ristorante-a-domicilio-ditalia/2022/02/28/487102/" rel="bookmark" title="Just Eat, Bowl! di Genova il miglior ristorante a domicilio d&#8217;Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Just-Eat-Bowl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Just-Eat-Bowl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Just-Eat-Bowl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Just-Eat-Bowl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Just-Eat-Bowl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Just Eat" title="Just Eat, Bowl! di Genova il miglior ristorante a domicilio d&#8217;Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/just-eat-bowl-di-genova-il-miglior-ristorante-a-domicilio-ditalia/2022/02/28/487102/" rel="bookmark" title="Just Eat, Bowl! di Genova il miglior ristorante a domicilio d&#8217;Italia">Just Eat, Bowl! di Genova il miglior ristorante a domicilio d&#8217;Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/loano-tutto-pronto-per-il-carnevale-dei-bambini/2022/02/28/487100/" rel="bookmark" title="Loano, tutto pronto per il Carnevale dei Bambini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Canevale-Bambini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Canevale-Bambini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Canevale-Bambini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Canevale-Bambini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Canevale-Bambini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="loano" title="Loano, tutto pronto per il Carnevale dei Bambini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/loano-tutto-pronto-per-il-carnevale-dei-bambini/2022/02/28/487100/" rel="bookmark" title="Loano, tutto pronto per il Carnevale dei Bambini">Loano, tutto pronto per il Carnevale dei Bambini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eataly-genova-ospita-il-mercato-dei-produttori/2022/02/28/487096/" rel="bookmark" title="Eataly Genova ospita Il Mercato dei produttori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/eataly-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/eataly-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/eataly-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/eataly-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/eataly-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="eataly genova" title="Eataly Genova ospita Il Mercato dei produttori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eataly-genova-ospita-il-mercato-dei-produttori/2022/02/28/487096/" rel="bookmark" title="Eataly Genova ospita Il Mercato dei produttori">Eataly Genova ospita Il Mercato dei produttori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_30_621d100fb5c04" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_31_621d100fb5ce1" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_32_621d100fb5df2" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_33_621d100fb5efe" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_34_621d100fb600b" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_621d100fb4346" id="td_uid_35_621d100fb6116" data-td_block_id="td_uid_29_621d100fb4346" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_621d100fb4346" data-td_block_id="td_uid_29_621d100fb4346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_621d100fb4346" data-td_block_id="td_uid_29_621d100fb4346"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_621d100fb8700 = new tdBlock();
block_td_uid_36_621d100fb8700.id = "td_uid_36_621d100fb8700";
block_td_uid_36_621d100fb8700.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_621d100fb8700_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_621d100fb8700_rand","tdc_css_class_style":"td_uid_36_621d100fb8700_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_621d100fb8700.td_column_number = "3";
block_td_uid_36_621d100fb8700.block_type = "td_block_mega_menu";
block_td_uid_36_621d100fb8700.post_count = "5";
block_td_uid_36_621d100fb8700.found_posts = "3900";
block_td_uid_36_621d100fb8700.header_color = "";
block_td_uid_36_621d100fb8700.ajax_pagination_infinite_stop = "";
block_td_uid_36_621d100fb8700.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_36_621d100fb8700);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_621d100fb8700_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_621d100fb8700"><div id=td_uid_36_621d100fb8700 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/jazz-in-the-caruggi-dal-1-al-6-marzo-nelle-piazzette-del-centro-storico/2022/02/28/487108/" rel="bookmark" title="Jazz in the Caruggi: dal 1° al 6 marzo nel Centro storico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Carujazz-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Carujazz-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Carujazz-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Carujazz-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Carujazz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="caruggi" title="Jazz in the Caruggi: dal 1° al 6 marzo nel Centro storico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/jazz-in-the-caruggi-dal-1-al-6-marzo-nelle-piazzette-del-centro-storico/2022/02/28/487108/" rel="bookmark" title="Jazz in the Caruggi: dal 1° al 6 marzo nel Centro storico">Jazz in the Caruggi: dal 1° al 6 marzo nel Centro storico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-6-marzo-al-10-aprile-a-chiavari-ritorna-obiettivo-creativita/2022/02/28/487072/" rel="bookmark" title="Dal 6 marzo al 10 aprile a Chiavari ritorna Obiettivo Creatività"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Obiettivo-Creativita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Obiettivo-Creativita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Obiettivo-Creativita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Obiettivo-Creativita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Obiettivo-Creativita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Chiavari" title="Dal 6 marzo al 10 aprile a Chiavari ritorna Obiettivo Creatività" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-6-marzo-al-10-aprile-a-chiavari-ritorna-obiettivo-creativita/2022/02/28/487072/" rel="bookmark" title="Dal 6 marzo al 10 aprile a Chiavari ritorna Obiettivo Creatività">Dal 6 marzo al 10 aprile a Chiavari ritorna Obiettivo Creatività</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-chiavari-ritorna-obiettivo-creativita/2022/02/28/487015/" rel="bookmark" title="A Chiavari ritorna Obiettivo Creatività"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/1_6-marzo_Novecento_Dado-Moroni-e-Pietro-Montandon-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/1_6-marzo_Novecento_Dado-Moroni-e-Pietro-Montandon-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/1_6-marzo_Novecento_Dado-Moroni-e-Pietro-Montandon-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/1_6-marzo_Novecento_Dado-Moroni-e-Pietro-Montandon-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/1_6-marzo_Novecento_Dado-Moroni-e-Pietro-Montandon-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Chiavari ritorna “Obiettivo Creatività”" title="A Chiavari ritorna Obiettivo Creatività" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-chiavari-ritorna-obiettivo-creativita/2022/02/28/487015/" rel="bookmark" title="A Chiavari ritorna Obiettivo Creatività">A Chiavari ritorna Obiettivo Creatività</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/l8-aprile-esce-lattesa-edizione-in-vinile-dei-tool/2022/02/28/487013/" rel="bookmark" title="L’8 aprile esce l’attesa edizione in vinile dei Tool"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/L8-aprile-esce-lattesa-edizione-in-vinile-dei-TOOL-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/L8-aprile-esce-lattesa-edizione-in-vinile-dei-TOOL-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/L8-aprile-esce-lattesa-edizione-in-vinile-dei-TOOL-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/L8-aprile-esce-lattesa-edizione-in-vinile-dei-TOOL-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/L8-aprile-esce-lattesa-edizione-in-vinile-dei-TOOL-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="L’8 aprile esce l’attesa edizione in vinile dei TOOL" title="L’8 aprile esce l’attesa edizione in vinile dei Tool" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/l8-aprile-esce-lattesa-edizione-in-vinile-dei-tool/2022/02/28/487013/" rel="bookmark" title="L’8 aprile esce l’attesa edizione in vinile dei Tool">L’8 aprile esce l’attesa edizione in vinile dei Tool</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-teatro-di-cicagna-in-scena-inamoase-a-setantann/2022/02/28/486976/" rel="bookmark" title="Al Teatro di Cicagna in scena Inamoâse a setànt’ànn"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Compagnia-San-Fruttuoso_Inammoase-a-settantanni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Compagnia-San-Fruttuoso_Inammoase-a-settantanni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Compagnia-San-Fruttuoso_Inammoase-a-settantanni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Compagnia-San-Fruttuoso_Inammoase-a-settantanni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Compagnia-San-Fruttuoso_Inammoase-a-settantanni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Al Teatro di Cicagna in scena Inamoâse a setànt’ànn" title="Al Teatro di Cicagna in scena Inamoâse a setànt’ànn" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-teatro-di-cicagna-in-scena-inamoase-a-setantann/2022/02/28/486976/" rel="bookmark" title="Al Teatro di Cicagna in scena Inamoâse a setànt’ànn">Al Teatro di Cicagna in scena Inamoâse a setànt’ànn</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_37_621d100fb9e91" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_38_621d100fb9f79" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_39_621d100fba0a7" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_40_621d100fba1b4" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_41_621d100fba2bf" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_621d100fb8700" id="td_uid_42_621d100fba3ca" data-td_block_id="td_uid_36_621d100fb8700" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_621d100fb8700" data-td_block_id="td_uid_36_621d100fb8700"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_621d100fb8700" data-td_block_id="td_uid_36_621d100fb8700"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_621d100fbcadf = new tdBlock();
block_td_uid_43_621d100fbcadf.id = "td_uid_43_621d100fbcadf";
block_td_uid_43_621d100fbcadf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_621d100fbcadf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_621d100fbcadf_rand","tdc_css_class_style":"td_uid_43_621d100fbcadf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_621d100fbcadf.td_column_number = "3";
block_td_uid_43_621d100fbcadf.block_type = "td_block_mega_menu";
block_td_uid_43_621d100fbcadf.post_count = "5";
block_td_uid_43_621d100fbcadf.found_posts = "4460";
block_td_uid_43_621d100fbcadf.header_color = "";
block_td_uid_43_621d100fbcadf.ajax_pagination_infinite_stop = "";
block_td_uid_43_621d100fbcadf.max_num_pages = "892";
tdBlocksArray.push(block_td_uid_43_621d100fbcadf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_621d100fbcadf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_621d100fbcadf"><div id=td_uid_43_621d100fbcadf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mostra-tra-segno-e-colore-da-giovedi-3-marzo-biblioteca-universitaria-di-genova/2022/02/28/487123/" rel="bookmark" title="Mostra Tra segno e colore: da giovedì 3 marzo Biblioteca Universitaria di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/mostra-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/mostra-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/mostra-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/mostra-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/mostra-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mostra" title="Mostra Tra segno e colore: da giovedì 3 marzo Biblioteca Universitaria di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mostra-tra-segno-e-colore-da-giovedi-3-marzo-biblioteca-universitaria-di-genova/2022/02/28/487123/" rel="bookmark" title="Mostra Tra segno e colore: da giovedì 3 marzo Biblioteca Universitaria di Genova">Mostra Tra segno e colore: da giovedì 3 marzo Biblioteca Universitaria di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-libro-per-mickol-lopez-e-daniele-marzano/2022/02/28/487005/" rel="bookmark" title="Nuovo libro per Mickol Lopez e Daniele Marzano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Schermata-2022-02-08-alle-16.31.06-537x400.jpg 537w" sizes="(max-width: 180px) 100vw, 180px" alt="Nuovo libro per Mickol Lopez e Daniele Marzano" title="Nuovo libro per Mickol Lopez e Daniele Marzano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-libro-per-mickol-lopez-e-daniele-marzano/2022/02/28/487005/" rel="bookmark" title="Nuovo libro per Mickol Lopez e Daniele Marzano">Nuovo libro per Mickol Lopez e Daniele Marzano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-il-regista-diego-scarponi-parlera-di-impa/2022/02/28/487002/" rel="bookmark" title="Domani il regista Diego Scarponi parlerà di Impa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Domani-il-regista-Diego-Scarponi-parlera-di-IMPA-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Domani-il-regista-Diego-Scarponi-parlera-di-IMPA-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Domani-il-regista-Diego-Scarponi-parlera-di-IMPA-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Domani-il-regista-Diego-Scarponi-parlera-di-IMPA-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Domani-il-regista-Diego-Scarponi-parlera-di-IMPA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Domani il regista Diego Scarponi parlerà di IMPA" title="Domani il regista Diego Scarponi parlerà di Impa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-il-regista-diego-scarponi-parlera-di-impa/2022/02/28/487002/" rel="bookmark" title="Domani il regista Diego Scarponi parlerà di Impa">Domani il regista Diego Scarponi parlerà di Impa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-biblioteca-di-borghetto-premia-i-giovani-lettori/2022/02/28/486995/" rel="bookmark" title="La Biblioteca di Borghetto premia i giovani lettori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/IMG-20220222-WA0009-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/IMG-20220222-WA0009-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/IMG-20220222-WA0009-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/IMG-20220222-WA0009-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/IMG-20220222-WA0009-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Biblioteca di Borghetto premia i giovani lettori" title="La Biblioteca di Borghetto premia i giovani lettori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-biblioteca-di-borghetto-premia-i-giovani-lettori/2022/02/28/486995/" rel="bookmark" title="La Biblioteca di Borghetto premia i giovani lettori">La Biblioteca di Borghetto premia i giovani lettori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-vincitori-dellultima-edizione-de-il-federiciano/2022/02/28/486983/" rel="bookmark" title="I vincitori dell&#8217;ultima edizione de Il Federiciano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/I-vincitori-dellultima-edizione-de-Il-Federiciano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/I-vincitori-dellultima-edizione-de-Il-Federiciano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/I-vincitori-dellultima-edizione-de-Il-Federiciano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/I-vincitori-dellultima-edizione-de-Il-Federiciano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/I-vincitori-dellultima-edizione-de-Il-Federiciano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="I vincitori dell&#039;ultima edizione de Il Federiciano" title="I vincitori dell&#8217;ultima edizione de Il Federiciano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-vincitori-dellultima-edizione-de-il-federiciano/2022/02/28/486983/" rel="bookmark" title="I vincitori dell&#8217;ultima edizione de Il Federiciano">I vincitori dell&#8217;ultima edizione de Il Federiciano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_44_621d100fbe1db" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_45_621d100fbe2b3" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_46_621d100fbe3bb" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_47_621d100fbe4be" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_48_621d100fbe5bf" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_621d100fbcadf" id="td_uid_49_621d100fbe6c0" data-td_block_id="td_uid_43_621d100fbcadf" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_621d100fbcadf" data-td_block_id="td_uid_43_621d100fbcadf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_621d100fbcadf" data-td_block_id="td_uid_43_621d100fbcadf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_621d100fc0c94 = new tdBlock();
block_td_uid_50_621d100fc0c94.id = "td_uid_50_621d100fc0c94";
block_td_uid_50_621d100fc0c94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_621d100fc0c94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_621d100fc0c94_rand","tdc_css_class_style":"td_uid_50_621d100fc0c94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_621d100fc0c94.td_column_number = "3";
block_td_uid_50_621d100fc0c94.block_type = "td_block_mega_menu";
block_td_uid_50_621d100fc0c94.post_count = "5";
block_td_uid_50_621d100fc0c94.found_posts = "285";
block_td_uid_50_621d100fc0c94.header_color = "";
block_td_uid_50_621d100fc0c94.ajax_pagination_infinite_stop = "";
block_td_uid_50_621d100fc0c94.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_50_621d100fc0c94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_621d100fc0c94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_621d100fc0c94"><div id=td_uid_50_621d100fc0c94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/meta-zuckerberg-pensiamo-ad-un-traduttore-simultaneo-universale/2022/02/24/486240/" rel="bookmark" title="Meta, Zuckerberg: pensiamo ad un traduttore simultaneo universale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Facebook_Meta_Mark_Zuckerberg_1635468074624_1635468074746-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Facebook_Meta_Mark_Zuckerberg_1635468074624_1635468074746-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Facebook_Meta_Mark_Zuckerberg_1635468074624_1635468074746-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Facebook_Meta_Mark_Zuckerberg_1635468074624_1635468074746-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Facebook_Meta_Mark_Zuckerberg_1635468074624_1635468074746-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Meta, Zuckerberg: pensiamo ad un traduttore simultaneo universale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/meta-zuckerberg-pensiamo-ad-un-traduttore-simultaneo-universale/2022/02/24/486240/" rel="bookmark" title="Meta, Zuckerberg: pensiamo ad un traduttore simultaneo universale">Meta, Zuckerberg: pensiamo ad un traduttore simultaneo universale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-digitalizzazione-delle-imprese-e-globale-italia-e-al-19-posto/2022/02/19/485515/" rel="bookmark" title="La digitalizzazione delle imprese è globale. L&#8217;Italia è al 19° posto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/desi-2021-720x390-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/desi-2021-720x390-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/desi-2021-720x390-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/desi-2021-720x390-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/desi-2021-720x390-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La digitalizzazione delle imprese è globale. L&#8217;Italia è al 19° posto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-digitalizzazione-delle-imprese-e-globale-italia-e-al-19-posto/2022/02/19/485515/" rel="bookmark" title="La digitalizzazione delle imprese è globale. L&#8217;Italia è al 19° posto">La digitalizzazione delle imprese è globale. L&#8217;Italia è al 19° posto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-tecnologia-touchless-cose-e-perche-e-il-futuro/2022/02/18/485499/" rel="bookmark" title="La tecnologia touchless: cos’è e perché è il futuro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/tecnologia-touchless-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/tecnologia-touchless-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/tecnologia-touchless-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/tecnologia-touchless-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/tecnologia-touchless-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La tecnologia touchless: cos’è e perché è il futuro" title="La tecnologia touchless: cos’è e perché è il futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-tecnologia-touchless-cose-e-perche-e-il-futuro/2022/02/18/485499/" rel="bookmark" title="La tecnologia touchless: cos’è e perché è il futuro">La tecnologia touchless: cos’è e perché è il futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/circuiti-integrati-tutto-quello-che-ce-da-sapere/2022/02/18/485496/" rel="bookmark" title="Circuiti Integrati: tutto quello che c&#8217;è da sapere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/circuiti-integrati-adobestock_56961786-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/circuiti-integrati-adobestock_56961786-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/circuiti-integrati-adobestock_56961786-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/circuiti-integrati-adobestock_56961786-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/circuiti-integrati-adobestock_56961786-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Circuiti Integrati: tutto quello che c&#039;è da sapere" title="Circuiti Integrati: tutto quello che c&#8217;è da sapere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/circuiti-integrati-tutto-quello-che-ce-da-sapere/2022/02/18/485496/" rel="bookmark" title="Circuiti Integrati: tutto quello che c&#8217;è da sapere">Circuiti Integrati: tutto quello che c&#8217;è da sapere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/leuropa-investe-50-miliardi-per-produrre-semiconduttori-in-loco/2022/02/08/483692/" rel="bookmark" title="L’Europa investe 50 miliardi per produrre semiconduttori in loco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/crisi-dei-chip-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/crisi-dei-chip-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/crisi-dei-chip-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/crisi-dei-chip-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/crisi-dei-chip-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Europa investe 50 miliardi per produrre semiconduttori in loco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/leuropa-investe-50-miliardi-per-produrre-semiconduttori-in-loco/2022/02/08/483692/" rel="bookmark" title="L’Europa investe 50 miliardi per produrre semiconduttori in loco">L’Europa investe 50 miliardi per produrre semiconduttori in loco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_51_621d100fc2160" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_52_621d100fc2252" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_53_621d100fc2381" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_54_621d100fc2496" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_55_621d100fc25b9" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_621d100fc0c94" id="td_uid_56_621d100fc26db" data-td_block_id="td_uid_50_621d100fc0c94" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_621d100fc0c94" data-td_block_id="td_uid_50_621d100fc0c94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_621d100fc0c94" data-td_block_id="td_uid_50_621d100fc0c94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_621d100fc6602_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-487133" class="post-487133 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-savona tag-alessandro-covi tag-bauke-mollema tag-claudio-almanzi tag-daniel-oss tag-daniele-bennati tag-davide-cimolai tag-giulio-ciccone tag-gruppo-sportivo-emilia tag-liguria-notizie tag-redazione-ponente-ligure-uffici-di-sanremo-ed-albenga tag-richard-carapaz tag-simone-velasco tag-trofeo-di-laigueglia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-savona/">Sport Savona</a></li></ul>
<header>
<h1 class="entry-title">Grande attesa per l&#8217;apertura italiana a Laigueglia</h1>
<p class="td-post-sub-title">In gara anche la nazionale italiana. Tra i favoriti Oss, Bonifazio, Covi, Ulissi, Moscon e Vendrame</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T18:53:45+00:00">28 Febbraio 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+attesa+per+l%E2%80%99apertura+italiana+a+Laigueglia&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grande+attesa+per+l%E2%80%99apertura+italiana+a+Laigueglia%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" data-caption="Oss uno dei favoriti correrà con la Nazionale"><img width="443" height="591" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg 443w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-225x300.jpg 225w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale-315x420.jpg 315w" sizes="(max-width: 443px) 100vw, 443px" alt="" title="Daniel Oss uno dei favoriti correrà in Nazionale" /></a><figcaption class="wp-caption-text">Oss uno dei favoriti correrà con la Nazionale</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_621d100fc8613_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>&nbsp;</p>
<p>LAIGUEGLIA- Sarà anche quest&#8217;anno il Trofeo di Laigueglia ad aprire la stagione ciclistica italiana. Grande attesa anche per l&#8217;esordio, alla guida della nazionale, di Daniele Bennati. Il 41enne ex campione di ciclismo prende le redini sostituendo Davide Cassani e proponendo per il Laigueglia sette uomini molto interessanti: Daniel Oss, Niccolò Bonifazio, Kevin Colleoni, Filippo Conca, Juri Zanotti, Nadir Colledani e Michele Scartezzini.                                                                       Una nazionale mista: con atleti esperti, giovani promettenti, eccellenze della pista e del fuoristrada. Oltre ad una possibile stoccata da un azzurro, per i colori italiani fra i favoriti si possono mettere Filippo Ganna (già vincitore quest&#8217;anno delle cronometro del Tour della Provence e dell&#8217;Etoile de Besseges) ed Alessandro Covi ( già vincitore nel 2022 a Murcia ed alla Vuelta Andalusia).</p>
<p>Mercoledì in gara ci saranno, oltre a Ganna e Covi, fra gli italiani, in ottima forma, anche Diego Ulissi, Gianni Moscon, Lorenzo Rota, Giulio Ciccone, Andrea Vendrame, e Davide Formolo tutti quanti in grado di dare la stoccata vincente.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_621d100fc83bc_rand td_block_template_1"></div><p>Tra gli stranieri al via ci sono tanti campioni: fra i favoriti ci possiamo mettere sicuramente Bauke Mollema (primo nella passata edizione), Dylan Van Barle, David Gaudu, Richard Carapaz, e Richie Porte. Al via 25 squadre, oltre alla nazionale italiana: in gruppo ciclisti di tutti i continenti e quattro campioni che hanno già vinto a Laigueglia. Oltre a Mollema nell&#8217;albo d&#8217;oro ci sono già  Davide Cimolai (2015), Simone Velasco (2019) e Giulio Ciccone (2020). Il plurivincitore del Laigueglia è Pippo Pozzato che si è imposto qui tre volte: 2003, 2004 e 2013.</p>
<p>Il percorso ricalcherà quello predisposto dal Gruppo Sportivo Emilia nelle ultime edizioni. Partiti da Laigueglia si raggiungerà Ceriale per affrontare la prima salita (Onzo). Dopo essere scesi ad Ortovero, i ciclisti raggiungeranno Villanova d’Albenga da dove saliranno verso il Gran Premio della Montagna di Cima Paravenna. Dopo un primo passaggio nella zona del traguardo, si scalerà il Testico per poi entrare nel circuito conclusivo di 12,6 chilometri che prevede le asperità di Capo Mele e Colla Micheri che saranno affrontate quattro volte prima dell&#8217;arrivo.</p>
<p>CLAUDIO ALMANZI</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_621d100fc86b1_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/alessandro-covi/">alessandro covi</a></li><li><a href="https://www.ligurianotizie.it/tag/bauke-mollema/">bauke mollema</a></li><li><a href="https://www.ligurianotizie.it/tag/claudio-almanzi/">claudio almanzi</a></li><li><a href="https://www.ligurianotizie.it/tag/daniel-oss/">Daniel Oss</a></li><li><a href="https://www.ligurianotizie.it/tag/daniele-bennati/">Daniele Bennati</a></li><li><a href="https://www.ligurianotizie.it/tag/davide-cimolai/">Davide Cimolai</a></li><li><a href="https://www.ligurianotizie.it/tag/giulio-ciccone/">giulio ciccone</a></li><li><a href="https://www.ligurianotizie.it/tag/gruppo-sportivo-emilia/">gruppo sportivo emilia</a></li><li><a href="https://www.ligurianotizie.it/tag/liguria-notizie/">Liguria Notizie</a></li><li><a href="https://www.ligurianotizie.it/tag/redazione-ponente-ligure-uffici-di-sanremo-ed-albenga/">redazione ponente ligure uffici di sanremo ed albenga</a></li><li><a href="https://www.ligurianotizie.it/tag/richard-carapaz/">Richard Carapaz</a></li><li><a href="https://www.ligurianotizie.it/tag/simone-velasco/">simone velasco</a></li><li><a href="https://www.ligurianotizie.it/tag/trofeo-di-laigueglia/">trofeo di laigueglia</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+attesa+per+l%E2%80%99apertura+italiana+a+Laigueglia&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grande+attesa+per+l%E2%80%99apertura+italiana+a+Laigueglia%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgrande-attesa-per-lapertura-italiana-a-laigueglia%2F2022%2F02%2F28%2F487133%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecultura2/">redazionecultura2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecultura2"></span><meta itemprop="datePublished" content="2022-02-28T18:53:45+00:00"><meta itemprop="dateModified" content="2022-02-28T18:54:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Grande attesa per l&#039;apertura italiana a Laigueglia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Daniel-Oss-uno-dei-favoriti-correra-in-Nazionale.jpg"><meta itemprop="width" content="443"><meta itemprop="height" content="591"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_621d100fcdd6f_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_621d100fcdd6f"><script>var block_td_uid_61_621d100fcdd6f = new tdBlock();
block_td_uid_61_621d100fcdd6f.id = "td_uid_61_621d100fcdd6f";
block_td_uid_61_621d100fcdd6f.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_621d100fcdd6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_621d100fcdd6f_rand","tdc_css_class_style":"td_uid_61_621d100fcdd6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_621d100fcdd6f.td_column_number = "1";
block_td_uid_61_621d100fcdd6f.block_type = "td_block_15";
block_td_uid_61_621d100fcdd6f.post_count = "4";
block_td_uid_61_621d100fcdd6f.found_posts = "7324";
block_td_uid_61_621d100fcdd6f.header_color = "#";
block_td_uid_61_621d100fcdd6f.ajax_pagination_infinite_stop = "";
block_td_uid_61_621d100fcdd6f.max_num_pages = "1831";
tdBlocksArray.push(block_td_uid_61_621d100fcdd6f);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_621d100fcdd6f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cantieri-in-a26-tamponamento-tra-tir-e-auto/2022/02/28/487129/" rel="bookmark" title="Cantieri in A26: tamponamento tra tir e auto"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-elicottero-san-martino-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Cantieri in A26: tamponamento tra tir e auto" title="Cantieri in A26: tamponamento tra tir e auto" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cantieri-in-a26-tamponamento-tra-tir-e-auto/2022/02/28/487129/" rel="bookmark" title="Cantieri in A26: tamponamento tra tir e auto">Cantieri in A26: tamponamento tra tir e auto</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T17:33:42+00:00">28 Febbraio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terremoto-a-borzonasca-scossa-3-4-avvertita-nel-tigullio-nessun-danno/2022/02/28/487109/" rel="bookmark" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/terremoto-borzonasca-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terremoto-a-borzonasca-scossa-3-4-avvertita-nel-tigullio-nessun-danno/2022/02/28/487109/" rel="bookmark" title="Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno">Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T16:58:24+00:00">28 Febbraio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mortale-rivarolo-individuato-anche-il-conducente-della-seconda-auto/2022/02/28/487090/" rel="bookmark" title="Mortale Rivarolo: individuato anche il conducente della seconda auto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/infortunistica-investivento-via-fereggiano-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Mortale di via Rivarolo, individuato anche il conducente della seconda auto pirata" title="Mortale Rivarolo: individuato anche il conducente della seconda auto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mortale-rivarolo-individuato-anche-il-conducente-della-seconda-auto/2022/02/28/487090/" rel="bookmark" title="Mortale Rivarolo: individuato anche il conducente della seconda auto">Mortale Rivarolo: individuato anche il conducente della seconda auto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:32:45+00:00">28 Febbraio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuova-buccia-di-banana-per-la-rai-stavolta-tocca-alla-maggioni/2022/02/28/487026/" rel="bookmark" title="Nuova buccia di banana per la Rai, stavolta tocca alla Maggioni"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/copertina-fake-time-tg1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/copertina-fake-time-tg1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/copertina-fake-time-tg1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/copertina-fake-time-tg1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/copertina-fake-time-tg1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Nuova buccia di banana per la Rai, stavolta tocca alla Maggioni" title="Nuova buccia di banana per la Rai, stavolta tocca alla Maggioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuova-buccia-di-banana-per-la-rai-stavolta-tocca-alla-maggioni/2022/02/28/487026/" rel="bookmark" title="Nuova buccia di banana per la Rai, stavolta tocca alla Maggioni">Nuova buccia di banana per la Rai, stavolta tocca alla Maggioni</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:53:16+00:00">28 Febbraio 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/reati-tributari-e-f24-ammessa-la-confisca-prima-casa/2022/02/28/487083/">Reati tributari e F24: ammessa la confisca prima casa</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/grande-attesa-per-lapertura-italiana-a-laigueglia/2022/02/28/487133/" aria-current="page">Grande attesa per l&#8217;apertura italiana a Laigueglia</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/cantieri-in-a26-tamponamento-tra-tir-e-auto/2022/02/28/487129/">Cantieri in A26: tamponamento tra tir e auto</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/mostra-tra-segno-e-colore-da-giovedi-3-marzo-biblioteca-universitaria-di-genova/2022/02/28/487123/">Mostra Tra segno e colore: da giovedì 3 marzo Biblioteca Universitaria di Genova</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/terremoto-a-borzonasca-scossa-3-4-avvertita-nel-tigullio-nessun-danno/2022/02/28/487109/">Terremoto a Borzonasca: scossa 3.4 avvertita nel Tigullio. Nessun danno</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-specialized-affianca-il-comune-nella-coppa-citta-di-albenga/2022/02/28/487114/">La Specialized affianca il Comune nella Coppa Città di Albenga</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_621d100fd2327_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_621d100fd2327"><script>var block_td_uid_62_621d100fd2327 = new tdBlock();
block_td_uid_62_621d100fd2327.id = "td_uid_62_621d100fd2327";
block_td_uid_62_621d100fd2327.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_621d100fd2327_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_621d100fd2327_rand","tdc_css_class_style":"td_uid_62_621d100fd2327_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_621d100fd2327.td_column_number = "1";
block_td_uid_62_621d100fd2327.block_type = "td_block_13";
block_td_uid_62_621d100fd2327.post_count = "2";
block_td_uid_62_621d100fd2327.found_posts = "301";
block_td_uid_62_621d100fd2327.header_color = "#";
block_td_uid_62_621d100fd2327.ajax_pagination_infinite_stop = "";
block_td_uid_62_621d100fd2327.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_62_621d100fd2327);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_621d100fd2327 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/controcorrente-ucraina-lambrenedetto-lavaggio-cervello-dei-mass-media/2022/02/27/486940/" rel="bookmark" title="Controcorrente | Ucraina, Lambrenedetto: lavaggio cervello dei mass media"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/soros-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/soros-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/soros-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Controcorrente | Ucraina, Lambrenedetto: lavaggio cervello dei mass media" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/controcorrente-ucraina-lambrenedetto-lavaggio-cervello-dei-mass-media/2022/02/27/486940/" rel="bookmark" title="Controcorrente | Ucraina, Lambrenedetto: lavaggio cervello dei mass media">Controcorrente | Ucraina, Lambrenedetto: lavaggio cervello dei mass media</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-27T23:04:23+00:00">27 Febbraio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/controcorrente-ucraina-lambrenedetto-lavaggio-cervello-dei-mass-media/2022/02/27/486940/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-bacio-bollente-tra-delia-e-soleil-al-grande-fratello-vip/2022/02/22/485966/" rel="bookmark" title="Il bacio bollente tra Delia e Soleil al Grande Fratello VIP"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/gf-vip-bacio-hot-delia-solei-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/gf-vip-bacio-hot-delia-solei-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/gf-vip-bacio-hot-delia-solei-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Grande Fratello VIP, il bacio bollente tra Delia e Soleil" title="Il bacio bollente tra Delia e Soleil al Grande Fratello VIP" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-bacio-bollente-tra-delia-e-soleil-al-grande-fratello-vip/2022/02/22/485966/" rel="bookmark" title="Il bacio bollente tra Delia e Soleil al Grande Fratello VIP">Il bacio bollente tra Delia e Soleil al Grande Fratello VIP</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T11:33:40+00:00">22 Febbraio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/il-bacio-bollente-tra-delia-e-soleil-al-grande-fratello-vip/2022/02/22/485966/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[487133]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_621d100fd6299"></textarea>
<div id="td_live_css_uid_1_621d100fd6299" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_621d100fd6299');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_621d100fd6299");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


