<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Genoa, aperta la prevendita per la sfida con il Cagliari</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="E&#039; iniziata questa mattina la prevendita per la partita con il Cagliari di sabato allo stadio Luigi Ferraris (ore 18)." />
<link rel="canonical" href="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" />
<meta property="og:title" content="Genoa, aperta la prevendita per la sfida con il Cagliari" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="E&#039; iniziata questa mattina la prevendita per la partita con il Cagliari di sabato allo stadio Luigi Ferraris (ore 18)." />
<meta property="article:published_time" content="2019-05-14T10:02:32Z" />
<meta property="article:modified_time" content="2019-05-14T10:02:32Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Genoa, aperta la prevendita per la sfida con il Cagliari" />
<meta name="twitter:description" content="E&#039; iniziata questa mattina la prevendita per la partita con il Cagliari di sabato allo stadio Luigi Ferraris (ore 18)." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Serie B: confermate le date dei play off' href='https://www.ligurianotizie.it/serie-b-confermate-le-date-dei-play-off/2019/05/14/337258/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=337260' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"7090015edb","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-337260 single-format-standard genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
14 Maggio 2019 12:02
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5cda925352944 = new tdBlock();
block_td_uid_1_5cda925352944.id = "td_uid_1_5cda925352944";
block_td_uid_1_5cda925352944.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5cda925352944_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5cda925352944_rand","tdc_css_class_style":"td_uid_1_5cda925352944_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5cda925352944.td_column_number = "3";
block_td_uid_1_5cda925352944.block_type = "td_block_mega_menu";
block_td_uid_1_5cda925352944.post_count = "5";
block_td_uid_1_5cda925352944.found_posts = "6094";
block_td_uid_1_5cda925352944.header_color = "";
block_td_uid_1_5cda925352944.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cda925352944.max_num_pages = "1219";
tdBlocksArray.push(block_td_uid_1_5cda925352944);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5cda925352944_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5cda925352944"><div id=td_uid_1_5cda925352944 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/demolizione-morandi-prima-interdittiva-antimafia-ad-azienda/2019/05/14/337256/" rel="bookmark" title="Demolizione Morandi, prima interdittiva antimafia ad azienda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/morandi-lavori-demolizione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/morandi-lavori-demolizione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/morandi-lavori-demolizione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/morandi-lavori-demolizione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/morandi-lavori-demolizione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Demolizione Morandi, prima interdittiva antimafia ad azienda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/demolizione-morandi-prima-interdittiva-antimafia-ad-azienda/2019/05/14/337256/" rel="bookmark" title="Demolizione Morandi, prima interdittiva antimafia ad azienda">Demolizione Morandi, prima interdittiva antimafia ad azienda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragedia-nel-centro-storico-bimba-di-due-mesi-trovata-morta-in-casa/2019/05/14/337254/" rel="bookmark" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragedia-nel-centro-storico-bimba-di-due-mesi-trovata-morta-in-casa/2019/05/14/337254/" rel="bookmark" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa">Tragedia nel centro storico, bimba di due mesi trovata morta in casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allontanati-da-imperia-due-pericolosi-stranieri-irregolari/2019/05/13/337239/" rel="bookmark" title="Allontanati da Imperia due pericolosi stranieri irregolari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Allontanati da Imperia due pericolosi stranieri irregolari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allontanati-da-imperia-due-pericolosi-stranieri-irregolari/2019/05/13/337239/" rel="bookmark" title="Allontanati da Imperia due pericolosi stranieri irregolari">Allontanati da Imperia due pericolosi stranieri irregolari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-sori-operaio-precipita-per-5-metri/2019/05/13/337230/" rel="bookmark" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-sori-operaio-precipita-per-5-metri/2019/05/13/337230/" rel="bookmark" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri">Incidente sul lavoro a Sori, operaio precipita per 5 metri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragica-rapina-ad-anziana-a-roma-uno-dei-rapinatori-fermato-a-ventimiglia/2019/05/13/337228/" rel="bookmark" title="Tragica rapina ad anziana a Roma, uno dei rapinatori fermato a Ventimiglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/carabinieri-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/carabinieri-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/carabinieri-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/carabinieri-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/carabinieri-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragica rapina ad anziana a Roma, uno dei rapinatori fermato a Ventimiglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragica-rapina-ad-anziana-a-roma-uno-dei-rapinatori-fermato-a-ventimiglia/2019/05/13/337228/" rel="bookmark" title="Tragica rapina ad anziana a Roma, uno dei rapinatori fermato a Ventimiglia">Tragica rapina ad anziana a Roma, uno dei rapinatori fermato a Ventimiglia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_2_5cda925354546" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_3_5cda925354626" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_4_5cda925354742" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_5_5cda925354875" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_6_5cda925354997" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5cda925352944" id="td_uid_7_5cda925354ab8" data-td_block_id="td_uid_1_5cda925352944" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cda925352944" data-td_block_id="td_uid_1_5cda925352944"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5cda925352944" data-td_block_id="td_uid_1_5cda925352944"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5cda925357765 = new tdBlock();
block_td_uid_8_5cda925357765.id = "td_uid_8_5cda925357765";
block_td_uid_8_5cda925357765.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5cda925357765_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cda925357765_rand","tdc_css_class_style":"td_uid_8_5cda925357765_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5cda925357765.td_column_number = "3";
block_td_uid_8_5cda925357765.block_type = "td_block_mega_menu";
block_td_uid_8_5cda925357765.post_count = "5";
block_td_uid_8_5cda925357765.found_posts = "1931";
block_td_uid_8_5cda925357765.header_color = "";
block_td_uid_8_5cda925357765.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cda925357765.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_8_5cda925357765);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5cda925357765_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5cda925357765"><div id=td_uid_8_5cda925357765 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bagno-di-folla-per-salvini-in-piazza-borea-dolmo-a-sanremo/2019/05/13/337198/" rel="bookmark" title="Bagno di folla per Salvini in piazza Borea D&#8217;Olmo a Sanremo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/salvini-a-sanremo.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bagno di folla per Salvini in piazza Borea D&#8217;Olmo a Sanremo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bagno-di-folla-per-salvini-in-piazza-borea-dolmo-a-sanremo/2019/05/13/337198/" rel="bookmark" title="Bagno di folla per Salvini in piazza Borea D&#8217;Olmo a Sanremo">Bagno di folla per Salvini in piazza Borea D&#8217;Olmo a Sanremo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ucina-ha-incontrato-i-candidati-liguri-alle-prossime-elezioni-europee/2019/05/11/337060/" rel="bookmark" title="Ucina ha incontrato i candidati liguri alle prossime Elezioni Europee"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/UCINA-Incontro-Candidati-UE-firma-Contratto-Nautica-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/UCINA-Incontro-Candidati-UE-firma-Contratto-Nautica-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/UCINA-Incontro-Candidati-UE-firma-Contratto-Nautica-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/UCINA-Incontro-Candidati-UE-firma-Contratto-Nautica-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/UCINA-Incontro-Candidati-UE-firma-Contratto-Nautica-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ucina ha incontrato i candidati liguri alle prossime Elezioni Europee" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ucina-ha-incontrato-i-candidati-liguri-alle-prossime-elezioni-europee/2019/05/11/337060/" rel="bookmark" title="Ucina ha incontrato i candidati liguri alle prossime Elezioni Europee">Ucina ha incontrato i candidati liguri alle prossime Elezioni Europee</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/deturpata-nuovamente-la-lapide-di-venturini-rivendicazione-di-genova-antifascista/2019/05/10/337025/" rel="bookmark" title="Deturpata nuovamente la lapide di Venturini, la rivendicazione di Genova Antifascista"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/lapide-venturini-deturpata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/lapide-venturini-deturpata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/lapide-venturini-deturpata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/lapide-venturini-deturpata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/lapide-venturini-deturpata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deturpata nuovamente la lapide di Venturini, la rivendicazione di Genova Antifascista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/deturpata-nuovamente-la-lapide-di-venturini-rivendicazione-di-genova-antifascista/2019/05/10/337025/" rel="bookmark" title="Deturpata nuovamente la lapide di Venturini, la rivendicazione di Genova Antifascista">Deturpata nuovamente la lapide di Venturini, la rivendicazione di Genova Antifascista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/violazioni-sprar-cogoleto-lega-responsabile-del-comune-in-dissenso-col-pd-lascio-lincarico/2019/05/09/336995/" rel="bookmark" title="Violazioni Sprar Cogoleto, Lega: responsabile del Comune in dissenso col Pd lasciò l&#8217;incarico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Violazioni Sprar Cogoleto, Lega: responsabile del Comune in dissenso col Pd lasciò l&#8217;incarico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/violazioni-sprar-cogoleto-lega-responsabile-del-comune-in-dissenso-col-pd-lascio-lincarico/2019/05/09/336995/" rel="bookmark" title="Violazioni Sprar Cogoleto, Lega: responsabile del Comune in dissenso col Pd lasciò l&#8217;incarico">Violazioni Sprar Cogoleto, Lega: responsabile del Comune in dissenso col Pd lasciò l&#8217;incarico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anticorruzione-violazioni-sprar-cogoleto-scatta-indagine-corte-dei-conti-pd-si-difende/2019/05/09/336992/" rel="bookmark" title="Anticorruzione: violazioni Sprar Cogoleto. Scatta indagine Corte dei Conti, Pd si difende"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anticorruzione: violazioni Sprar Cogoleto. Scatta indagine Corte dei Conti, Pd si difende" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anticorruzione-violazioni-sprar-cogoleto-scatta-indagine-corte-dei-conti-pd-si-difende/2019/05/09/336992/" rel="bookmark" title="Anticorruzione: violazioni Sprar Cogoleto. Scatta indagine Corte dei Conti, Pd si difende">Anticorruzione: violazioni Sprar Cogoleto. Scatta indagine Corte dei Conti, Pd si difende</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_9_5cda92535936c" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_10_5cda925359447" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_11_5cda925359559" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_12_5cda925359685" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_13_5cda925359793" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5cda925357765" id="td_uid_14_5cda9253598a0" data-td_block_id="td_uid_8_5cda925357765" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5cda925357765" data-td_block_id="td_uid_8_5cda925357765"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5cda925357765" data-td_block_id="td_uid_8_5cda925357765"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5cda92535c2cf = new tdBlock();
block_td_uid_15_5cda92535c2cf.id = "td_uid_15_5cda92535c2cf";
block_td_uid_15_5cda92535c2cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5cda92535c2cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5cda92535c2cf_rand","tdc_css_class_style":"td_uid_15_5cda92535c2cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5cda92535c2cf.td_column_number = "3";
block_td_uid_15_5cda92535c2cf.block_type = "td_block_mega_menu";
block_td_uid_15_5cda92535c2cf.post_count = "5";
block_td_uid_15_5cda92535c2cf.found_posts = "3930";
block_td_uid_15_5cda92535c2cf.header_color = "";
block_td_uid_15_5cda92535c2cf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cda92535c2cf.max_num_pages = "786";
tdBlocksArray.push(block_td_uid_15_5cda92535c2cf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5cda92535c2cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5cda92535c2cf"><div id=td_uid_15_5cda92535c2cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" rel="bookmark" title="Genoa, aperta la prevendita per la sfida con il Cagliari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, aperta la prevendita per la sfida con il Cagliari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" rel="bookmark" title="Genoa, aperta la prevendita per la sfida con il Cagliari">Genoa, aperta la prevendita per la sfida con il Cagliari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/serie-b-confermate-le-date-dei-play-off/2019/05/14/337258/" rel="bookmark" title="Serie B: confermate le date dei play off"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie B: confermate le date dei play off" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/serie-b-confermate-le-date-dei-play-off/2019/05/14/337258/" rel="bookmark" title="Serie B: confermate le date dei play off">Serie B: confermate le date dei play off</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lex-capitano-marco-rossi-dobbiamo-salvarci/2019/05/14/337250/" rel="bookmark" title="Genoa, l&#8217;ex Capitano Marco Rossi: Dobbiamo salvarci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/genoa-empoli-tifosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/genoa-empoli-tifosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/genoa-empoli-tifosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/genoa-empoli-tifosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/genoa-empoli-tifosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, l&#8217;ex Capitano Marco Rossi: Dobbiamo salvarci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lex-capitano-marco-rossi-dobbiamo-salvarci/2019/05/14/337250/" rel="bookmark" title="Genoa, l&#8217;ex Capitano Marco Rossi: Dobbiamo salvarci">Genoa, l&#8217;ex Capitano Marco Rossi: Dobbiamo salvarci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bassani-e-la-atria-cravetto-vincono-a-garlenda/2019/05/13/337242/" rel="bookmark" title="Bassani e la Atria Cravetto vincono a Garlenda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Il-golf-di-Garlenda-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Il-golf-di-Garlenda-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Il-golf-di-Garlenda-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Il-golf-di-Garlenda-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Il-golf-di-Garlenda-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bassani e la Atria Cravetto vincono a Garlenda" /></a></div> </div>

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bassani-e-la-atria-cravetto-vincono-a-garlenda/2019/05/13/337242/" rel="bookmark" title="Bassani e la Atria Cravetto vincono a Garlenda">Bassani e la Atria Cravetto vincono a Garlenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/savona-ligorna-1-2-i-genovesi-volano-in-finale-play-off/2019/05/13/337235/" rel="bookmark" title="Savona-Ligorna 1-2, i genovesi volano in finale play off"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Savona-Ligorna 1-2, i genovesi volano in finale play off" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/savona-ligorna-1-2-i-genovesi-volano-in-finale-play-off/2019/05/13/337235/" rel="bookmark" title="Savona-Ligorna 1-2, i genovesi volano in finale play off">Savona-Ligorna 1-2, i genovesi volano in finale play off</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_16_5cda92535de7f" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_17_5cda92535df79" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_18_5cda92535e0bc" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_19_5cda92535e1ce" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_20_5cda92535e2db" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5cda92535c2cf" id="td_uid_21_5cda92535e3eb" data-td_block_id="td_uid_15_5cda92535c2cf" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cda92535c2cf" data-td_block_id="td_uid_15_5cda92535c2cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5cda92535c2cf" data-td_block_id="td_uid_15_5cda92535c2cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5cda925360a67 = new tdBlock();
block_td_uid_22_5cda925360a67.id = "td_uid_22_5cda925360a67";
block_td_uid_22_5cda925360a67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5cda925360a67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5cda925360a67_rand","tdc_css_class_style":"td_uid_22_5cda925360a67_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5cda925360a67.td_column_number = "3";
block_td_uid_22_5cda925360a67.block_type = "td_block_mega_menu";
block_td_uid_22_5cda925360a67.post_count = "5";
block_td_uid_22_5cda925360a67.found_posts = "474";
block_td_uid_22_5cda925360a67.header_color = "";
block_td_uid_22_5cda925360a67.ajax_pagination_infinite_stop = "";
block_td_uid_22_5cda925360a67.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_22_5cda925360a67);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5cda925360a67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5cda925360a67"><div id=td_uid_22_5cda925360a67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/blue-economy-summit-il-programma-della-tre-giorni/2019/05/13/337234/" rel="bookmark" title="Blue Economy Summit, il programma della tre giorni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-rina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-rina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-rina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-rina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-rina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blue Economy Summit, il programma della tre giorni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/blue-economy-summit-il-programma-della-tre-giorni/2019/05/13/337234/" rel="bookmark" title="Blue Economy Summit, il programma della tre giorni">Blue Economy Summit, il programma della tre giorni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-nautico-di-genova-confermato-il-92-degli-espositori/2019/05/13/337210/" rel="bookmark" title="Salone Nautico di Genova, confermato il 92% degli espositori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/salone-nautico-2018-45-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/salone-nautico-2018-45-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/salone-nautico-2018-45-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/salone-nautico-2018-45-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/salone-nautico-2018-45-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salone Nautico di Genova, confermato il 92% degli espositori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-nautico-di-genova-confermato-il-92-degli-espositori/2019/05/13/337210/" rel="bookmark" title="Salone Nautico di Genova, confermato il 92% degli espositori">Salone Nautico di Genova, confermato il 92% degli espositori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-blue-economy-summit-2019-partecipa-anche-il-rina/2019/05/13/337201/" rel="bookmark" title="Al Blue Economy Summit 2019 partecipa anche il RINA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/ugo-salerno-rina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/ugo-salerno-rina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/ugo-salerno-rina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/ugo-salerno-rina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/ugo-salerno-rina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Blue Economy Summit 2019 partecipa anche il RINA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-blue-economy-summit-2019-partecipa-anche-il-rina/2019/05/13/337201/" rel="bookmark" title="Al Blue Economy Summit 2019 partecipa anche il RINA">Al Blue Economy Summit 2019 partecipa anche il RINA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-la-tre-giorni-del-genoa-blue-forum-a-genova/2019/05/13/337189/" rel="bookmark" title="Al via la tre giorni del Genoa Blue Forum a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/blue-economy-summit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via la tre giorni del Genoa Blue Forum a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-la-tre-giorni-del-genoa-blue-forum-a-genova/2019/05/13/337189/" rel="bookmark" title="Al via la tre giorni del Genoa Blue Forum a Genova">Al via la tre giorni del Genoa Blue Forum a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aero-leonardo-interessata-alle-manutenzioni/2019/05/10/337021/" rel="bookmark" title="Piaggio Aero, Leonardo interessata alle manutenzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/piaggio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/piaggio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/piaggio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/piaggio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/piaggio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aero, Leonardo interessata alle manutenzioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aero-leonardo-interessata-alle-manutenzioni/2019/05/10/337021/" rel="bookmark" title="Piaggio Aero, Leonardo interessata alle manutenzioni">Piaggio Aero, Leonardo interessata alle manutenzioni</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_23_5cda925362278" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_24_5cda925362360" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_25_5cda925362478" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_26_5cda92536258c" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_27_5cda92536269e" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5cda925360a67" id="td_uid_28_5cda9253627ad" data-td_block_id="td_uid_22_5cda925360a67" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5cda925360a67" data-td_block_id="td_uid_22_5cda925360a67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5cda925360a67" data-td_block_id="td_uid_22_5cda925360a67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5cda925365289 = new tdBlock();
block_td_uid_29_5cda925365289.id = "td_uid_29_5cda925365289";
block_td_uid_29_5cda925365289.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5cda925365289_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5cda925365289_rand","tdc_css_class_style":"td_uid_29_5cda925365289_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5cda925365289.td_column_number = "3";
block_td_uid_29_5cda925365289.block_type = "td_block_mega_menu";
block_td_uid_29_5cda925365289.post_count = "5";
block_td_uid_29_5cda925365289.found_posts = "674";
block_td_uid_29_5cda925365289.header_color = "";
block_td_uid_29_5cda925365289.ajax_pagination_infinite_stop = "";
block_td_uid_29_5cda925365289.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_29_5cda925365289);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5cda925365289_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5cda925365289"><div id=td_uid_29_5cda925365289 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-ricetta-di-slow-fish-per-i-nostri-mari/2019/05/12/337172/" rel="bookmark" title="La ricetta di Slow Fish per i nostri mari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/maxresdefault-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/maxresdefault-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/maxresdefault-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/maxresdefault-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La ricetta di Slow Fish per i nostri mari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-ricetta-di-slow-fish-per-i-nostri-mari/2019/05/12/337172/" rel="bookmark" title="La ricetta di Slow Fish per i nostri mari">La ricetta di Slow Fish per i nostri mari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/slow-fish-2019-ecco-dieci-cose-da-fare/2019/05/11/337080/" rel="bookmark" title="Slow Fish 2019, ecco dieci cose da fare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Slow Fish 2019, ecco dieci cose da fare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/slow-fish-2019-ecco-dieci-cose-da-fare/2019/05/11/337080/" rel="bookmark" title="Slow Fish 2019, ecco dieci cose da fare">Slow Fish 2019, ecco dieci cose da fare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/strada-aurelia-tra-rapallo-e-zoagli-bloccata-nella-notte/2019/05/11/337002/" rel="bookmark" title="Strada Aurelia tra Rapallo e Zoagli bloccata nella notte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Semaforo-Aurelia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Semaforo-Aurelia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Semaforo-Aurelia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Semaforo-Aurelia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Semaforo-Aurelia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Strada Aurelia tra Rapallo e Zoagli bloccata nella notte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/strada-aurelia-tra-rapallo-e-zoagli-bloccata-nella-notte/2019/05/11/337002/" rel="bookmark" title="Strada Aurelia tra Rapallo e Zoagli bloccata nella notte">Strada Aurelia tra Rapallo e Zoagli bloccata nella notte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/slow-fish-gli-appuntamenti-di-oggi-sabato-11-maggio/2019/05/11/337074/" rel="bookmark" title="Slow Fish | Gli appuntamenti di oggi sabato 11 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/porto-antico-slow-fish-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/porto-antico-slow-fish-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/porto-antico-slow-fish-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/porto-antico-slow-fish-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/porto-antico-slow-fish-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Slow Fish | Gli appuntamenti di oggi sabato 11 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/slow-fish-gli-appuntamenti-di-oggi-sabato-11-maggio/2019/05/11/337074/" rel="bookmark" title="Slow Fish | Gli appuntamenti di oggi sabato 11 maggio">Slow Fish | Gli appuntamenti di oggi sabato 11 maggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-progetto-di-responsabilita-sociale-tra-kinder-e-costa-crociere/2019/05/11/337049/" rel="bookmark" title="Un progetto di responsabilità sociale tra Kinder e Costa Crociere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Joy-of-moving-Ferrero-Costa.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un progetto di responsabilità sociale tra Kinder e Costa Crociere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-progetto-di-responsabilita-sociale-tra-kinder-e-costa-crociere/2019/05/11/337049/" rel="bookmark" title="Un progetto di responsabilità sociale tra Kinder e Costa Crociere">Un progetto di responsabilità sociale tra Kinder e Costa Crociere</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_30_5cda925366c61" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_31_5cda925366d40" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_32_5cda925366e6e" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_33_5cda925366f82" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_34_5cda925367091" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5cda925365289" id="td_uid_35_5cda9253671ae" data-td_block_id="td_uid_29_5cda925365289" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5cda925365289" data-td_block_id="td_uid_29_5cda925365289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5cda925365289" data-td_block_id="td_uid_29_5cda925365289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5cda925369c85 = new tdBlock();
block_td_uid_36_5cda925369c85.id = "td_uid_36_5cda925369c85";
block_td_uid_36_5cda925369c85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5cda925369c85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5cda925369c85_rand","tdc_css_class_style":"td_uid_36_5cda925369c85_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5cda925369c85.td_column_number = "3";
block_td_uid_36_5cda925369c85.block_type = "td_block_mega_menu";
block_td_uid_36_5cda925369c85.post_count = "5";
block_td_uid_36_5cda925369c85.found_posts = "570";
block_td_uid_36_5cda925369c85.header_color = "";
block_td_uid_36_5cda925369c85.ajax_pagination_infinite_stop = "";
block_td_uid_36_5cda925369c85.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_36_5cda925369c85);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5cda925369c85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5cda925369c85"><div id=td_uid_36_5cda925369c85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sons-of-denmark-vince-il-3-riviera-international-film-festival-di-sestri-levante/2019/05/13/337193/" rel="bookmark" title="Sons of Denmark vince il 3° Riviera International Film Festival di Sestri Levante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Fanni-Metelius-e-Josephine-De-La-Baume-2-Credit-Nicola-Bottinelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Fanni-Metelius-e-Josephine-De-La-Baume-2-Credit-Nicola-Bottinelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Fanni-Metelius-e-Josephine-De-La-Baume-2-Credit-Nicola-Bottinelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Fanni-Metelius-e-Josephine-De-La-Baume-2-Credit-Nicola-Bottinelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Fanni-Metelius-e-Josephine-De-La-Baume-2-Credit-Nicola-Bottinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sons of Denmark vince il 3° Riviera International Film Festival di Sestri Levante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sons-of-denmark-vince-il-3-riviera-international-film-festival-di-sestri-levante/2019/05/13/337193/" rel="bookmark" title="Sons of Denmark vince il 3° Riviera International Film Festival di Sestri Levante">Sons of Denmark vince il 3° Riviera International Film Festival di Sestri Levante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/camogli-frittura-di-pesci-falo-fuochi-per-san-fortunato/2019/05/12/337103/" rel="bookmark" title="Camogli: frittura di pesci, falò, fuochi per San Fortunato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/padella-fritt17-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/padella-fritt17-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/padella-fritt17-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/padella-fritt17-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/padella-fritt17-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Camogli: frittura di pesci, falò, fuochi per San Fortunato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/camogli-frittura-di-pesci-falo-fuochi-per-san-fortunato/2019/05/12/337103/" rel="bookmark" title="Camogli: frittura di pesci, falò, fuochi per San Fortunato">Camogli: frittura di pesci, falò, fuochi per San Fortunato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scene-da-un-matrimonio-alla-corte-omaggio-ad-ingmar-bergman/2019/05/11/337108/" rel="bookmark" title="Scene da un matrimonio alla Corte, omaggio ad Ingmar Bergman"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Julia-Vysotskaya-Federico-Vanni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Julia-Vysotskaya-Federico-Vanni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Julia-Vysotskaya-Federico-Vanni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Julia-Vysotskaya-Federico-Vanni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Julia-Vysotskaya-Federico-Vanni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scene da un matrimonio alla Corte, omaggio ad Ingmar Bergman" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scene-da-un-matrimonio-alla-corte-omaggio-ad-ingmar-bergman/2019/05/11/337108/" rel="bookmark" title="Scene da un matrimonio alla Corte, omaggio ad Ingmar Bergman">Scene da un matrimonio alla Corte, omaggio ad Ingmar Bergman</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allangelo-azzurro-di-borzoli-la-band-hard-rock-dei-siska/2019/05/11/337091/" rel="bookmark" title="All’Angelo Azzurro di Borzoli la band hard rock dei Siska"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Siska-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Siska-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Siska-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Siska-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Siska-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="All’Angelo Azzurro di Borzoli la band hard rock dei Siska" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allangelo-azzurro-di-borzoli-la-band-hard-rock-dei-siska/2019/05/11/337091/" rel="bookmark" title="All’Angelo Azzurro di Borzoli la band hard rock dei Siska">All’Angelo Azzurro di Borzoli la band hard rock dei Siska</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/serata-di-gala-a-palazzo-gio-carlo-brignole/2019/05/11/337088/" rel="bookmark" title="Serata di gala a Palazzo Gio Carlo Brignole"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/palazzo-gio-carlo-brignole.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serata di gala a Palazzo Gio Carlo Brignole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/serata-di-gala-a-palazzo-gio-carlo-brignole/2019/05/11/337088/" rel="bookmark" title="Serata di gala a Palazzo Gio Carlo Brignole">Serata di gala a Palazzo Gio Carlo Brignole</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_37_5cda92536b452" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_38_5cda92536b533" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_39_5cda92536b649" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_40_5cda92536b75a" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_41_5cda92536b86b" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5cda925369c85" id="td_uid_42_5cda92536b97b" data-td_block_id="td_uid_36_5cda925369c85" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5cda925369c85" data-td_block_id="td_uid_36_5cda925369c85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5cda925369c85" data-td_block_id="td_uid_36_5cda925369c85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5cda92536e35d = new tdBlock();
block_td_uid_43_5cda92536e35d.id = "td_uid_43_5cda92536e35d";
block_td_uid_43_5cda92536e35d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5cda92536e35d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5cda92536e35d_rand","tdc_css_class_style":"td_uid_43_5cda92536e35d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5cda92536e35d.td_column_number = "3";
block_td_uid_43_5cda92536e35d.block_type = "td_block_mega_menu";
block_td_uid_43_5cda92536e35d.post_count = "5";
block_td_uid_43_5cda92536e35d.found_posts = "595";
block_td_uid_43_5cda92536e35d.header_color = "";
block_td_uid_43_5cda92536e35d.ajax_pagination_infinite_stop = "";
block_td_uid_43_5cda92536e35d.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_43_5cda92536e35d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5cda92536e35d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5cda92536e35d"><div id=td_uid_43_5cda92536e35d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-venezia-il-visionario-klyukin-presenta-in-dante-veritas/2019/05/14/337245/" rel="bookmark" title="A Venezia il visionario Klyukin presenta &#8220;In Dante Veritas&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/Vasily-Klyukin-fra-le-sue-opere-all-Arsenale-Nord.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Venezia il visionario Klyukin presenta &#8220;In Dante Veritas&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-venezia-il-visionario-klyukin-presenta-in-dante-veritas/2019/05/14/337245/" rel="bookmark" title="A Venezia il visionario Klyukin presenta &#8220;In Dante Veritas&#8221;">A Venezia il visionario Klyukin presenta &#8220;In Dante Veritas&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pino-pascali-a-casa-puglia-alla-biennale-di-venezia-in-palazzo-cavanis/2019/05/13/337204/" rel="bookmark" title="Pino Pascali a Casa Puglia alla Biennale di Venezia in Palazzo Cavanis"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/biennale-scheletro-balena.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pino Pascali a Casa Puglia alla Biennale di Venezia in Palazzo Cavanis" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pino-pascali-a-casa-puglia-alla-biennale-di-venezia-in-palazzo-cavanis/2019/05/13/337204/" rel="bookmark" title="Pino Pascali a Casa Puglia alla Biennale di Venezia in Palazzo Cavanis">Pino Pascali a Casa Puglia alla Biennale di Venezia in Palazzo Cavanis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/slow-fish-2019-il-mare-bene-comune-ultimo-giorno/2019/05/12/337148/" rel="bookmark" title="Slow Fish 2019 | Il Mare: Bene Comune, ultimo giorno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/slow-fish-2019-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Slow Fish 2019 | Il Mare: Bene Comune, ultimo giorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/slow-fish-2019-il-mare-bene-comune-ultimo-giorno/2019/05/12/337148/" rel="bookmark" title="Slow Fish 2019 | Il Mare: Bene Comune, ultimo giorno">Slow Fish 2019 | Il Mare: Bene Comune, ultimo giorno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sergio-giusto-fermato-dalla-pioggia-a-precenicco/2019/05/12/337145/" rel="bookmark" title="Sergio Giusto fermato dalla pioggia a Precenicco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Cattedrale-di-Aquileia.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sergio Giusto fermato dalla pioggia a Precenicco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sergio-giusto-fermato-dalla-pioggia-a-precenicco/2019/05/12/337145/" rel="bookmark" title="Sergio Giusto fermato dalla pioggia a Precenicco">Sergio Giusto fermato dalla pioggia a Precenicco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/successo-per-hale-e-demarco-alla-scuola-grande-di-san-marco/2019/05/12/337121/" rel="bookmark" title="Successo per John Hale e Richard Demarco alla Scuola Grande di San Marco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Scuola-Grande-di-San-MArco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Scuola-Grande-di-San-MArco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Scuola-Grande-di-San-MArco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Scuola-Grande-di-San-MArco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/La-Scuola-Grande-di-San-MArco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo per John Hale e Richard Demarco alla Scuola Grande di San Marco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/successo-per-hale-e-demarco-alla-scuola-grande-di-san-marco/2019/05/12/337121/" rel="bookmark" title="Successo per John Hale e Richard Demarco alla Scuola Grande di San Marco">Successo per John Hale e Richard Demarco alla Scuola Grande di San Marco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_44_5cda925370956" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_45_5cda925370a39" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_46_5cda925370b4e" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_47_5cda925370c60" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_48_5cda925370d88" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5cda92536e35d" id="td_uid_49_5cda925370e99" data-td_block_id="td_uid_43_5cda92536e35d" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5cda92536e35d" data-td_block_id="td_uid_43_5cda92536e35d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5cda92536e35d" data-td_block_id="td_uid_43_5cda92536e35d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5cda9253739dc = new tdBlock();
block_td_uid_50_5cda9253739dc.id = "td_uid_50_5cda9253739dc";
block_td_uid_50_5cda9253739dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5cda9253739dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5cda9253739dc_rand","tdc_css_class_style":"td_uid_50_5cda9253739dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5cda9253739dc.td_column_number = "3";
block_td_uid_50_5cda9253739dc.block_type = "td_block_mega_menu";
block_td_uid_50_5cda9253739dc.post_count = "5";
block_td_uid_50_5cda9253739dc.found_posts = "97";
block_td_uid_50_5cda9253739dc.header_color = "";
block_td_uid_50_5cda9253739dc.ajax_pagination_infinite_stop = "";
block_td_uid_50_5cda9253739dc.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_50_5cda9253739dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5cda9253739dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5cda9253739dc"><div id=td_uid_50_5cda9253739dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-genova-il-gizmark-di-primavera-la-fiera-dellelettronica-informatica-e-droni/2019/05/11/337095/" rel="bookmark" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-genova-il-gizmark-di-primavera-la-fiera-dellelettronica-informatica-e-droni/2019/05/11/337095/" rel="bookmark" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni">Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-diversificazione-nelle-commerce-continua-la-sua-corsa-verso-linnovazione/2019/05/08/336903/" rel="bookmark" title="La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-diversificazione-nelle-commerce-continua-la-sua-corsa-verso-linnovazione/2019/05/08/336903/" rel="bookmark" title="La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione">La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/intrattenimento-2-0-come-la-tecnologia-sta-cambiando-il-settore-ludico/2019/05/07/336863/" rel="bookmark" title="Intrattenimento 2.0: come la tecnologia sta cambiando il settore ludico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/visore-vr-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/visore-vr-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/visore-vr-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/visore-vr-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/visore-vr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intrattenimento 2.0: come la tecnologia sta cambiando il settore ludico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/intrattenimento-2-0-come-la-tecnologia-sta-cambiando-il-settore-ludico/2019/05/07/336863/" rel="bookmark" title="Intrattenimento 2.0: come la tecnologia sta cambiando il settore ludico">Intrattenimento 2.0: come la tecnologia sta cambiando il settore ludico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/hacker-5-mila-password-rubate-negli-archivi-di-stato/2019/04/26/336227/" rel="bookmark" title="Hacker: 5 mila password rubate negli Archivi di Stato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hacker: 5 mila password rubate negli Archivi di Stato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/hacker-5-mila-password-rubate-negli-archivi-di-stato/2019/04/26/336227/" rel="bookmark" title="Hacker: 5 mila password rubate negli Archivi di Stato">Hacker: 5 mila password rubate negli Archivi di Stato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-fine-del-servizio-di-maggior-tutela-le-offerte-di-gelsia-energia/2019/04/23/336035/" rel="bookmark" title="La fine del Servizio di Maggior Tutela: le offerte di Gelsia energia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/gelsia-energia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/gelsia-energia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/gelsia-energia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/gelsia-energia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/gelsia-energia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La fine del Servizio di Maggior Tutela: le offerte di Gelsia energia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-fine-del-servizio-di-maggior-tutela-le-offerte-di-gelsia-energia/2019/04/23/336035/" rel="bookmark" title="La fine del Servizio di Maggior Tutela: le offerte di Gelsia energia">La fine del Servizio di Maggior Tutela: le offerte di Gelsia energia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5cda9253739dc" id="td_uid_51_5cda925374f54" data-td_block_id="td_uid_50_5cda9253739dc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5cda9253739dc" id="td_uid_52_5cda925375030" data-td_block_id="td_uid_50_5cda9253739dc" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5cda9253739dc" id="td_uid_53_5cda925375142" data-td_block_id="td_uid_50_5cda9253739dc" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5cda9253739dc" id="td_uid_54_5cda925375250" data-td_block_id="td_uid_50_5cda9253739dc" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5cda9253739dc" id="td_uid_55_5cda92537535c" data-td_block_id="td_uid_50_5cda9253739dc" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5cda9253739dc" data-td_block_id="td_uid_50_5cda9253739dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5cda9253739dc" data-td_block_id="td_uid_50_5cda9253739dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5cda925379747_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-337260" class="post-337260 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova tag-cagliari tag-ferraris tag-genoa tag-prevendita" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Genoa, aperta la prevendita per la sfida con il Cagliari</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-14T12:02:32+00:00">14 Maggio 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Genoa%2C+aperta+la+prevendita+per+la+sfida+con+il+Cagliari&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Genoa%2C+aperta+la+prevendita+per+la+sfida+con+il+Cagliari%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" data-caption="Lo stadio Luigi Ferraris di Genova dalla parte degli accessi alla Gradinata Nord"><img width="728" height="415" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-300x171.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="tifosi-genoani-ferraris-nord" /></a><figcaption class="wp-caption-text">Lo stadio Luigi Ferraris di Genova dalla parte degli accessi alla Gradinata Nord</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_57_5cda9253826a6_rand td_block_template_1"><div class="g g-8"><div class="g-single a-15"><a class="gofollow" data-track="MTUsOCwxLDYw" href="https://www.studiofulcro.com"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/gizmark-primavera-2019.jpg" /></a></div></div></div><p>E’ iniziata questa mattina la prevendita per la partita con il Cagliari di sabato allo stadio Luigi Ferraris (ore 18).</p>
<p>I titoli di accesso a prezzi scontati sono acquistabili al Ticket Office del Genoa Museum and Store in via al Porto Antico 4, nelle ricevitorie del circuito Ticketone e on-line su ticketone.it. Non esiste alcuna limitazione alla vendita, nemmeno per il settore ospiti, non essendo necessaria la tessera del tifoso. E’ l’ultima gara casalinga per il Grifone nella Serie A Tim 2018/19. Questi i prezzi base dei titoli di accesso (*tariffa Under 16): Gradinata Sud 5 euro, Settore 5: 5 euro, Distinti: 10 euro (*5), Tribuna Inferiore Centrale: 50 euro (*25), Settore Ospiti: 20 euro(*10).</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_58_5cda92538658c_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/cagliari/">cagliari</a></li><li><a href="https://www.ligurianotizie.it/tag/ferraris/">ferraris</a></li><li><a href="https://www.ligurianotizie.it/tag/genoa/">genoa</a></li><li><a href="https://www.ligurianotizie.it/tag/prevendita/">prevendita</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
 <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Genoa%2C+aperta+la+prevendita+per+la+sfida+con+il+Cagliari&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Genoa%2C+aperta+la+prevendita+per+la+sfida+con+il+Cagliari%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgenoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari%2F2019%2F05%2F14%2F337260%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva/">redazionesportiva</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva"></span><meta itemprop="datePublished" content="2019-05-14T12:02:32+00:00"><meta itemprop="dateModified" content="2019-05-14T12:02:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/genoa-aperta-la-prevendita-per-la-sfida-con-il-cagliari/2019/05/14/337260/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Genoa, aperta la prevendita per la sfida con il Cagliari"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="415"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_59_5cda9253879cb_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">78,762</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5cda925387daf_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5cda925387daf"><script>var block_td_uid_60_5cda925387daf = new tdBlock();
block_td_uid_60_5cda925387daf.id = "td_uid_60_5cda925387daf";
block_td_uid_60_5cda925387daf.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5cda925387daf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5cda925387daf_rand","tdc_css_class_style":"td_uid_60_5cda925387daf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5cda925387daf.td_column_number = "1";
block_td_uid_60_5cda925387daf.block_type = "td_block_15";
block_td_uid_60_5cda925387daf.post_count = "3";
block_td_uid_60_5cda925387daf.found_posts = "2287";
block_td_uid_60_5cda925387daf.header_color = "#";
block_td_uid_60_5cda925387daf.ajax_pagination_infinite_stop = "";
block_td_uid_60_5cda925387daf.max_num_pages = "763";
tdBlocksArray.push(block_td_uid_60_5cda925387daf);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_5cda925387daf class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragedia-nel-centro-storico-bimba-di-due-mesi-trovata-morta-in-casa/2019/05/14/337254/" rel="bookmark" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/culla-vuota-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragedia-nel-centro-storico-bimba-di-due-mesi-trovata-morta-in-casa/2019/05/14/337254/" rel="bookmark" title="Tragedia nel centro storico, bimba di due mesi trovata morta in casa">Tragedia nel centro storico, bimba di due mesi trovata morta in casa</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-14T11:43:17+00:00">14 Maggio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-sori-operaio-precipita-per-5-metri/2019/05/13/337230/" rel="bookmark" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/vvf-incidente-sori-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-sori-operaio-precipita-per-5-metri/2019/05/13/337230/" rel="bookmark" title="Incidente sul lavoro a Sori, operaio precipita per 5 metri">Incidente sul lavoro a Sori, operaio precipita per 5 metri</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T15:34:33+00:00">13 Maggio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arpal-confermato-solo-nel-levante-ligure-lavviso-per-vento-di-burrasca/2019/05/13/337205/" rel="bookmark" title="Arpal confermato solo nel levante ligure l’avviso per vento di burrasca"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/freddo-gelo-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/freddo-gelo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/freddo-gelo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/freddo-gelo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/freddo-gelo-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Arpal confermato solo nel levante ligure l’avviso per vento di burrasca" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arpal-confermato-solo-nel-levante-ligure-lavviso-per-vento-di-burrasca/2019/05/13/337205/" rel="bookmark" title="Arpal confermato solo nel levante ligure l’avviso per vento di burrasca">Arpal confermato solo nel levante ligure l’avviso per vento di burrasca</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T11:54:06+00:00">13 Maggio 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_5cda92538b3e9_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5cda92538b3e9"><script>var block_td_uid_61_5cda92538b3e9 = new tdBlock();
block_td_uid_61_5cda92538b3e9.id = "td_uid_61_5cda92538b3e9";
block_td_uid_61_5cda92538b3e9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5cda92538b3e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5cda92538b3e9_rand","tdc_css_class_style":"td_uid_61_5cda92538b3e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5cda92538b3e9.td_column_number = "1";
block_td_uid_61_5cda92538b3e9.block_type = "td_block_13";
block_td_uid_61_5cda92538b3e9.post_count = "2";
block_td_uid_61_5cda92538b3e9.found_posts = "124";
block_td_uid_61_5cda92538b3e9.header_color = "#";
block_td_uid_61_5cda92538b3e9.ajax_pagination_infinite_stop = "";
block_td_uid_61_5cda92538b3e9.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_61_5cda92538b3e9);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_5cda92538b3e9 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/davide-ballardini-avvistato-sabato-sera-a-pra/2019/05/12/337175/" rel="bookmark" title="Davide Ballardini avvistato sabato sera a Prà"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/davide-ballardini-pra-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/davide-ballardini-pra-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/davide-ballardini-pra-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Davide Ballardini avvistato sabato sera a Prà" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/davide-ballardini-avvistato-sabato-sera-a-pra/2019/05/12/337175/" rel="bookmark" title="Davide Ballardini avvistato sabato sera a Prà">Davide Ballardini avvistato sabato sera a Prà</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T18:29:29+00:00">12 Maggio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/davide-ballardini-avvistato-sabato-sera-a-pra/2019/05/12/337175/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genovesi-vs-milanesi-uno-squalo-a-quinto-e-il-post-diventa-virale-su-facebook/2019/04/28/336390/" rel="bookmark" title="Genovesi vs milanesi, uno squalo a Quinto e il post diventa virale su Facebook"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/squalo-quinto-spaventa-milanesi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/squalo-quinto-spaventa-milanesi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/squalo-quinto-spaventa-milanesi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Genovesi vs milanesi, uno squalo a Quinto e il post diventa virale su Facebook" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genovesi-vs-milanesi-uno-squalo-a-quinto-e-il-post-diventa-virale-su-facebook/2019/04/28/336390/" rel="bookmark" title="Genovesi vs milanesi, uno squalo a Quinto e il post diventa virale su Facebook">Genovesi vs milanesi, uno squalo a Quinto e il post diventa virale su Facebook</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T12:56:44+00:00">28 Aprile 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/genovesi-vs-milanesi-uno-squalo-a-quinto-e-il-post-diventa-virale-su-facebook/2019/04/28/336390/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[337260]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cda92538e220"></textarea>
<div id="td_live_css_uid_1_5cda92538e220" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cda92538e220');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cda92538e220");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


