<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Il Teatro Govi riapre alla grande quindi ci siamo! - Liguria Notizie</title>
<meta name="description" content="Il Teatro Govi riapre alla grande quindi ci siamo! Sta per partire la stagione 22-23 del Teatro in via P. Pastorino 23 a Genova" />
<link rel="canonical" href="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Teatro Govi riapre alla grande quindi ci siamo! - Liguria Notizie" />
<meta property="og:description" content="Il Teatro Govi riapre alla grande quindi ci siamo! Sta per partire la stagione 22-23 del Teatro in via P. Pastorino 23 a Genova" />
<meta property="og:url" content="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-09-27T08:19:40+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" />
<meta property="og:image:width" content="471" />
<meta property="og:image:height" content="706" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazionegenova4" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova4" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/513649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=513649' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"7365ce5838","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/",
                                "name": "Spettacolo Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-513649 single-format-standard il-teatro-govi-riapre-alla-grande-quindi-ci-siamo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
27 Settembre 2022 10:42
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6332b79008ac0 = new tdBlock();
block_td_uid_1_6332b79008ac0.id = "td_uid_1_6332b79008ac0";
block_td_uid_1_6332b79008ac0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6332b79008ac0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6332b79008ac0_rand","tdc_css_class_style":"td_uid_1_6332b79008ac0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6332b79008ac0.td_column_number = "3";
block_td_uid_1_6332b79008ac0.block_type = "td_block_mega_menu";
block_td_uid_1_6332b79008ac0.post_count = "5";
block_td_uid_1_6332b79008ac0.found_posts = "21155";
block_td_uid_1_6332b79008ac0.header_color = "";
block_td_uid_1_6332b79008ac0.ajax_pagination_infinite_stop = "";
block_td_uid_1_6332b79008ac0.max_num_pages = "4231";
tdBlocksArray.push(block_td_uid_1_6332b79008ac0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6332b79008ac0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6332b79008ac0"><div id=td_uid_1_6332b79008ac0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-terra-di-terremoti-due-scosse-nel-pomeriggio-di-oggi/2022/09/26/513614/" rel="bookmark" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Liguria terra di terremoti? Due scosse nel pomeriggio di oggi" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-terra-di-terremoti-due-scosse-nel-pomeriggio-di-oggi/2022/09/26/513614/" rel="bookmark" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi">Liguria terra di terremoti? Due scosse nel pomeriggio di oggi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ingegnere-morto-dopo-pestaggio-indagini-per-omicidio-volontario/2022/09/26/513600/" rel="bookmark" title="Ingegnere morto dopo pestaggio, indagini per omicidio volontario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/tribunale-palazzo-giustizia-genova-entrata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ingegnere morto dopo pestaggio, indagini per omicidio volontario" title="Ingegnere morto dopo pestaggio, indagini per omicidio volontario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ingegnere-morto-dopo-pestaggio-indagini-per-omicidio-volontario/2022/09/26/513600/" rel="bookmark" title="Ingegnere morto dopo pestaggio, indagini per omicidio volontario">Ingegnere morto dopo pestaggio, indagini per omicidio volontario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrada-a12-la-modica-circolazione-del-26-27-settembre-2022/2022/09/26/513597/" rel="bookmark" title="Autostrada A12 | La modica circolazione del 26-27 settembre 2022"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/galleria-autostrada-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/galleria-autostrada-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/galleria-autostrada-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/galleria-autostrada-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/galleria-autostrada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Autostrada A12 | La modica circolazione del 26-27 settembre 2022" title="Autostrada A12 | La modica circolazione del 26-27 settembre 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrada-a12-la-modica-circolazione-del-26-27-settembre-2022/2022/09/26/513597/" rel="bookmark" title="Autostrada A12 | La modica circolazione del 26-27 settembre 2022">Autostrada A12 | La modica circolazione del 26-27 settembre 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/proroga-chiusura-di-via-siffredi-per-varo-impalcato-zona-aeroporto/2022/09/26/513573/" rel="bookmark" title="Proroga chiusura di via Siffredi per varo impalcato zona aeroporto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/impalcato-via-siffredi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/impalcato-via-siffredi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/impalcato-via-siffredi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/impalcato-via-siffredi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/impalcato-via-siffredi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Proroga della chiusura di via Siffredi per varo impalcato zona aeroporto" title="Proroga chiusura di via Siffredi per varo impalcato zona aeroporto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/proroga-chiusura-di-via-siffredi-per-varo-impalcato-zona-aeroporto/2022/09/26/513573/" rel="bookmark" title="Proroga chiusura di via Siffredi per varo impalcato zona aeroporto">Proroga chiusura di via Siffredi per varo impalcato zona aeroporto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-terremoto-alle-9-27-di-ml-2-2-a-bargagli/2022/09/26/513473/" rel="bookmark" title="Nuovo terremoto alle 9.27 di ML 2.2 a Bargagli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/sismografo-terremoto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/sismografo-terremoto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/sismografo-terremoto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/sismografo-terremoto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/sismografo-terremoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nuove terremoto alle 9.23 di ML 2.2 a Bargagli" title="Nuovo terremoto alle 9.27 di ML 2.2 a Bargagli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-terremoto-alle-9-27-di-ml-2-2-a-bargagli/2022/09/26/513473/" rel="bookmark" title="Nuovo terremoto alle 9.27 di ML 2.2 a Bargagli">Nuovo terremoto alle 9.27 di ML 2.2 a Bargagli</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_2_6332b79083be2" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_3_6332b79083cc7" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_4_6332b79083de1" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_5_6332b79083ef8" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_6_6332b7908400d" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_6332b79008ac0" id="td_uid_7_6332b79084121" data-td_block_id="td_uid_1_6332b79008ac0" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6332b79008ac0" data-td_block_id="td_uid_1_6332b79008ac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6332b79008ac0" data-td_block_id="td_uid_1_6332b79008ac0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6332b7908b356 = new tdBlock();
block_td_uid_8_6332b7908b356.id = "td_uid_8_6332b7908b356";
block_td_uid_8_6332b7908b356.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_6332b7908b356_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6332b7908b356_rand","tdc_css_class_style":"td_uid_8_6332b7908b356_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6332b7908b356.td_column_number = "3";
block_td_uid_8_6332b7908b356.block_type = "td_block_mega_menu";
block_td_uid_8_6332b7908b356.post_count = "5";
block_td_uid_8_6332b7908b356.found_posts = "5572";
block_td_uid_8_6332b7908b356.header_color = "";
block_td_uid_8_6332b7908b356.ajax_pagination_infinite_stop = "";
block_td_uid_8_6332b7908b356.max_num_pages = "1115";
tdBlocksArray.push(block_td_uid_8_6332b7908b356);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6332b7908b356_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6332b7908b356"><div id=td_uid_8_6332b7908b356 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-ecco-i-nomi-dei-parlamentari-eletti-bruzzone-ce-la-fa-sorpresa-pirondini/2022/09/27/513624/" rel="bookmark" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-ecco-i-nomi-dei-parlamentari-eletti-bruzzone-ce-la-fa-sorpresa-pirondini/2022/09/27/513624/" rel="bookmark" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini">Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-italiani-non-amavano-draghi-rixi-chieste-cose-contro-natura-a-salvini/2022/09/26/513584/" rel="bookmark" title="Gli italiani non amavano Draghi. Rixi: chieste cose contro natura a Salvini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/rixi-piana-ripamonti-foscolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/rixi-piana-ripamonti-foscolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/rixi-piana-ripamonti-foscolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/rixi-piana-ripamonti-foscolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/rixi-piana-ripamonti-foscolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli italiani non amavano Draghi. Rixi: chieste cose contro natura a Salvini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-italiani-non-amavano-draghi-rixi-chieste-cose-contro-natura-a-salvini/2022/09/26/513584/" rel="bookmark" title="Gli italiani non amavano Draghi. Rixi: chieste cose contro natura a Salvini">Gli italiani non amavano Draghi. Rixi: chieste cose contro natura a Salvini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-deve-recuperare-credibilita-a-sinistra-vince-il-partito-del-reddito-di-cittadinanza/2022/09/26/513559/" rel="bookmark" title="Salvini deve recuperare credibilità, a sinistra vince il partito del reddito di cittadinanza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/becchi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini deve recuperare credibilità, a sinistra vince il partito del reddito di cittadinanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-deve-recuperare-credibilita-a-sinistra-vince-il-partito-del-reddito-di-cittadinanza/2022/09/26/513559/" rel="bookmark" title="Salvini deve recuperare credibilità, a sinistra vince il partito del reddito di cittadinanza">Salvini deve recuperare credibilità, a sinistra vince il partito del reddito di cittadinanza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-i-liguri-eletti-in-parlamento/2022/09/26/513524/" rel="bookmark" title="Elezioni, i liguri eletti in Parlamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/montecitorio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/montecitorio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/montecitorio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/montecitorio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/montecitorio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Elezioni, i liguri eletti in Parlamento" title="Elezioni, i liguri eletti in Parlamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-i-liguri-eletti-in-parlamento/2022/09/26/513524/" rel="bookmark" title="Elezioni, i liguri eletti in Parlamento">Elezioni, i liguri eletti in Parlamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-anche-in-liguria-netta-vittoria-del-centrodestra/2022/09/26/513503/" rel="bookmark" title="Elezioni | Anche in Liguria netta vittoria del centrodestra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/elezioni-liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/elezioni-liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/elezioni-liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/elezioni-liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/elezioni-liguria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Elezioni | Anche in Liguria netta vincita del centrodestra" title="Elezioni | Anche in Liguria netta vittoria del centrodestra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-anche-in-liguria-netta-vittoria-del-centrodestra/2022/09/26/513503/" rel="bookmark" title="Elezioni | Anche in Liguria netta vittoria del centrodestra">Elezioni | Anche in Liguria netta vittoria del centrodestra</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_9_6332b790abc12" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_10_6332b790abcfe" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_11_6332b790abe1a" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_12_6332b790abf33" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_13_6332b790ac049" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_6332b7908b356" id="td_uid_14_6332b790ac15f" data-td_block_id="td_uid_8_6332b7908b356" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6332b7908b356" data-td_block_id="td_uid_8_6332b7908b356"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6332b7908b356" data-td_block_id="td_uid_8_6332b7908b356"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6332b790b452e = new tdBlock();
block_td_uid_15_6332b790b452e.id = "td_uid_15_6332b790b452e";
block_td_uid_15_6332b790b452e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_6332b790b452e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6332b790b452e_rand","tdc_css_class_style":"td_uid_15_6332b790b452e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_6332b790b452e.td_column_number = "3";
block_td_uid_15_6332b790b452e.block_type = "td_block_mega_menu";
block_td_uid_15_6332b790b452e.post_count = "5";
block_td_uid_15_6332b790b452e.found_posts = "13693";
block_td_uid_15_6332b790b452e.header_color = "";
block_td_uid_15_6332b790b452e.ajax_pagination_infinite_stop = "";
block_td_uid_15_6332b790b452e.max_num_pages = "2739";
tdBlocksArray.push(block_td_uid_15_6332b790b452e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6332b790b452e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6332b790b452e"><div id=td_uid_15_6332b790b452e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/colpo-dautunno-della-pallacanestro-sestri/2022/09/27/513666/" rel="bookmark" title="Colpo d&#8217;autunno della Pallacanestro Sestri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Colpo-dautunno-della-Pallacanestro-Sestri--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Colpo-dautunno-della-Pallacanestro-Sestri--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Colpo-dautunno-della-Pallacanestro-Sestri--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Colpo-dautunno-della-Pallacanestro-Sestri--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Colpo-dautunno-della-Pallacanestro-Sestri--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Colpo d&#039;autunno della Pallacanestro Sestri" title="Colpo d&#8217;autunno della Pallacanestro Sestri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/colpo-dautunno-della-pallacanestro-sestri/2022/09/27/513666/" rel="bookmark" title="Colpo d&#8217;autunno della Pallacanestro Sestri">Colpo d&#8217;autunno della Pallacanestro Sestri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bb-competition-ed-efisio-gamba-di-classe-al-rallye-elba-storico/2022/09/27/513625/" rel="bookmark" title="BB Competition ed Efisio Gamba “di classe” al Rallye Elba Storico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/gamba-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/gamba-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/gamba-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/gamba-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/gamba-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BB Competition ed Efisio Gamba “di classe” al Rallye Elba Storico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bb-competition-ed-efisio-gamba-di-classe-al-rallye-elba-storico/2022/09/27/513625/" rel="bookmark" title="BB Competition ed Efisio Gamba “di classe” al Rallye Elba Storico">BB Competition ed Efisio Gamba “di classe” al Rallye Elba Storico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-volpe-pari-di-gubbio-importante-per-ripartire/2022/09/26/513611/" rel="bookmark" title="Entella, Volpe: Pari di Gubbio importante per ripartire"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, Volpe: Pari di Gubbio importante per ripartire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-volpe-pari-di-gubbio-importante-per-ripartire/2022/09/26/513611/" rel="bookmark" title="Entella, Volpe: Pari di Gubbio importante per ripartire">Entella, Volpe: Pari di Gubbio importante per ripartire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nazionale-lex-ventura-punta-sui-ragazzi-di-mancini/2022/09/26/513606/" rel="bookmark" title="Nazionale, l&#8217;ex Ventura punta sui ragazzi di Mancini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ventura-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ventura-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ventura-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ventura-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ventura-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nazionale, l&#8217;ex Ventura punta sui ragazzi di Mancini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nazionale-lex-ventura-punta-sui-ragazzi-di-mancini/2022/09/26/513606/" rel="bookmark" title="Nazionale, l&#8217;ex Ventura punta sui ragazzi di Mancini">Nazionale, l&#8217;ex Ventura punta sui ragazzi di Mancini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ungheria-italia-0-2-mancini-risultato-figlio-del-gruppo/2022/09/26/513603/" rel="bookmark" title="Ungheria-Italia 0-2, Mancini: Risultato figlio del gruppo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/roberto-mancini-intervista-europa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/roberto-mancini-intervista-europa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/roberto-mancini-intervista-europa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/roberto-mancini-intervista-europa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/roberto-mancini-intervista-europa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ungheria-Italia 0-2, Mancini: Risultato figlio del gruppo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ungheria-italia-0-2-mancini-risultato-figlio-del-gruppo/2022/09/26/513603/" rel="bookmark" title="Ungheria-Italia 0-2, Mancini: Risultato figlio del gruppo">Ungheria-Italia 0-2, Mancini: Risultato figlio del gruppo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_16_6332b7911b344" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_17_6332b7911b425" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_18_6332b7911b537" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_19_6332b7911b642" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_20_6332b7911b74b" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_6332b790b452e" id="td_uid_21_6332b7911b853" data-td_block_id="td_uid_15_6332b790b452e" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6332b790b452e" data-td_block_id="td_uid_15_6332b790b452e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6332b790b452e" data-td_block_id="td_uid_15_6332b790b452e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_6332b791219be = new tdBlock();
block_td_uid_22_6332b791219be.id = "td_uid_22_6332b791219be";
block_td_uid_22_6332b791219be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_6332b791219be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_6332b791219be_rand","tdc_css_class_style":"td_uid_22_6332b791219be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_6332b791219be.td_column_number = "3";
block_td_uid_22_6332b791219be.block_type = "td_block_mega_menu";
block_td_uid_22_6332b791219be.post_count = "5";
block_td_uid_22_6332b791219be.found_posts = "1397";
block_td_uid_22_6332b791219be.header_color = "";
block_td_uid_22_6332b791219be.ajax_pagination_infinite_stop = "";
block_td_uid_22_6332b791219be.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_22_6332b791219be);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_6332b791219be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6332b791219be"><div id=td_uid_22_6332b791219be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/export-frutta-e-verdura-fruitimprese-italia-perde-miliardo-di-euro/2022/09/24/513247/" rel="bookmark" title="Export frutta e verdura | Fruitimprese: Italia perde miliardo di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/produzione-mele-ferrara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/produzione-mele-ferrara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/produzione-mele-ferrara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/produzione-mele-ferrara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/produzione-mele-ferrara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Export frutta e verdura | Fruitimprese: Italia perde miliardo di euro" title="Export frutta e verdura | Fruitimprese: Italia perde miliardo di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/export-frutta-e-verdura-fruitimprese-italia-perde-miliardo-di-euro/2022/09/24/513247/" rel="bookmark" title="Export frutta e verdura | Fruitimprese: Italia perde miliardo di euro">Export frutta e verdura | Fruitimprese: Italia perde miliardo di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nautico-2022-presentata-la-nuova-edizione-di-nautica-in-cifre/2022/09/23/513096/" rel="bookmark" title="Nautico 2022 | Presentata la nuova edizione di Nautica in Cifre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/62SN_-Nautica-in-cifre_Razeto-Ferro-Fortis-Benveduti-Sturabotti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/62SN_-Nautica-in-cifre_Razeto-Ferro-Fortis-Benveduti-Sturabotti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/62SN_-Nautica-in-cifre_Razeto-Ferro-Fortis-Benveduti-Sturabotti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/62SN_-Nautica-in-cifre_Razeto-Ferro-Fortis-Benveduti-Sturabotti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/62SN_-Nautica-in-cifre_Razeto-Ferro-Fortis-Benveduti-Sturabotti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Salone Nautico 2022 | Presentata la nuova edizione di Nautica in Cifre" title="Nautico 2022 | Presentata la nuova edizione di Nautica in Cifre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nautico-2022-presentata-la-nuova-edizione-di-nautica-in-cifre/2022/09/23/513096/" rel="bookmark" title="Nautico 2022 | Presentata la nuova edizione di Nautica in Cifre">Nautico 2022 | Presentata la nuova edizione di Nautica in Cifre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rixi-nuovo-governo-deve-garantire-continuita-industriale-di-ansaldo-energia/2022/09/22/513085/" rel="bookmark" title="Rixi: nuovo Governo deve garantire continuità industriale di Ansaldo Energia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/rixiedoardoaln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi: nuovo Governo deve garantire continuità industriale di Ansaldo Energia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rixi-nuovo-governo-deve-garantire-continuita-industriale-di-ansaldo-energia/2022/09/22/513085/" rel="bookmark" title="Rixi: nuovo Governo deve garantire continuità industriale di Ansaldo Energia">Rixi: nuovo Governo deve garantire continuità industriale di Ansaldo Energia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-bce-rialza-i-tassi-di-75-punti-base-e-il-secondo-aumento/2022/09/08/511142/" rel="bookmark" title="La Bce rialza i tassi di 75 punti base. E’ il secondo aumento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/GettyImages-1033956850-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/GettyImages-1033956850-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/GettyImages-1033956850-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/GettyImages-1033956850-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/GettyImages-1033956850-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Bce rialza i tassi di 75 punti base. E’ il secondo aumento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-bce-rialza-i-tassi-di-75-punti-base-e-il-secondo-aumento/2022/09/08/511142/" rel="bookmark" title="La Bce rialza i tassi di 75 punti base. E’ il secondo aumento">La Bce rialza i tassi di 75 punti base. E’ il secondo aumento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette/2022/09/08/511163/" rel="bookmark" title="Turismo, la grande ripresa estiva vanificata dal caro bollette"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Turismo, la grande ripresa estiva vanificata dal caro bollette" title="Turismo, la grande ripresa estiva vanificata dal caro bollette" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/turismo-la-grande-ripresa-estiva-vanificata-dal-caro-bollette/2022/09/08/511163/" rel="bookmark" title="Turismo, la grande ripresa estiva vanificata dal caro bollette">Turismo, la grande ripresa estiva vanificata dal caro bollette</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_23_6332b79133858" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_24_6332b7913393a" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_25_6332b79133c60" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_26_6332b79133d81" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_27_6332b79133e9d" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_6332b791219be" id="td_uid_28_6332b79133fb7" data-td_block_id="td_uid_22_6332b791219be" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6332b791219be" data-td_block_id="td_uid_22_6332b791219be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6332b791219be" data-td_block_id="td_uid_22_6332b791219be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_6332b7913f84d = new tdBlock();
block_td_uid_29_6332b7913f84d.id = "td_uid_29_6332b7913f84d";
block_td_uid_29_6332b7913f84d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_6332b7913f84d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6332b7913f84d_rand","tdc_css_class_style":"td_uid_29_6332b7913f84d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6332b7913f84d.td_column_number = "3";
block_td_uid_29_6332b7913f84d.block_type = "td_block_mega_menu";
block_td_uid_29_6332b7913f84d.post_count = "5";
block_td_uid_29_6332b7913f84d.found_posts = "5377";
block_td_uid_29_6332b7913f84d.header_color = "";
block_td_uid_29_6332b7913f84d.ajax_pagination_infinite_stop = "";
block_td_uid_29_6332b7913f84d.max_num_pages = "1076";
tdBlocksArray.push(block_td_uid_29_6332b7913f84d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_6332b7913f84d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_6332b7913f84d"><div id=td_uid_29_6332b7913f84d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/agevolazione-tari-a-chiavari/2022/09/27/513662/" rel="bookmark" title="Agevolazione TARI a Chiavari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/TARI-Tassa-sui-rifiuti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/TARI-Tassa-sui-rifiuti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/TARI-Tassa-sui-rifiuti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/TARI-Tassa-sui-rifiuti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/TARI-Tassa-sui-rifiuti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="TARI-Tassa sui rifiuti" title="Agevolazione TARI a Chiavari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/agevolazione-tari-a-chiavari/2022/09/27/513662/" rel="bookmark" title="Agevolazione TARI a Chiavari">Agevolazione TARI a Chiavari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rinnovato-ad-albenga-il-direttivo-dellunitre-comprensoriale/2022/09/24/513375/" rel="bookmark" title="Rinnovato ad Albenga il direttivo dell&#8217;Unitre comprensoriale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-gruppo-Unitre-a-Pieve-di-Teco-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-gruppo-Unitre-a-Pieve-di-Teco-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-gruppo-Unitre-a-Pieve-di-Teco-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-gruppo-Unitre-a-Pieve-di-Teco-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-gruppo-Unitre-a-Pieve-di-Teco-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinnovato ad Albenga il direttivo dell&#8217;Unitre comprensoriale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rinnovato-ad-albenga-il-direttivo-dellunitre-comprensoriale/2022/09/24/513375/" rel="bookmark" title="Rinnovato ad Albenga il direttivo dell&#8217;Unitre comprensoriale">Rinnovato ad Albenga il direttivo dell&#8217;Unitre comprensoriale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-due-progetti-per-interventi-di-sicurezza-idrogeologica/2022/09/24/513318/" rel="bookmark" title="Genova, due progetti per interventi di sicurezza idrogeologica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Genova-due-progetti-per-interventi-di-sicurezza-idrogeologica--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Genova-due-progetti-per-interventi-di-sicurezza-idrogeologica--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Genova-due-progetti-per-interventi-di-sicurezza-idrogeologica--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Genova-due-progetti-per-interventi-di-sicurezza-idrogeologica--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Genova-due-progetti-per-interventi-di-sicurezza-idrogeologica--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Genova, due progetti per interventi di sicurezza idrogeologica" title="Genova, due progetti per interventi di sicurezza idrogeologica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-due-progetti-per-interventi-di-sicurezza-idrogeologica/2022/09/24/513318/" rel="bookmark" title="Genova, due progetti per interventi di sicurezza idrogeologica">Genova, due progetti per interventi di sicurezza idrogeologica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-24-al-30-settembre/2022/09/23/513199/" rel="bookmark" title="Genova, cantieri in città dal 24 al 30 settembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="genova" title="Genova, cantieri in città dal 24 al 30 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-24-al-30-settembre/2022/09/23/513199/" rel="bookmark" title="Genova, cantieri in città dal 24 al 30 settembre">Genova, cantieri in città dal 24 al 30 settembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tipicamente-chiavari-mercatino-tra-prodotti-tipici-e-teatro/2022/09/23/513127/" rel="bookmark" title="Tipicamente Chiavari, mercatino tra prodotti tipici e teatro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Mercatino-Agroalimentare-Tipicamente-Chiavari_2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Mercatino-Agroalimentare-Tipicamente-Chiavari_2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Mercatino-Agroalimentare-Tipicamente-Chiavari_2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Mercatino-Agroalimentare-Tipicamente-Chiavari_2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Mercatino-Agroalimentare-Tipicamente-Chiavari_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tipicamente Chiavari, mercatino tra prodotti tipici e teatro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tipicamente-chiavari-mercatino-tra-prodotti-tipici-e-teatro/2022/09/23/513127/" rel="bookmark" title="Tipicamente Chiavari, mercatino tra prodotti tipici e teatro">Tipicamente Chiavari, mercatino tra prodotti tipici e teatro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_30_6332b7917e8fb" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_31_6332b7917e9de" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_32_6332b7917eaf9" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_33_6332b7917ec13" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_34_6332b7917ed2c" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_6332b7913f84d" id="td_uid_35_6332b7917ee42" data-td_block_id="td_uid_29_6332b7913f84d" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6332b7913f84d" data-td_block_id="td_uid_29_6332b7913f84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_6332b7913f84d" data-td_block_id="td_uid_29_6332b7913f84d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_6332b79186311 = new tdBlock();
block_td_uid_36_6332b79186311.id = "td_uid_36_6332b79186311";
block_td_uid_36_6332b79186311.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_6332b79186311_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6332b79186311_rand","tdc_css_class_style":"td_uid_36_6332b79186311_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_6332b79186311.td_column_number = "3";
block_td_uid_36_6332b79186311.block_type = "td_block_mega_menu";
block_td_uid_36_6332b79186311.post_count = "5";
block_td_uid_36_6332b79186311.found_posts = "5081";
block_td_uid_36_6332b79186311.header_color = "";
block_td_uid_36_6332b79186311.ajax_pagination_infinite_stop = "";
block_td_uid_36_6332b79186311.max_num_pages = "1017";
tdBlocksArray.push(block_td_uid_36_6332b79186311);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_6332b79186311_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_6332b79186311"><div id=td_uid_36_6332b79186311 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" rel="bookmark" title="Il Teatro Govi riapre alla grande quindi ci siamo!"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--471x350.jpg 471w" sizes="(max-width: 180px) 100vw, 180px" alt="Il Teatro Govi riapre alla grande quindi ci siamo!" title="Il Teatro Govi riapre alla grande quindi ci siamo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" rel="bookmark" title="Il Teatro Govi riapre alla grande quindi ci siamo!">Il Teatro Govi riapre alla grande quindi ci siamo!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/opera-carlo-felice-concerto-inaugurale-e-docufilm/2022/09/27/513621/" rel="bookmark" title="Opera Carlo Felice, concerto inaugurale e docufilm"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Adriano-Guarnieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Adriano-Guarnieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Adriano-Guarnieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Adriano-Guarnieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Adriano-Guarnieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Opera Carlo Felice, concerto inaugurale e docufilm" title="Opera Carlo Felice, concerto inaugurale e docufilm" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/opera-carlo-felice-concerto-inaugurale-e-docufilm/2022/09/27/513621/" rel="bookmark" title="Opera Carlo Felice, concerto inaugurale e docufilm">Opera Carlo Felice, concerto inaugurale e docufilm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/le-strade-del-suono-martedi-27-settembre-alle-ortiche-ce-il-bassista-giacomo-merega/2022/09/26/513585/" rel="bookmark" title="&#8220;Le Strade del Suono&#8221;, Martedi 27 settembre alle Ortiche c&#8217;è il bassista Giacomo Merega"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/4a1f34f9-c0d4-4d0c-9ce1-ed039558857c-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/4a1f34f9-c0d4-4d0c-9ce1-ed039558857c-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/4a1f34f9-c0d4-4d0c-9ce1-ed039558857c-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/4a1f34f9-c0d4-4d0c-9ce1-ed039558857c-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/4a1f34f9-c0d4-4d0c-9ce1-ed039558857c-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Le Strade del Suono&#8221;, Martedi 27 settembre alle Ortiche c&#8217;è il bassista Giacomo Merega" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/le-strade-del-suono-martedi-27-settembre-alle-ortiche-ce-il-bassista-giacomo-merega/2022/09/26/513585/" rel="bookmark" title="&#8220;Le Strade del Suono&#8221;, Martedi 27 settembre alle Ortiche c&#8217;è il bassista Giacomo Merega">&#8220;Le Strade del Suono&#8221;, Martedi 27 settembre alle Ortiche c&#8217;è il bassista Giacomo Merega</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-volo-a-quattro-mani/2022/09/26/513578/" rel="bookmark" title="Un volo a quattro mani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stefano-Visintainer-e-Marco-Rinaudo-Pianisti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stefano-Visintainer-e-Marco-Rinaudo-Pianisti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stefano-Visintainer-e-Marco-Rinaudo-Pianisti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stefano-Visintainer-e-Marco-Rinaudo-Pianisti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stefano-Visintainer-e-Marco-Rinaudo-Pianisti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Stefano Visintainer e Marco Rinaudo-Pianisti" title="Un volo a quattro mani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-volo-a-quattro-mani/2022/09/26/513578/" rel="bookmark" title="Un volo a quattro mani">Un volo a quattro mani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pesto-al-mortaio-gara-a-mignanego-sabato-8-ottobre/2022/09/26/513562/" rel="bookmark" title="Pesto al Mortaio: gara a Mignanego sabato 8 ottobre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pesto-al-mortaio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pesto-al-mortaio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pesto-al-mortaio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pesto-al-mortaio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Pesto-al-mortaio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pesto al mortaio" title="Pesto al Mortaio: gara a Mignanego sabato 8 ottobre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pesto-al-mortaio-gara-a-mignanego-sabato-8-ottobre/2022/09/26/513562/" rel="bookmark" title="Pesto al Mortaio: gara a Mignanego sabato 8 ottobre">Pesto al Mortaio: gara a Mignanego sabato 8 ottobre</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_37_6332b791c287f" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_38_6332b791c2960" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_39_6332b791c2a7b" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_40_6332b791c2b91" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_41_6332b791c2ca6" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_6332b79186311" id="td_uid_42_6332b791c3596" data-td_block_id="td_uid_36_6332b79186311" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6332b79186311" data-td_block_id="td_uid_36_6332b79186311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6332b79186311" data-td_block_id="td_uid_36_6332b79186311"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_6332b791c7fce = new tdBlock();
block_td_uid_43_6332b791c7fce.id = "td_uid_43_6332b791c7fce";
block_td_uid_43_6332b791c7fce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_6332b791c7fce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_6332b791c7fce_rand","tdc_css_class_style":"td_uid_43_6332b791c7fce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_6332b791c7fce.td_column_number = "3";
block_td_uid_43_6332b791c7fce.block_type = "td_block_mega_menu";
block_td_uid_43_6332b791c7fce.post_count = "5";
block_td_uid_43_6332b791c7fce.found_posts = "5628";
block_td_uid_43_6332b791c7fce.header_color = "";
block_td_uid_43_6332b791c7fce.ajax_pagination_infinite_stop = "";
block_td_uid_43_6332b791c7fce.max_num_pages = "1126";
tdBlocksArray.push(block_td_uid_43_6332b791c7fce);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_6332b791c7fce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_6332b791c7fce"><div id=td_uid_43_6332b791c7fce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-una-nuova-indagine-nel-mondo-dellarte/2022/09/27/513670/" rel="bookmark" title="Chiavari, una nuova indagine nel mondo dell&#8217;arte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Chiavari-una-nuova-indagine-nel-mondo-dellarte--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Chiavari-una-nuova-indagine-nel-mondo-dellarte--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Chiavari-una-nuova-indagine-nel-mondo-dellarte--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Chiavari-una-nuova-indagine-nel-mondo-dellarte--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Chiavari-una-nuova-indagine-nel-mondo-dellarte--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Chiavari, una nuova indagine nel mondo dell&#039;arte" title="Chiavari, una nuova indagine nel mondo dell&#8217;arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-una-nuova-indagine-nel-mondo-dellarte/2022/09/27/513670/" rel="bookmark" title="Chiavari, una nuova indagine nel mondo dell&#8217;arte">Chiavari, una nuova indagine nel mondo dell&#8217;arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/val-bormida-30-compleanno-della-festa-nazionale-del-tartufo/2022/09/27/513661/" rel="bookmark" title="Val Bormida, 30° compleanno della Festa nazionale del Tartufo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Val-Bormida-30°-compleanno-della-Festa-nazionale-del-Tartufo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Val-Bormida-30°-compleanno-della-Festa-nazionale-del-Tartufo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Val-Bormida-30°-compleanno-della-Festa-nazionale-del-Tartufo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Val-Bormida-30°-compleanno-della-Festa-nazionale-del-Tartufo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Val-Bormida-30°-compleanno-della-Festa-nazionale-del-Tartufo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Val Bormida, 30° compleanno della Festa nazionale del Tartufo" title="Val Bormida, 30° compleanno della Festa nazionale del Tartufo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/val-bormida-30-compleanno-della-festa-nazionale-del-tartufo/2022/09/27/513661/" rel="bookmark" title="Val Bormida, 30° compleanno della Festa nazionale del Tartufo">Val Bormida, 30° compleanno della Festa nazionale del Tartufo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eventi-alla-biblioteca-universitaria-di-genova/2022/09/27/513653/" rel="bookmark" title="Prossimi eventi alla Biblioteca Universitaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Eventi-alla-Biblioteca-Universitaria-di-Genova-341x258.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="Eventi alla Biblioteca Universitaria di Genova" title="Prossimi eventi alla Biblioteca Universitaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eventi-alla-biblioteca-universitaria-di-genova/2022/09/27/513653/" rel="bookmark" title="Prossimi eventi alla Biblioteca Universitaria">Prossimi eventi alla Biblioteca Universitaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-elaborati-di-asili-e-scuole-varazzine/2022/09/27/513656/" rel="bookmark" title="Gli elaborati di Asili e Scuole varazzine"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Gli-elaborati-di-Asili-e-Scuole-varazzine-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Gli-elaborati-di-Asili-e-Scuole-varazzine-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Gli-elaborati-di-Asili-e-Scuole-varazzine-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Gli-elaborati-di-Asili-e-Scuole-varazzine-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Gli-elaborati-di-Asili-e-Scuole-varazzine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Gli elaborati di Asili e Scuole varazzine" title="Gli elaborati di Asili e Scuole varazzine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-elaborati-di-asili-e-scuole-varazzine/2022/09/27/513656/" rel="bookmark" title="Gli elaborati di Asili e Scuole varazzine">Gli elaborati di Asili e Scuole varazzine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-torna-il-lanzarottus-day/2022/09/27/513650/" rel="bookmark" title="A Varazze torna il &#8220;Lanzarottus Day&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Lanzarottus-Day-2022-Varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Lanzarottus-Day-2022-Varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Lanzarottus-Day-2022-Varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Lanzarottus-Day-2022-Varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Lanzarottus-Day-2022-Varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lanzarottus Day 2022-Varazze" title="A Varazze torna il &#8220;Lanzarottus Day&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-torna-il-lanzarottus-day/2022/09/27/513650/" rel="bookmark" title="A Varazze torna il &#8220;Lanzarottus Day&#8221;">A Varazze torna il &#8220;Lanzarottus Day&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_44_6332b79212bc8" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_45_6332b79212d33" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_46_6332b79212f00" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_47_6332b792130c7" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_48_6332b79213299" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_6332b791c7fce" id="td_uid_49_6332b79213461" data-td_block_id="td_uid_43_6332b791c7fce" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_6332b791c7fce" data-td_block_id="td_uid_43_6332b791c7fce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_6332b791c7fce" data-td_block_id="td_uid_43_6332b791c7fce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_6332b7921ccc6 = new tdBlock();
block_td_uid_50_6332b7921ccc6.id = "td_uid_50_6332b7921ccc6";
block_td_uid_50_6332b7921ccc6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_6332b7921ccc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_6332b7921ccc6_rand","tdc_css_class_style":"td_uid_50_6332b7921ccc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_6332b7921ccc6.td_column_number = "3";
block_td_uid_50_6332b7921ccc6.block_type = "td_block_mega_menu";
block_td_uid_50_6332b7921ccc6.post_count = "5";
block_td_uid_50_6332b7921ccc6.found_posts = "325";
block_td_uid_50_6332b7921ccc6.header_color = "";
block_td_uid_50_6332b7921ccc6.ajax_pagination_infinite_stop = "";
block_td_uid_50_6332b7921ccc6.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_50_6332b7921ccc6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_6332b7921ccc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_6332b7921ccc6"><div id=td_uid_50_6332b7921ccc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-sonda-spaziale-dart-ha-centrato-lasteroide-dimorphos/2022/09/27/513640/" rel="bookmark" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/161500044-ae64cf79-2a27-49be-b302-d33f22399652-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-sonda-spaziale-dart-ha-centrato-lasteroide-dimorphos/2022/09/27/513640/" rel="bookmark" title="La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos">La sonda spaziale Dart ha centrato l&#8217;asteroide Dimorphos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ideato-micro-chip-a-energia-solare-che-alimenta-i-micro-robot/2022/09/23/513180/" rel="bookmark" title="Ideato micro chip a energia solare che alimenta i micro robot"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/idrogeno-ed-energia-solare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ideato micro chip a energia solare che alimenta i micro robot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ideato-micro-chip-a-energia-solare-che-alimenta-i-micro-robot/2022/09/23/513180/" rel="bookmark" title="Ideato micro chip a energia solare che alimenta i micro robot">Ideato micro chip a energia solare che alimenta i micro robot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marina-di-varazze-diventa-smart/2022/09/23/513167/" rel="bookmark" title="Marina di Varazze diventa smart"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/marina-di-varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="marina di varazze" title="Marina di Varazze diventa smart" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marina-di-varazze-diventa-smart/2022/09/23/513167/" rel="bookmark" title="Marina di Varazze diventa smart">Marina di Varazze diventa smart</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/yousign-e-la-firma-elettronica-per-digitalizzare-il-tuo-business/2022/09/13/511909/" rel="bookmark" title="Yousign e la firma elettronica per digitalizzare il tuo business"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/firma-carta-elettronica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Yousign e la firma elettronica per digitalizzare il tuo business" title="Yousign e la firma elettronica per digitalizzare il tuo business" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/yousign-e-la-firma-elettronica-per-digitalizzare-il-tuo-business/2022/09/13/511909/" rel="bookmark" title="Yousign e la firma elettronica per digitalizzare il tuo business">Yousign e la firma elettronica per digitalizzare il tuo business</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-spirale-di-stelle-nella-piccola-nube-di-magellano/2022/09/10/511509/" rel="bookmark" title="Una spirale di stelle nella Piccola Nube di Magellano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Stelle-spiraleggianti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una spirale di stelle nella Piccola Nube di Magellano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-spirale-di-stelle-nella-piccola-nube-di-magellano/2022/09/10/511509/" rel="bookmark" title="Una spirale di stelle nella Piccola Nube di Magellano">Una spirale di stelle nella Piccola Nube di Magellano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_51_6332b79220070" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_52_6332b7922065a" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_53_6332b792207a3" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_54_6332b792208bf" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_55_6332b79221376" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_6332b7921ccc6" id="td_uid_56_6332b792214d3" data-td_block_id="td_uid_50_6332b7921ccc6" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_6332b7921ccc6" data-td_block_id="td_uid_50_6332b7921ccc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_6332b7921ccc6" data-td_block_id="td_uid_50_6332b7921ccc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_6332b7922b817_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-513649" class="post-513649 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo-genova tag-genova tag-il-teatro-govi tag-via-p-pastorino-23" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Spettacolo" class="entry-crumb" href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spettacolo Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li></ul>
<header>
<h1 class="entry-title">Il Teatro Govi riapre alla grande quindi ci siamo!</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:19:40+00:00">27 Settembre 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Teatro+Govi+riapre+alla+grande+quindi+ci+siamo%21&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Teatro+Govi+riapre+alla+grande+quindi+ci+siamo%21%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" data-caption="Il Teatro Govi riapre alla grande quindi ci siamo!"><img width="471" height="706" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg 471w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--200x300.jpg 200w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo--280x420.jpg 280w" sizes="(max-width: 471px) 100vw, 471px" alt="Il Teatro Govi riapre alla grande quindi ci siamo!" title="Il Teatro Govi riapre alla grande quindi ci siamo!" /></a><figcaption class="wp-caption-text">Il Teatro Govi riapre alla grande quindi ci siamo!</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_6332b79230c30_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><h2><strong>Il Teatro Govi riapre alla grande quindi ci siamo! Sta per partire la stagione 22-23 del Teatro in via P. Pastorino 23 a Genova</strong></h2>
<p>Il Teatro Govi riapre alla grande quindi ci siamo! La presentazione degli spettacoli avverrà nel corso della Kermesse di apertura, sabato 1° ottobre alle ore 21:00 presso il Teatro stesso: sul palco si alterneranno gli organizzatori, ma anche alcuni protagonisti della prossima stagione.</p>
<p>Condurrà la serata Carlo Denei, noto cabarettista e autore televisivo che ritroveremo il 12 febbraio insieme a Stefano Lasagna con lo spettacolo “Pe rîe se peu moî” (Di cabaret si muore).</p>
<p>Da sempre il Teatro Govi propone spettacoli di ogni genere e per tutti i gusti, spaziando dai concerti al dialettale, dalla prosa agli spettacoli per famiglie, dalla danza ai musical e all’opera lirica.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_6332b79230945_rand td_block_template_1"></div><p>Tra i grandi concerti di quest’anno non possiamo fare a meno di sottolineare Alex Britti, che proprio dal Govi aprirà il tour invernale “Sul Divano”, De sguaines ma anche Fabio Concato con “Musico Ambulante Tour” e i Gnu Quartet:</p>
<p>DATA             ARTISTA                                           TITOLO</p>
<p>07.10.22<br />
ALDO ASCOLESE<br />
DA FABER AL CIELO</p>
<p>21.10.22<br />
MARCO DE VITA<br />
SOGNO PIANISSIMO</p>
<p>22.10.22<br />
SPLEEN ORCHESTRA<br />
TO THE BONE</p>
<p>12.11.22<br />
AVANZI DI BALERA<br />
MINA BATTISTI</p>
<p>18.11.22<br />
GLORIA BARDI<br />
SUON DI LEI</p>
<p>25.11.22<br />
MONICA ROSSI<br />
RITORNERAI</p>
<p>26.11.22<br />
GNU QUARTET</p>
<p>02.12.22<br />
ALEX BRITTI<br />
SUL DIVANO</p>
<p>03.12.22<br />
LUCA CANFORA<br />
SCRIVIMI UNA CANZONE</p>
<p>11.12.22<br />
ANDREA ALBERTINI<br />
MORRICONE PER SEMPRE</p>
<p>23.12.22<br />
TROPICO DEL BLASCO&amp; RADIO GAGA<br />
CHRISTMAS IN ROCK</p>
<p>04.02.23<br />
FABIO CONCATO<br />
MUSICO AMBULANTE TOUR</p>
<p>11.02.23<br />
ELISABETTA RONDANINA<br />
ABBA TIME</p>
<p>24.01.23<br />
SHOW TIME<br />
THE GREATEST CONCERT</p>
<p>25.01.23<br />
CHICAGO GROOVERS<br />
BLUES BROTHERS TRIBUTE</p>
<p>17.03.23<br />
EMPTY SPACE<br />
PINK FLOYD TRIBUTE</p>
<p>25.03.23<br />
ZENA SOUL SYNDACATE<br />
SOUL FOOD</p>
<p>Fiore all’occhiello del nostro teatro è il reparto dialettale, come sempre ricco di iniziative e di collaborazioni interessanti, come quella di Michele e Franca Lai che condivideranno il palco in occasione dello spettacolo A SPASSO PE ZENA.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_6332b79230ce4_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/il-teatro-govi/">Il Teatro Govi</a></li><li><a href="https://www.ligurianotizie.it/tag/via-p-pastorino-23/">via P. Pastorino 23</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Teatro+Govi+riapre+alla+grande+quindi+ci+siamo%21&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Teatro+Govi+riapre+alla+grande+quindi+ci+siamo%21%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-teatro-govi-riapre-alla-grande-quindi-ci-siamo%2F2022%2F09%2F27%2F513649%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2022-09-27T10:19:40+00:00"><meta itemprop="dateModified" content="2022-09-27T10:19:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/il-teatro-govi-riapre-alla-grande-quindi-ci-siamo/2022/09/27/513649/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Il Teatro Govi riapre alla grande quindi ci siamo!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/09/Il-Teatro-Govi-riapre-alla-grande-quindi-ci-siamo-.jpg"><meta itemprop="width" content="471"><meta itemprop="height" content="706"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_6332b79233776_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_6332b79233776"><script>var block_td_uid_61_6332b79233776 = new tdBlock();
block_td_uid_61_6332b79233776.id = "td_uid_61_6332b79233776";
block_td_uid_61_6332b79233776.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_6332b79233776_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_6332b79233776_rand","tdc_css_class_style":"td_uid_61_6332b79233776_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_6332b79233776.td_column_number = "1";
block_td_uid_61_6332b79233776.block_type = "td_block_15";
block_td_uid_61_6332b79233776.post_count = "4";
block_td_uid_61_6332b79233776.found_posts = "7894";
block_td_uid_61_6332b79233776.header_color = "#";
block_td_uid_61_6332b79233776.ajax_pagination_infinite_stop = "";
block_td_uid_61_6332b79233776.max_num_pages = "1974";
tdBlocksArray.push(block_td_uid_61_6332b79233776);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_6332b79233776 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-ecco-i-nomi-dei-parlamentari-eletti-bruzzone-ce-la-fa-sorpresa-pirondini/2022/09/27/513624/" rel="bookmark" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/salvini-bruzzone-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-ecco-i-nomi-dei-parlamentari-eletti-bruzzone-ce-la-fa-sorpresa-pirondini/2022/09/27/513624/" rel="bookmark" title="Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini">Liguria, ecco i nomi dei parlamentari eletti. Bruzzone ce la fa, sorpresa Pirondini</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T02:08:53+00:00">27 Settembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-terra-di-terremoti-due-scosse-nel-pomeriggio-di-oggi/2022/09/26/513614/" rel="bookmark" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/terremoto-savonese-26-09-2022-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="La Liguria terra di terremoti? Due scosse nel pomeriggio di oggi" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-terra-di-terremoti-due-scosse-nel-pomeriggio-di-oggi/2022/09/26/513614/" rel="bookmark" title="Liguria terra di terremoti? Due scosse nel pomeriggio di oggi">Liguria terra di terremoti? Due scosse nel pomeriggio di oggi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T23:57:21+00:00">26 Settembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ungheria-italia-0-2-gli-azzurri-alle-final-four-di-nations-league/2022/09/26/513602/" rel="bookmark" title="Ungheria-Italia 0-2, gli Azzurri alle Final Four di Nations League"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/Bonucci-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/Bonucci-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Bonucci-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Bonucci-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/Bonucci-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ungheria-Italia 0-2, gli Azzurri alle Final Four di Nations League" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ungheria-italia-0-2-gli-azzurri-alle-final-four-di-nations-league/2022/09/26/513602/" rel="bookmark" title="Ungheria-Italia 0-2, gli Azzurri alle Final Four di Nations League">Ungheria-Italia 0-2, gli Azzurri alle Final Four di Nations League</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T22:31:21+00:00">26 Settembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-centrodestra-in-maggioranza-alla-camera-e-al-senato/2022/09/26/513483/" rel="bookmark" title="Elezioni, centrodestra in maggioranza alla Camera e al Senato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giorgia-meloni-genova-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giorgia-meloni-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/giorgia-meloni-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/giorgia-meloni-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/giorgia-meloni-genova-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Elezioni, centrodestra in maggioranza alla Camera e al Senato" title="Elezioni, centrodestra in maggioranza alla Camera e al Senato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-centrodestra-in-maggioranza-alla-camera-e-al-senato/2022/09/26/513483/" rel="bookmark" title="Elezioni, centrodestra in maggioranza alla Camera e al Senato">Elezioni, centrodestra in maggioranza alla Camera e al Senato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T10:47:17+00:00">26 Settembre 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/chiavari-una-nuova-indagine-nel-mondo-dellarte/2022/09/27/513670/">Chiavari, una nuova indagine nel mondo dell&#8217;arte</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/colpo-dautunno-della-pallacanestro-sestri/2022/09/27/513666/">Colpo d&#8217;autunno della Pallacanestro Sestri</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/agevolazione-tari-a-chiavari/2022/09/27/513662/">Agevolazione TARI a Chiavari</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/val-bormida-30-compleanno-della-festa-nazionale-del-tartufo/2022/09/27/513661/">Val Bormida, 30° compleanno della Festa nazionale del Tartufo</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/eventi-alla-biblioteca-universitaria-di-genova/2022/09/27/513653/">Prossimi eventi alla Biblioteca Universitaria</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/gli-elaborati-di-asili-e-scuole-varazzine/2022/09/27/513656/">Gli elaborati di Asili e Scuole varazzine</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_6332b7928293a_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_6332b7928293a"><script>var block_td_uid_62_6332b7928293a = new tdBlock();
block_td_uid_62_6332b7928293a.id = "td_uid_62_6332b7928293a";
block_td_uid_62_6332b7928293a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_6332b7928293a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_6332b7928293a_rand","tdc_css_class_style":"td_uid_62_6332b7928293a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_6332b7928293a.td_column_number = "1";
block_td_uid_62_6332b7928293a.block_type = "td_block_13";
block_td_uid_62_6332b7928293a.post_count = "2";
block_td_uid_62_6332b7928293a.found_posts = "314";
block_td_uid_62_6332b7928293a.header_color = "#";
block_td_uid_62_6332b7928293a.ajax_pagination_infinite_stop = "";
block_td_uid_62_6332b7928293a.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_62_6332b7928293a);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_6332b7928293a class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/" rel="bookmark" title="Lo stilista Ciacci primo sieropositivo al GF Vip"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/giovanni-ciacci-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Lo stilista Ciacci primo sieropositivo al GF Vip" title="Lo stilista Ciacci primo sieropositivo al GF Vip" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/" rel="bookmark" title="Lo stilista Ciacci primo sieropositivo al GF Vip">Lo stilista Ciacci primo sieropositivo al GF Vip</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T13:30:01+00:00">22 Settembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/lo-stilista-ciacci-primo-sieropositivo-al-gf-vip/2022/09/22/512999/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vvf-genova-serena-e-alessio-un-matrimonio-fra-colleghi/2022/09/11/511571/" rel="bookmark" title="VVF Genova, Serena e Alessio: un matrimonio fra colleghi"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/09/vvf-matrimonio-Serena-e-Alessio-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/09/vvf-matrimonio-Serena-e-Alessio-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/09/vvf-matrimonio-Serena-e-Alessio-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="VVF Genova, Serena e Alessio: un matrimonio fra colleghi" title="VVF Genova, Serena e Alessio: un matrimonio fra colleghi" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vvf-genova-serena-e-alessio-un-matrimonio-fra-colleghi/2022/09/11/511571/" rel="bookmark" title="VVF Genova, Serena e Alessio: un matrimonio fra colleghi">VVF Genova, Serena e Alessio: un matrimonio fra colleghi</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T01:15:49+00:00">11 Settembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/vvf-genova-serena-e-alessio-un-matrimonio-fra-colleghi/2022/09/11/511571/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[513649]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6332b7928bffa"></textarea>
<div id="td_live_css_uid_1_6332b7928bffa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6332b7928bffa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6332b7928bffa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


