<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Ospedale Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" />
<link rel="canonical" href="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" />
<meta property="og:description" content="Ospedale Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" />
<meta property="og:url" content="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-03-27T10:28:44Z" />
<meta property="article:modified_time" content="2020-03-27T10:28:44Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" />
<meta name="twitter:description" content="Ospedale Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Conte e Viviani: in piena emergenza Covid-19 la UE boccia aiuti straordinari per la pesca' href='https://www.ligurianotizie.it/conte-e-viviani-in-piena-emergenza-covid-19-la-ue-boccia-aiuti-straordinari-per-la-pesca/2020/03/27/374226/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=374229' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"8d19ca6ab6","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.13-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-374229 single-format-standard galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
27 Marzo 2020 11:29
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e7dd5732f426 = new tdBlock();
block_td_uid_1_5e7dd5732f426.id = "td_uid_1_5e7dd5732f426";
block_td_uid_1_5e7dd5732f426.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5e7dd5732f426_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e7dd5732f426_rand","tdc_css_class_style":"td_uid_1_5e7dd5732f426_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e7dd5732f426.td_column_number = "3";
block_td_uid_1_5e7dd5732f426.block_type = "td_block_mega_menu";
block_td_uid_1_5e7dd5732f426.post_count = "5";
block_td_uid_1_5e7dd5732f426.found_posts = "9736";
block_td_uid_1_5e7dd5732f426.header_color = "";
block_td_uid_1_5e7dd5732f426.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e7dd5732f426.max_num_pages = "1948";
tdBlocksArray.push(block_td_uid_1_5e7dd5732f426);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e7dd5732f426_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e7dd5732f426"><div id=td_uid_1_5e7dd5732f426 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" rel="bookmark" title="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" rel="bookmark" title="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova">Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/australia-2000-sanitari-si-iniettano-bacillus-calmette-guerin-vecchio-vaccino-anti-tbc/2020/03/27/374223/" rel="bookmark" title="Australia, 2000 sanitari si iniettano Bacillus Calmette-Guerin: vecchio vaccino anti TBC"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Australia, 2000 sanitari si iniettano Bacillus Calmette-Guerin: vecchio vaccino anti TBC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/australia-2000-sanitari-si-iniettano-bacillus-calmette-guerin-vecchio-vaccino-anti-tbc/2020/03/27/374223/" rel="bookmark" title="Australia, 2000 sanitari si iniettano Bacillus Calmette-Guerin: vecchio vaccino anti TBC">Australia, 2000 sanitari si iniettano Bacillus Calmette-Guerin: vecchio vaccino anti TBC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quanto-durera-lepidemia-prof-ronchetti-al-nord-ancora-4-settimane/2020/03/27/374220/" rel="bookmark" title="Quanto durerà l&#8217;epidemia? Prof. Ronchetti: al Nord ancora 4 settimane"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/ronchetti-511x384.png 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quanto durerà l&#8217;epidemia? Prof. Ronchetti: al Nord ancora 4 settimane" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quanto-durera-lepidemia-prof-ronchetti-al-nord-ancora-4-settimane/2020/03/27/374220/" rel="bookmark" title="Quanto durerà l&#8217;epidemia? Prof. Ronchetti: al Nord ancora 4 settimane">Quanto durerà l&#8217;epidemia? Prof. Ronchetti: al Nord ancora 4 settimane</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cina-ieri-un-nuovo-caso-positivo-interno-e-54-importati-dallestero-guariti-916/2020/03/27/374218/" rel="bookmark" title="Cina, ieri un nuovo caso positivo interno e 54 importati dall&#8217;estero. Guariti 91,6%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cina, ieri un nuovo caso positivo interno e 54 importati dall&#8217;estero. Guariti 91,6%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cina-ieri-un-nuovo-caso-positivo-interno-e-54-importati-dallestero-guariti-916/2020/03/27/374218/" rel="bookmark" title="Cina, ieri un nuovo caso positivo interno e 54 importati dall&#8217;estero. Guariti 91,6%">Cina, ieri un nuovo caso positivo interno e 54 importati dall&#8217;estero. Guariti 91,6%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-di-genova-saliti-a-21-i-pazienti-covid-19-ricoverati-su-nave-ospedale-gnv/2020/03/27/374208/" rel="bookmark" title="Porto di Genova, saliti a 21 i pazienti Covid-19 ricoverati su nave ospedale Gnv"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/splendid-gnv-nave-ospedale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/splendid-gnv-nave-ospedale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/splendid-gnv-nave-ospedale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/splendid-gnv-nave-ospedale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/splendid-gnv-nave-ospedale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto di Genova, saliti a 21 i pazienti Covid-19 ricoverati su nave ospedale Gnv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-di-genova-saliti-a-21-i-pazienti-covid-19-ricoverati-su-nave-ospedale-gnv/2020/03/27/374208/" rel="bookmark" title="Porto di Genova, saliti a 21 i pazienti Covid-19 ricoverati su nave ospedale Gnv">Porto di Genova, saliti a 21 i pazienti Covid-19 ricoverati su nave ospedale Gnv</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_2_5e7dd5733106c" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_3_5e7dd57331159" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_4_5e7dd57331288" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_5_5e7dd573313b2" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_6_5e7dd573314d9" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5e7dd5732f426" id="td_uid_7_5e7dd57331605" data-td_block_id="td_uid_1_5e7dd5732f426" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e7dd5732f426" data-td_block_id="td_uid_1_5e7dd5732f426"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e7dd5732f426" data-td_block_id="td_uid_1_5e7dd5732f426"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e7dd5733446d = new tdBlock();
block_td_uid_8_5e7dd5733446d.id = "td_uid_8_5e7dd5733446d";
block_td_uid_8_5e7dd5733446d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5e7dd5733446d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e7dd5733446d_rand","tdc_css_class_style":"td_uid_8_5e7dd5733446d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e7dd5733446d.td_column_number = "3";
block_td_uid_8_5e7dd5733446d.block_type = "td_block_mega_menu";
block_td_uid_8_5e7dd5733446d.post_count = "5";
block_td_uid_8_5e7dd5733446d.found_posts = "2586";
block_td_uid_8_5e7dd5733446d.header_color = "";
block_td_uid_8_5e7dd5733446d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7dd5733446d.max_num_pages = "518";
tdBlocksArray.push(block_td_uid_8_5e7dd5733446d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e7dd5733446d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e7dd5733446d"><div id=td_uid_8_5e7dd5733446d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/conte-e-viviani-in-piena-emergenza-covid-19-la-ue-boccia-aiuti-straordinari-per-la-pesca/2020/03/27/374226/" rel="bookmark" title="Conte e Viviani: in piena emergenza Covid-19 la UE boccia aiuti straordinari per la pesca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/conte-viviani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/conte-viviani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/conte-viviani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/conte-viviani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/conte-viviani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Conte e Viviani: in piena emergenza Covid-19 la UE boccia aiuti straordinari per la pesca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/conte-e-viviani-in-piena-emergenza-covid-19-la-ue-boccia-aiuti-straordinari-per-la-pesca/2020/03/27/374226/" rel="bookmark" title="Conte e Viviani: in piena emergenza Covid-19 la UE boccia aiuti straordinari per la pesca">Conte e Viviani: in piena emergenza Covid-19 la UE boccia aiuti straordinari per la pesca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-becchi-un-modulo-al-giorno-non-esiste-in-tutto-il-mondo-una-simile-pagliacciata/2020/03/27/374214/" rel="bookmark" title="Covid-19, Becchi: un modulo al giorno, non esiste in tutto il mondo una simile pagliacciata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/becchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/becchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/becchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/becchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/becchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19, Becchi: un modulo al giorno, non esiste in tutto il mondo una simile pagliacciata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-becchi-un-modulo-al-giorno-non-esiste-in-tutto-il-mondo-una-simile-pagliacciata/2020/03/27/374214/" rel="bookmark" title="Covid-19, Becchi: un modulo al giorno, non esiste in tutto il mondo una simile pagliacciata">Covid-19, Becchi: un modulo al giorno, non esiste in tutto il mondo una simile pagliacciata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cirinna-ora-rivaluta-motto-di-benito-io-resto-a-casa-per-amore-del-paese-e-della-famiglia/2020/03/27/374210/" rel="bookmark" title="Cirinnà ora rivaluta motto di Benito: io resto a casa per amore del Paese e della famiglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/cirinnà-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cirinnà ora rivaluta motto di Benito: io resto a casa per amore del Paese e della famiglia" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cirinna-ora-rivaluta-motto-di-benito-io-resto-a-casa-per-amore-del-paese-e-della-famiglia/2020/03/27/374210/" rel="bookmark" title="Cirinnà ora rivaluta motto di Benito: io resto a casa per amore del Paese e della famiglia">Cirinnà ora rivaluta motto di Benito: io resto a casa per amore del Paese e della famiglia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/viale-arrivo-mascherine-in-misura-dignitosa-consentira-distribuzione-a-titolari-farmacie/2020/03/27/374206/" rel="bookmark" title="Viale: arrivo mascherine in misura dignitosa consentirà distribuzione a titolari farmacie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/sonia-viale-alisa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/sonia-viale-alisa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/sonia-viale-alisa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/sonia-viale-alisa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/sonia-viale-alisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viale: arrivo mascherine in misura dignitosa consentirà distribuzione a titolari farmacie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/viale-arrivo-mascherine-in-misura-dignitosa-consentira-distribuzione-a-titolari-farmacie/2020/03/27/374206/" rel="bookmark" title="Viale: arrivo mascherine in misura dignitosa consentirà distribuzione a titolari farmacie">Viale: arrivo mascherine in misura dignitosa consentirà distribuzione a titolari farmacie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-foscolo-lega-ministero-salute-collabori-con-regioni-per-evitare-chiusure-punti-nascita/2020/03/26/374187/" rel="bookmark" title="Coronavirus | Foscolo (Lega): Ministero Salute collabori con Regioni per evitare chiusure punti nascita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foscolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foscolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foscolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foscolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foscolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus | Foscolo (Lega): Ministero Salute collabori con Regioni per evitare chiusure punti nascita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-foscolo-lega-ministero-salute-collabori-con-regioni-per-evitare-chiusure-punti-nascita/2020/03/26/374187/" rel="bookmark" title="Coronavirus | Foscolo (Lega): Ministero Salute collabori con Regioni per evitare chiusure punti nascita">Coronavirus | Foscolo (Lega): Ministero Salute collabori con Regioni per evitare chiusure punti nascita</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_9_5e7dd57336354" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_10_5e7dd57336444" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_11_5e7dd5733655b" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_12_5e7dd57336682" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_13_5e7dd57336792" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5e7dd5733446d" id="td_uid_14_5e7dd573368bb" data-td_block_id="td_uid_8_5e7dd5733446d" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e7dd5733446d" data-td_block_id="td_uid_8_5e7dd5733446d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e7dd5733446d" data-td_block_id="td_uid_8_5e7dd5733446d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e7dd573396ef = new tdBlock();
block_td_uid_15_5e7dd573396ef.id = "td_uid_15_5e7dd573396ef";
block_td_uid_15_5e7dd573396ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5e7dd573396ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e7dd573396ef_rand","tdc_css_class_style":"td_uid_15_5e7dd573396ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5e7dd573396ef.td_column_number = "3";
block_td_uid_15_5e7dd573396ef.block_type = "td_block_mega_menu";
block_td_uid_15_5e7dd573396ef.post_count = "5";
block_td_uid_15_5e7dd573396ef.found_posts = "6361";
block_td_uid_15_5e7dd573396ef.header_color = "";
block_td_uid_15_5e7dd573396ef.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e7dd573396ef.max_num_pages = "1273";
tdBlocksArray.push(block_td_uid_15_5e7dd573396ef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5e7dd573396ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e7dd573396ef"><div id=td_uid_15_5e7dd573396ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-nicola-e-il-rapporto-speciale-con-il-grifone/2020/03/26/374018/" rel="bookmark" title="Genoa, Nicola e il rapporto speciale con il Grifone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Nicola e il rapporto speciale con il Grifone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-nicola-e-il-rapporto-speciale-con-il-grifone/2020/03/26/374018/" rel="bookmark" title="Genoa, Nicola e il rapporto speciale con il Grifone">Genoa, Nicola e il rapporto speciale con il Grifone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-disastro-economico-se-non-riprende-il-campionato/2020/03/26/374013/" rel="bookmark" title="Calcio, disastro economico se non riprende il campionato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, disastro economico se non riprende il campionato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-disastro-economico-se-non-riprende-il-campionato/2020/03/26/374013/" rel="bookmark" title="Calcio, disastro economico se non riprende il campionato">Calcio, disastro economico se non riprende il campionato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/serie-b-riunita-la-commissione-medico-scientifica/2020/03/26/374009/" rel="bookmark" title="Serie B: riunita la commissione medico scientifica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/serie-b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie B: riunita la commissione medico scientifica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/serie-b-riunita-la-commissione-medico-scientifica/2020/03/26/374009/" rel="bookmark" title="Serie B: riunita la commissione medico scientifica">Serie B: riunita la commissione medico scientifica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-gravina-taglio-degli-stipendi-non-in-categorie-inferiori/2020/03/26/374007/" rel="bookmark" title="Calcio, Gravina: taglio degli stipendi non in categorie inferiori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Gravina: taglio degli stipendi non in categorie inferiori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-gravina-taglio-degli-stipendi-non-in-categorie-inferiori/2020/03/26/374007/" rel="bookmark" title="Calcio, Gravina: taglio degli stipendi non in categorie inferiori">Calcio, Gravina: taglio degli stipendi non in categorie inferiori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-sampdoria-finisce-periodo-di-isolamento/2020/03/25/373887/" rel="bookmark" title="Coronavirus, Sampdoria finisce periodo di isolamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferrero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferrero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferrero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferrero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferrero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, Sampdoria finisce periodo di isolamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-sampdoria-finisce-periodo-di-isolamento/2020/03/25/373887/" rel="bookmark" title="Coronavirus, Sampdoria finisce periodo di isolamento">Coronavirus, Sampdoria finisce periodo di isolamento</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_16_5e7dd5733b0c5" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_17_5e7dd5733b1a1" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_18_5e7dd5733b2b8" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_19_5e7dd5733b3c9" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_20_5e7dd5733b4dc" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5e7dd573396ef" id="td_uid_21_5e7dd5733b5eb" data-td_block_id="td_uid_15_5e7dd573396ef" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e7dd573396ef" data-td_block_id="td_uid_15_5e7dd573396ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e7dd573396ef" data-td_block_id="td_uid_15_5e7dd573396ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e7dd5733e29e = new tdBlock();
block_td_uid_22_5e7dd5733e29e.id = "td_uid_22_5e7dd5733e29e";
block_td_uid_22_5e7dd5733e29e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5e7dd5733e29e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e7dd5733e29e_rand","tdc_css_class_style":"td_uid_22_5e7dd5733e29e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5e7dd5733e29e.td_column_number = "3";
block_td_uid_22_5e7dd5733e29e.block_type = "td_block_mega_menu";
block_td_uid_22_5e7dd5733e29e.post_count = "5";
block_td_uid_22_5e7dd5733e29e.found_posts = "734";
block_td_uid_22_5e7dd5733e29e.header_color = "";
block_td_uid_22_5e7dd5733e29e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e7dd5733e29e.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_22_5e7dd5733e29e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5e7dd5733e29e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5e7dd5733e29e"><div id=td_uid_22_5e7dd5733e29e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-sara-aperta-solo-alla-mattina-e-su-appuntamento/2020/03/27/374198/" rel="bookmark" title="Carige sarà aperta solo alla mattina e su appuntamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/banca-carige-via-cesarea-via-malta.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige sarà aperta solo alla mattina e su appuntamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-sara-aperta-solo-alla-mattina-e-su-appuntamento/2020/03/27/374198/" rel="bookmark" title="Carige sarà aperta solo alla mattina e su appuntamento">Carige sarà aperta solo alla mattina e su appuntamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fincantieri-sospese-attivita-ce-laccordo-con-i-sindacati/2020/03/26/374120/" rel="bookmark" title="Fincantieri: sospese attività c’è l&#8217;accordo con i sindacati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/fincantieri1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/fincantieri1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/fincantieri1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/fincantieri1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/fincantieri1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fincantieri: sospese attività c’è l&#8217;accordo con i sindacati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fincantieri-sospese-attivita-ce-laccordo-con-i-sindacati/2020/03/26/374120/" rel="bookmark" title="Fincantieri: sospese attività c’è l&#8217;accordo con i sindacati">Fincantieri: sospese attività c’è l&#8217;accordo con i sindacati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-banca-cesare-ponti-sostiene-ospedale-san-raffaele/2020/03/26/373993/" rel="bookmark" title="Covid-19: Banca Cesare Ponti sostiene ospedale San Raffaele"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: Banca Cesare Ponti sostiene ospedale San Raffaele" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-banca-cesare-ponti-sostiene-ospedale-san-raffaele/2020/03/26/373993/" rel="bookmark" title="Covid-19: Banca Cesare Ponti sostiene ospedale San Raffaele">Covid-19: Banca Cesare Ponti sostiene ospedale San Raffaele</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-ecco-i-bandi-di-filse-che-aiuta-le-aziende-liguri/2020/03/25/373922/" rel="bookmark" title="Covid-19 | Ecco i bandi di Filse che aiuta le aziende liguri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/filse-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/filse-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/filse-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/filse-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/filse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19 | Ecco i bandi di Filse che aiuta le aziende liguri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-ecco-i-bandi-di-filse-che-aiuta-le-aziende-liguri/2020/03/25/373922/" rel="bookmark" title="Covid-19 | Ecco i bandi di Filse che aiuta le aziende liguri">Covid-19 | Ecco i bandi di Filse che aiuta le aziende liguri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-a-vercelli-test-diagnostico-rapido-risultato-in-unora-col-tampone-diasorin/2020/03/25/373794/" rel="bookmark" title="Covid-19, a Vercelli test diagnostico rapido: risultato in un&#8217;ora col tampone DiaSorin"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-e-procedure-per-tamponi-ai-poliziotti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-e-procedure-per-tamponi-ai-poliziotti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-e-procedure-per-tamponi-ai-poliziotti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-e-procedure-per-tamponi-ai-poliziotti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-e-procedure-per-tamponi-ai-poliziotti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19, a Vercelli test diagnostico rapido: risultato in un&#8217;ora col tampone DiaSorin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-a-vercelli-test-diagnostico-rapido-risultato-in-unora-col-tampone-diasorin/2020/03/25/373794/" rel="bookmark" title="Covid-19, a Vercelli test diagnostico rapido: risultato in un&#8217;ora col tampone DiaSorin">Covid-19, a Vercelli test diagnostico rapido: risultato in un&#8217;ora col tampone DiaSorin</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_23_5e7dd5733fbe5" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_24_5e7dd5733fcc7" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_25_5e7dd5733fde0" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_26_5e7dd5733fefd" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_27_5e7dd57340025" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5e7dd5733e29e" id="td_uid_28_5e7dd57340141" data-td_block_id="td_uid_22_5e7dd5733e29e" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e7dd5733e29e" data-td_block_id="td_uid_22_5e7dd5733e29e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5e7dd5733e29e" data-td_block_id="td_uid_22_5e7dd5733e29e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e7dd57343269 = new tdBlock();
block_td_uid_29_5e7dd57343269.id = "td_uid_29_5e7dd57343269";
block_td_uid_29_5e7dd57343269.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5e7dd57343269_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5e7dd57343269_rand","tdc_css_class_style":"td_uid_29_5e7dd57343269_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5e7dd57343269.td_column_number = "3";
block_td_uid_29_5e7dd57343269.block_type = "td_block_mega_menu";
block_td_uid_29_5e7dd57343269.post_count = "5";
block_td_uid_29_5e7dd57343269.found_posts = "1730";
block_td_uid_29_5e7dd57343269.header_color = "";
block_td_uid_29_5e7dd57343269.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e7dd57343269.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_29_5e7dd57343269);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5e7dd57343269_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5e7dd57343269"><div id=td_uid_29_5e7dd57343269 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-un-cambio-per-lautocertificazione-gabrielli-finora-110-000-denunciati/2020/03/26/374126/" rel="bookmark" title="Ancora un cambio per l’autocertificazione. Gabrielli: finora 110.000 denunciati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-gabrielli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-gabrielli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-gabrielli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-gabrielli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/polizia-gabrielli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ancora un cambio per l’autocertificazione. Gabrielli: finora 110.000 denunciati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-un-cambio-per-lautocertificazione-gabrielli-finora-110-000-denunciati/2020/03/26/374126/" rel="bookmark" title="Ancora un cambio per l’autocertificazione. Gabrielli: finora 110.000 denunciati">Ancora un cambio per l’autocertificazione. Gabrielli: finora 110.000 denunciati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-bergeggi-servizio-di-consegna-acquisti-a-domicilio/2020/03/26/374066/" rel="bookmark" title="A Bergeggi servizio di consegna acquisti a domicilio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/unnamed-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/unnamed-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/unnamed-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/unnamed-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/unnamed-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Bergeggi servizio di consegna acquisti a domicilio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-bergeggi-servizio-di-consegna-acquisti-a-domicilio/2020/03/26/374066/" rel="bookmark" title="A Bergeggi servizio di consegna acquisti a domicilio">A Bergeggi servizio di consegna acquisti a domicilio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coop-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio/2020/03/26/374071/" rel="bookmark" title="Coop annuncia prezzi fermi per 2 mesi fino al 31 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/COOP-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/COOP-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/COOP-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/COOP-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/COOP-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coop annuncia prezzi fermi per 2 mesi fino al 31 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coop-annuncia-prezzi-fermi-per-2-mesi-fino-al-31-maggio/2020/03/26/374071/" rel="bookmark" title="Coop annuncia prezzi fermi per 2 mesi fino al 31 maggio">Coop annuncia prezzi fermi per 2 mesi fino al 31 maggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/intesa-sanpaolo-beneficenza-per-14-milioni-di-euro/2020/03/26/374065/" rel="bookmark" title="Intesa Sanpaolo: beneficenza per 14 milioni di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Intesa-Sanpaolo-Beneficenza-per-14-milioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Intesa-Sanpaolo-Beneficenza-per-14-milioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Intesa-Sanpaolo-Beneficenza-per-14-milioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Intesa-Sanpaolo-Beneficenza-per-14-milioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Intesa-Sanpaolo-Beneficenza-per-14-milioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intesa Sanpaolo: beneficenza per 14 milioni di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/intesa-sanpaolo-beneficenza-per-14-milioni-di-euro/2020/03/26/374065/" rel="bookmark" title="Intesa Sanpaolo: beneficenza per 14 milioni di euro">Intesa Sanpaolo: beneficenza per 14 milioni di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tracciamento-dei-cittadini-sul-modello-sudcoreano/2020/03/26/374062/" rel="bookmark" title="Tracciamento dei cittadini sul modello sudcoreano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Tracciamento-dei-cittadini-sul-modello-sudcoreano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Tracciamento-dei-cittadini-sul-modello-sudcoreano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Tracciamento-dei-cittadini-sul-modello-sudcoreano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Tracciamento-dei-cittadini-sul-modello-sudcoreano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Tracciamento-dei-cittadini-sul-modello-sudcoreano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tracciamento dei cittadini sul modello sudcoreano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tracciamento-dei-cittadini-sul-modello-sudcoreano/2020/03/26/374062/" rel="bookmark" title="Tracciamento dei cittadini sul modello sudcoreano">Tracciamento dei cittadini sul modello sudcoreano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_30_5e7dd57344bff" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_31_5e7dd57344cf8" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_32_5e7dd57344e37" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_33_5e7dd57344f58" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_34_5e7dd57345079" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5e7dd57343269" id="td_uid_35_5e7dd573451b1" data-td_block_id="td_uid_29_5e7dd57343269" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e7dd57343269" data-td_block_id="td_uid_29_5e7dd57343269"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5e7dd57343269" data-td_block_id="td_uid_29_5e7dd57343269"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e7dd573480be = new tdBlock();
block_td_uid_36_5e7dd573480be.id = "td_uid_36_5e7dd573480be";
block_td_uid_36_5e7dd573480be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5e7dd573480be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5e7dd573480be_rand","tdc_css_class_style":"td_uid_36_5e7dd573480be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5e7dd573480be.td_column_number = "3";
block_td_uid_36_5e7dd573480be.block_type = "td_block_mega_menu";
block_td_uid_36_5e7dd573480be.post_count = "5";
block_td_uid_36_5e7dd573480be.found_posts = "1593";
block_td_uid_36_5e7dd573480be.header_color = "";
block_td_uid_36_5e7dd573480be.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e7dd573480be.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_36_5e7dd573480be);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5e7dd573480be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5e7dd573480be"><div id=td_uid_36_5e7dd573480be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sgro-cantautore-domestico-stravagante-onirico-ed-emotivo/2020/03/26/374094/" rel="bookmark" title="SGRÒ, Cantautore domestico, Stravagante, Onirico ed Emotivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/SGRÒ-Cantautore-domestico-Stravagante-Onirico-ed-Emotivo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/SGRÒ-Cantautore-domestico-Stravagante-Onirico-ed-Emotivo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/SGRÒ-Cantautore-domestico-Stravagante-Onirico-ed-Emotivo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/SGRÒ-Cantautore-domestico-Stravagante-Onirico-ed-Emotivo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/SGRÒ-Cantautore-domestico-Stravagante-Onirico-ed-Emotivo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SGRÒ, Cantautore domestico, Stravagante, Onirico ed Emotivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sgro-cantautore-domestico-stravagante-onirico-ed-emotivo/2020/03/26/374094/" rel="bookmark" title="SGRÒ, Cantautore domestico, Stravagante, Onirico ed Emotivo">SGRÒ, Cantautore domestico, Stravagante, Onirico ed Emotivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/10-milioni-di-euro-per-il-sostegno-di-circhi-e-luna-park/2020/03/26/374089/" rel="bookmark" title="10 milioni di euro per il sostegno di circhi e Luna Park"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/10-milioni-di-euro-per-il-sostegno-di-circhi-e-Luna-Park.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10 milioni di euro per il sostegno di circhi e Luna Park" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/10-milioni-di-euro-per-il-sostegno-di-circhi-e-luna-park/2020/03/26/374089/" rel="bookmark" title="10 milioni di euro per il sostegno di circhi e Luna Park">10 milioni di euro per il sostegno di circhi e Luna Park</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-canzone-per-mio-padre-film-on-demand/2020/03/26/374088/" rel="bookmark" title="Una canzone per mio padre Film on-demand"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Una-canzone-per-mio-padre-Film-on-demand-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Una-canzone-per-mio-padre-Film-on-demand-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Una-canzone-per-mio-padre-Film-on-demand-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Una-canzone-per-mio-padre-Film-on-demand-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Una-canzone-per-mio-padre-Film-on-demand-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una canzone per mio padre Film on-demand" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-canzone-per-mio-padre-film-on-demand/2020/03/26/374088/" rel="bookmark" title="Una canzone per mio padre Film on-demand">Una canzone per mio padre Film on-demand</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lemergenza-sanitaria-stoppa-anche-il-videofestival-di-imperia/2020/03/25/373917/" rel="bookmark" title="L’emergenza sanitaria stoppa anche il VideoFestival di Imperia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/videofestival-imperia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/videofestival-imperia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/videofestival-imperia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/videofestival-imperia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/videofestival-imperia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’emergenza sanitaria stoppa anche il VideoFestival di Imperia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lemergenza-sanitaria-stoppa-anche-il-videofestival-di-imperia/2020/03/25/373917/" rel="bookmark" title="L’emergenza sanitaria stoppa anche il VideoFestival di Imperia">L’emergenza sanitaria stoppa anche il VideoFestival di Imperia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-docufilm-digitalife-giovedi-26-marzo-su-raicinema-it/2020/03/25/373856/" rel="bookmark" title="Il docufilm DigitaLife giovedì 26 marzo su RaiCinema.it"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Il-docufilm-DigitaLife-giovedì-26-marzo-su-RaiCinema.it_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Il-docufilm-DigitaLife-giovedì-26-marzo-su-RaiCinema.it_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Il-docufilm-DigitaLife-giovedì-26-marzo-su-RaiCinema.it_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Il-docufilm-DigitaLife-giovedì-26-marzo-su-RaiCinema.it_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Il-docufilm-DigitaLife-giovedì-26-marzo-su-RaiCinema.it_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il docufilm DigitaLife giovedì 26 marzo su RaiCinema.it" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-docufilm-digitalife-giovedi-26-marzo-su-raicinema-it/2020/03/25/373856/" rel="bookmark" title="Il docufilm DigitaLife giovedì 26 marzo su RaiCinema.it">Il docufilm DigitaLife giovedì 26 marzo su RaiCinema.it</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_37_5e7dd5734997b" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_38_5e7dd57349a63" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_39_5e7dd57349baf" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_40_5e7dd57349d10" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_41_5e7dd57349e42" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5e7dd573480be" id="td_uid_42_5e7dd57349f5e" data-td_block_id="td_uid_36_5e7dd573480be" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e7dd573480be" data-td_block_id="td_uid_36_5e7dd573480be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5e7dd573480be" data-td_block_id="td_uid_36_5e7dd573480be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e7dd5734cedf = new tdBlock();
block_td_uid_43_5e7dd5734cedf.id = "td_uid_43_5e7dd5734cedf";
block_td_uid_43_5e7dd5734cedf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5e7dd5734cedf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5e7dd5734cedf_rand","tdc_css_class_style":"td_uid_43_5e7dd5734cedf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5e7dd5734cedf.td_column_number = "3";
block_td_uid_43_5e7dd5734cedf.block_type = "td_block_mega_menu";
block_td_uid_43_5e7dd5734cedf.post_count = "5";
block_td_uid_43_5e7dd5734cedf.found_posts = "1623";
block_td_uid_43_5e7dd5734cedf.header_color = "";
block_td_uid_43_5e7dd5734cedf.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e7dd5734cedf.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_43_5e7dd5734cedf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5e7dd5734cedf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5e7dd5734cedf"><div id=td_uid_43_5e7dd5734cedf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salta-l-85esimo-per-la-nascita-del-maestro-rainer-kriester/2020/03/26/374112/" rel="bookmark" title="Salta l&#8217; 85esimo per la nascita del Maestro Rainer Kriester"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/parco-delle-sculture.jpg 577w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salta l&#8217; 85esimo per la nascita del Maestro Rainer Kriester" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salta-l-85esimo-per-la-nascita-del-maestro-rainer-kriester/2020/03/26/374112/" rel="bookmark" title="Salta l&#8217; 85esimo per la nascita del Maestro Rainer Kriester">Salta l&#8217; 85esimo per la nascita del Maestro Rainer Kriester</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-la-seconda-puntata-di-raindogs-poetry-pills/2020/03/26/374103/" rel="bookmark" title="Domenica la seconda puntata di Raindogs Poetry Pills"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Domenica-la-seconda-puntata-di-Raindogs-Poetry-Pills-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Domenica-la-seconda-puntata-di-Raindogs-Poetry-Pills-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Domenica-la-seconda-puntata-di-Raindogs-Poetry-Pills-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Domenica-la-seconda-puntata-di-Raindogs-Poetry-Pills-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Domenica-la-seconda-puntata-di-Raindogs-Poetry-Pills-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica la seconda puntata di Raindogs Poetry Pills" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-la-seconda-puntata-di-raindogs-poetry-pills/2020/03/26/374103/" rel="bookmark" title="Domenica la seconda puntata di Raindogs Poetry Pills">Domenica la seconda puntata di Raindogs Poetry Pills</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-il-festival-della-parola-di-chiavari-sara-sospeso/2020/03/26/373976/" rel="bookmark" title="Covid-19: il Festival della Parola di Chiavari sarà sospeso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/FdP2018-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/FdP2018-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/FdP2018-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/FdP2018-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/FdP2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: il Festival della Parola di Chiavari sarà sospeso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-il-festival-della-parola-di-chiavari-sara-sospeso/2020/03/26/373976/" rel="bookmark" title="Covid-19: il Festival della Parola di Chiavari sarà sospeso">Covid-19: il Festival della Parola di Chiavari sarà sospeso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-le-qualita-personali/2020/03/25/373926/" rel="bookmark" title="Il Nano Morgante | Le qualità personali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/nano-morgante-La-percezione-del-sacrificio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/nano-morgante-La-percezione-del-sacrificio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/nano-morgante-La-percezione-del-sacrificio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/nano-morgante-La-percezione-del-sacrificio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/nano-morgante-La-percezione-del-sacrificio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Le qualità personali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-le-qualita-personali/2020/03/25/373926/" rel="bookmark" title="Il Nano Morgante | Le qualità personali">Il Nano Morgante | Le qualità personali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-artisti-vi-raggiungeranno-direttamente-nelle-vostre-case/2020/03/25/373852/" rel="bookmark" title="Gli artisti vi raggiungeranno direttamente nelle vostre case"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Gli-Artisti-vi-raggiungeranno-direttamente-nelle-vostre-case-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Gli-Artisti-vi-raggiungeranno-direttamente-nelle-vostre-case-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Gli-Artisti-vi-raggiungeranno-direttamente-nelle-vostre-case-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Gli-Artisti-vi-raggiungeranno-direttamente-nelle-vostre-case-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Gli-Artisti-vi-raggiungeranno-direttamente-nelle-vostre-case-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli artisti vi raggiungeranno direttamente nelle vostre case" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-artisti-vi-raggiungeranno-direttamente-nelle-vostre-case/2020/03/25/373852/" rel="bookmark" title="Gli artisti vi raggiungeranno direttamente nelle vostre case">Gli artisti vi raggiungeranno direttamente nelle vostre case</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_44_5e7dd5734eab5" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_45_5e7dd5734eb9b" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_46_5e7dd5734ecbc" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_47_5e7dd5734edd8" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_48_5e7dd5734eef0" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5e7dd5734cedf" id="td_uid_49_5e7dd5734f009" data-td_block_id="td_uid_43_5e7dd5734cedf" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e7dd5734cedf" data-td_block_id="td_uid_43_5e7dd5734cedf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5e7dd5734cedf" data-td_block_id="td_uid_43_5e7dd5734cedf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e7dd57351ee7 = new tdBlock();
block_td_uid_50_5e7dd57351ee7.id = "td_uid_50_5e7dd57351ee7";
block_td_uid_50_5e7dd57351ee7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5e7dd57351ee7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5e7dd57351ee7_rand","tdc_css_class_style":"td_uid_50_5e7dd57351ee7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5e7dd57351ee7.td_column_number = "3";
block_td_uid_50_5e7dd57351ee7.block_type = "td_block_mega_menu";
block_td_uid_50_5e7dd57351ee7.post_count = "5";
block_td_uid_50_5e7dd57351ee7.found_posts = "154";
block_td_uid_50_5e7dd57351ee7.header_color = "";
block_td_uid_50_5e7dd57351ee7.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e7dd57351ee7.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_50_5e7dd57351ee7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5e7dd57351ee7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5e7dd57351ee7"><div id=td_uid_50_5e7dd57351ee7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-sicurezza-web-una-questione-fondamentale/2020/03/27/374200/" rel="bookmark" title="La sicurezza web: una questione fondamentale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/sicurezza-web-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/sicurezza-web-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/sicurezza-web-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/sicurezza-web-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/sicurezza-web-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sicurezza web: una questione fondamentale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-sicurezza-web-una-questione-fondamentale/2020/03/27/374200/" rel="bookmark" title="La sicurezza web: una questione fondamentale">La sicurezza web: una questione fondamentale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samsung-vuole-lautenticazione-a-2-fattori/2020/03/18/372389/" rel="bookmark" title="Samsung vuole l’autenticazione a 2 fattori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/samsung-autenticazione-due-fattori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/samsung-autenticazione-due-fattori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/samsung-autenticazione-due-fattori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/samsung-autenticazione-due-fattori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/samsung-autenticazione-due-fattori-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samsung vuole l’autenticazione a 2 fattori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samsung-vuole-lautenticazione-a-2-fattori/2020/03/18/372389/" rel="bookmark" title="Samsung vuole l’autenticazione a 2 fattori">Samsung vuole l’autenticazione a 2 fattori</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-cosa-serve-un-software-fattura-elettronica/2020/03/18/372371/" rel="bookmark" title="A cosa serve un software fattura elettronica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/si-fattura-fatturazione-elettronica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/si-fattura-fatturazione-elettronica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/si-fattura-fatturazione-elettronica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/si-fattura-fatturazione-elettronica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/si-fattura-fatturazione-elettronica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A cosa serve un software fattura elettronica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-cosa-serve-un-software-fattura-elettronica/2020/03/18/372371/" rel="bookmark" title="A cosa serve un software fattura elettronica">A cosa serve un software fattura elettronica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/apple-riavvia-produzione-e-riapre-i-negozi-in-cina-ma-li-chiude-nel-resto-del-mondo/2020/03/15/371851/" rel="bookmark" title="Apple riavvia produzione e riapre i negozi in Cina, ma li chiude nel resto del mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apple riavvia produzione e riapre i negozi in Cina, ma li chiude nel resto del mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/apple-riavvia-produzione-e-riapre-i-negozi-in-cina-ma-li-chiude-nel-resto-del-mondo/2020/03/15/371851/" rel="bookmark" title="Apple riavvia produzione e riapre i negozi in Cina, ma li chiude nel resto del mondo">Apple riavvia produzione e riapre i negozi in Cina, ma li chiude nel resto del mondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-apple-chiude-tutti-i-negozi-fuori-dalla-cina-e-fa-donazione-milionaria/2020/03/14/371691/" rel="bookmark" title="Coronavirus | Apple chiude tutti i negozi fuori dalla Cina e fa donazione milionaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/apple-tim-cook-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/apple-tim-cook-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/apple-tim-cook-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/apple-tim-cook-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/apple-tim-cook-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus | Apple chiude tutti i negozi fuori dalla Cina e fa donazione milionaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-apple-chiude-tutti-i-negozi-fuori-dalla-cina-e-fa-donazione-milionaria/2020/03/14/371691/" rel="bookmark" title="Coronavirus | Apple chiude tutti i negozi fuori dalla Cina e fa donazione milionaria">Coronavirus | Apple chiude tutti i negozi fuori dalla Cina e fa donazione milionaria</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e7dd57351ee7" id="td_uid_51_5e7dd573534e7" data-td_block_id="td_uid_50_5e7dd57351ee7" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5e7dd57351ee7" id="td_uid_52_5e7dd573535c9" data-td_block_id="td_uid_50_5e7dd57351ee7" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5e7dd57351ee7" id="td_uid_53_5e7dd573536ed" data-td_block_id="td_uid_50_5e7dd57351ee7" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5e7dd57351ee7" id="td_uid_54_5e7dd57353812" data-td_block_id="td_uid_50_5e7dd57351ee7" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5e7dd57351ee7" id="td_uid_55_5e7dd57353941" data-td_block_id="td_uid_50_5e7dd57351ee7" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e7dd57351ee7" data-td_block_id="td_uid_50_5e7dd57351ee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5e7dd57351ee7" data-td_block_id="td_uid_50_5e7dd57351ee7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5e7dd57358589_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-374229" class="post-374229 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-coronavirus tag-galliera tag-genova tag-infermiere tag-mani tag-vallone" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T11:28:44+00:00">27 Marzo 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Galliera%2C+ecco+le+loro+mani+in+trincea+per+noi.+Sanitari+sul+campo+orgoglio+di+Genova&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Galliera%2C+ecco+le+loro+mani+in+trincea+per+noi.+Sanitari+sul+campo+orgoglio+di+Genova%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" data-caption="Emergenza coronavirus,  ecco le mani in trincea per noi al Galliera"><img width="700" height="430" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg 700w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-300x184.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera-684x420.jpg 684w" sizes="(max-width: 700px) 100vw, 700px" alt="" title="coronavirus galliera" /></a><figcaption class="wp-caption-text">Emergenza coronavirus, ecco le mani in trincea per noi al Galliera</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5e7dd5735e420_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>&#8220;Le mani degli infermieri al tempo del Covid19. Dalla sala operatoria- rianimo Galliera Genova. Spero di vedere foto dai colleghi di tutta Italia!&#8221;.</p>
<p>E&#8217; il testo del post pubblicato ieri su fb dall&#8217;infermiere del Galliera <strong>Luigi Vallone</strong>, che ha allegato alcune foto dei colleghi in trincea per noi.</p>
<p>Tra turni estenuanti e decessi, alcuni sanitari dell&#8217;ospedale genovese, in prima linea nella lotta al coronavirus, da qualche giorno hanno messo in atto l&#8217;iniziativa nel reparto e sui social network intitolata #maniintrincea.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5e7dd5735aba4_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Gli operatori, nei rari momenti di pausa dai turni massacranti, hanno cominciato a stampare l&#8217;immagine delle proprie mani posandole sugli schermi delle fotocopiatrici, scrivendo sopra i fogli i loro nomi e alcuni messaggi di speranza.</p>
<p>I fogli sono stati poi affissi alla bacheca del reparto.</p>
<p>Luigi Vallone è un infermiere di sala operatoria che, insieme a una trentina di colleghi, da settimane è stato spostato nel reparto di Rianimazione. L&#8217;iniziativa, dalla bacheca reale è migrata a quella virtuale, diffondendosi fra gli operatori della sanità di altri ospedali genovesi e liguri.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5e7dd5735e4f1_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.ligurianotizie.it/tag/galliera/">galliera</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/infermiere/">infermiere</a></li><li><a href="https://www.ligurianotizie.it/tag/mani/">mani</a></li><li><a href="https://www.ligurianotizie.it/tag/vallone/">vallone</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Galliera%2C+ecco+le+loro+mani+in+trincea+per+noi.+Sanitari+sul+campo+orgoglio+di+Genova&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Galliera%2C+ecco+le+loro+mani+in+trincea+per+noi.+Sanitari+sul+campo+orgoglio+di+Genova%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fgalliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova%2F2020%2F03%2F27%2F374229%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2020-03-27T11:28:44+00:00"><meta itemprop="dateModified" content="2020-03-27T11:28:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/galliera-ecco-le-loro-mani-in-trincea-per-noi-sanitari-sul-campo-orgoglio-di-genova/2020/03/27/374229/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Galliera, ecco le loro mani in trincea per noi. Sanitari sul campo orgoglio di Genova"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-galliera.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="430"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5e7dd573624f8_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5e7dd57362910_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5e7dd57362910"><script>var block_td_uid_61_5e7dd57362910 = new tdBlock();
block_td_uid_61_5e7dd57362910.id = "td_uid_61_5e7dd57362910";
block_td_uid_61_5e7dd57362910.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5e7dd57362910_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e7dd57362910_rand","tdc_css_class_style":"td_uid_61_5e7dd57362910_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5e7dd57362910.td_column_number = "1";
block_td_uid_61_5e7dd57362910.block_type = "td_block_15";
block_td_uid_61_5e7dd57362910.post_count = "3";
block_td_uid_61_5e7dd57362910.found_posts = "3389";
block_td_uid_61_5e7dd57362910.header_color = "#";
block_td_uid_61_5e7dd57362910.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e7dd57362910.max_num_pages = "1130";
tdBlocksArray.push(block_td_uid_61_5e7dd57362910);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5e7dd57362910 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cantiere-nuovo-viadotto-polcevera-operaio-positivo-covid-19-in-quarantena/2020/03/26/374183/" rel="bookmark" title="Cantiere nuovo viadotto Polcevera: operaio positivo Covid-19 in quarantena"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/ponte-genova-decimo-impalcato-in-quota-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/ponte-genova-decimo-impalcato-in-quota-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/ponte-genova-decimo-impalcato-in-quota-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Cantiere nuovo viadotto Polcevera: operaio positivo Covid-19 in quarantena" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cantiere-nuovo-viadotto-polcevera-operaio-positivo-covid-19-in-quarantena/2020/03/26/374183/" rel="bookmark" title="Cantiere nuovo viadotto Polcevera: operaio positivo Covid-19 in quarantena">Cantiere nuovo viadotto Polcevera: operaio positivo Covid-19 in quarantena</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T20:27:56+00:00">26 Marzo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-salvano-donna-positiva-covid-19-da-suicidio-3-poliziotti-contagiati-e-in-quarantena/2020/03/26/374177/" rel="bookmark" title="Genova, salvano donna positiva Covid-19 da suicidio: 3 poliziotti contagiati e in quarantena"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/polizia-volanti-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/polizia-volanti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/polizia-volanti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/polizia-volanti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/polizia-volanti-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Genova, salvano donna positiva Covid-19 da suicidio: 3 poliziotti contagiati e in quarantena" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-salvano-donna-positiva-covid-19-da-suicidio-3-poliziotti-contagiati-e-in-quarantena/2020/03/26/374177/" rel="bookmark" title="Genova, salvano donna positiva Covid-19 da suicidio: 3 poliziotti contagiati e in quarantena">Genova, salvano donna positiva Covid-19 da suicidio: 3 poliziotti contagiati e in quarantena</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T20:27:09+00:00">26 Marzo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-18-in-liguria-incremento-rispetto-a-ieri-di-positivi-2262-e-morti-280/2020/03/26/374139/" rel="bookmark" title="Ore 18, in Liguria incremento rispetto a ieri di positivi (2262) e morti (280)"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ore 18, in Liguria incremento rispetto a ieri di positivi (2262) e morti (280)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-18-in-liguria-incremento-rispetto-a-ieri-di-positivi-2262-e-morti-280/2020/03/26/374139/" rel="bookmark" title="Ore 18, in Liguria incremento rispetto a ieri di positivi (2262) e morti (280)">Ore 18, in Liguria incremento rispetto a ieri di positivi (2262) e morti (280)</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T18:49:42+00:00">26 Marzo 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5e7dd573668ba_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5e7dd573668ba"><script>var block_td_uid_62_5e7dd573668ba = new tdBlock();
block_td_uid_62_5e7dd573668ba.id = "td_uid_62_5e7dd573668ba";
block_td_uid_62_5e7dd573668ba.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5e7dd573668ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5e7dd573668ba_rand","tdc_css_class_style":"td_uid_62_5e7dd573668ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5e7dd573668ba.td_column_number = "1";
block_td_uid_62_5e7dd573668ba.block_type = "td_block_13";
block_td_uid_62_5e7dd573668ba.post_count = "2";
block_td_uid_62_5e7dd573668ba.found_posts = "161";
block_td_uid_62_5e7dd573668ba.header_color = "#";
block_td_uid_62_5e7dd573668ba.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e7dd573668ba.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_62_5e7dd573668ba);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5e7dd573668ba class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/test-vaccino-jennifer-haller-dopo-una-settimana-appare-in-ottima-forma-video/2020/03/25/373946/" rel="bookmark" title="Test vaccino, Jennifer Haller dopo una settimana appare in ottima forma | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/jennifer-haller-coronavirus-vaccino-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/jennifer-haller-coronavirus-vaccino-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/jennifer-haller-coronavirus-vaccino-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Test vaccino, Jennifer Haller dopo una settimana appare in ottima forma | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/test-vaccino-jennifer-haller-dopo-una-settimana-appare-in-ottima-forma-video/2020/03/25/373946/" rel="bookmark" title="Test vaccino, Jennifer Haller dopo una settimana appare in ottima forma | Video">Test vaccino, Jennifer Haller dopo una settimana appare in ottima forma | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T23:54:50+00:00">25 Marzo 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/test-vaccino-jennifer-haller-dopo-una-settimana-appare-in-ottima-forma-video/2020/03/25/373946/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-nato-in-laboratorio-cinese-bufera-su-raitre-conte-non-e-cosi/2020/03/25/373925/" rel="bookmark" title="Coronavirus nato in laboratorio cinese: bufera su RaiTre. Conte: non è così"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/rai-tre--341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/rai-tre--341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/rai-tre--300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Coronavirus nato in laboratorio cinese: bufera su RaiTre. Conte: non è così" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-nato-in-laboratorio-cinese-bufera-su-raitre-conte-non-e-cosi/2020/03/25/373925/" rel="bookmark" title="Coronavirus nato in laboratorio cinese: bufera su RaiTre. Conte: non è così">Coronavirus nato in laboratorio cinese: bufera su RaiTre. Conte: non è così</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T21:38:24+00:00">25 Marzo 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/coronavirus-nato-in-laboratorio-cinese-bufera-su-raitre-conte-non-e-cosi/2020/03/25/373925/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[374229]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7dd5736a068"></textarea>
<div id="td_live_css_uid_1_5e7dd5736a068" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7dd5736a068');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7dd5736a068");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


