<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Costa Crociere e Aism per i tour accessibili ad ospiti disabili</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Costa Crociere, AISM e Costa Crociere Foundation presentano i risultati di un progetto congiunto finalizzato a rendere le vacanze sempre più accessibili alle persone con disabilità motorie" />
<link rel="canonical" href="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" />
<meta property="og:title" content="Costa Crociere e Aism per i tour accessibili ad ospiti disabili" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Costa Crociere, AISM e Costa Crociere Foundation presentano i risultati di un progetto congiunto finalizzato a rendere le vacanze sempre più accessibili alle persone con disabilità motorie" />
<meta property="article:published_time" content="2018-09-27T15:57:11Z" />
<meta property="article:modified_time" content="2018-09-27T15:58:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Costa Crociere e Aism per i tour accessibili ad ospiti disabili" />
<meta name="twitter:description" content="Costa Crociere, AISM e Costa Crociere Foundation presentano i risultati di un progetto congiunto finalizzato a rendere le vacanze sempre più accessibili alle persone con disabilità motorie" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Salvini bastardo e assalto a banchetto Lega: condanna del vile gesto da parte del Pd' href='https://www.ligurianotizie.it/salvini-bastardo-e-assalto-a-banchetto-lega-condanna-del-vile-gesto-da-parte-del-pd/2018/09/27/311176/' />
<link rel='next' title='A 63 anni playboy riminese muore dopo rapporti sessuali con 23enne: caduto sul campo' href='https://www.ligurianotizie.it/a-63-anni-playboy-riminese-muore-dopo-rapporti-sessuali-con-23enne-caduto-sul-campo/2018/09/27/311180/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=311181' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"dfa75e8468","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<script>
fbq('init', '207728383406819', {}, {
    "agent": "wordpress-4.9.8-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.8"
});
</script>



<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1"/>
</noscript>


<link rel="amphtml" href="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/consumatori/",
                                "name": "Consumatori"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/",
                                "name": "Consumatori Mondo"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-311181 single-format-standard costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
27 settembre 2018 18:25
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bad0463b60df = new tdBlock();
block_td_uid_1_5bad0463b60df.id = "td_uid_1_5bad0463b60df";
block_td_uid_1_5bad0463b60df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5bad0463b60df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bad0463b60df_rand","tdc_css_class_style":"td_uid_1_5bad0463b60df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bad0463b60df.td_column_number = "3";
block_td_uid_1_5bad0463b60df.block_type = "td_block_mega_menu";
block_td_uid_1_5bad0463b60df.post_count = "5";
block_td_uid_1_5bad0463b60df.found_posts = "3332";
block_td_uid_1_5bad0463b60df.header_color = "";
block_td_uid_1_5bad0463b60df.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bad0463b60df.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_1_5bad0463b60df);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5bad0463b60df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5bad0463b60df"><div id=td_uid_1_5bad0463b60df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ventimiglia-smantellato-traffico-di-migranti-clandestini-arrestati-7-bengalesi/2018/09/27/311162/" rel="bookmark" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ventimiglia-smantellato-traffico-di-migranti-clandestini-arrestati-7-bengalesi/2018/09/27/311162/" rel="bookmark" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi">Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spaccio-di-droga-alla-fiumara-presi-23enne-romeno-e-27enne-del-camerun/2018/09/27/311160/" rel="bookmark" title="Spaccio di droga alla Fiumara: presi 23enne romeno e 27enne del Camerun"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/Carabinieri-112-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/Carabinieri-112-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/Carabinieri-112-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/Carabinieri-112-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/Carabinieri-112-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spaccio di droga alla Fiumara: presi 23enne romeno e 27enne del Camerun" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spaccio-di-droga-alla-fiumara-presi-23enne-romeno-e-27enne-del-camerun/2018/09/27/311160/" rel="bookmark" title="Spaccio di droga alla Fiumara: presi 23enne romeno e 27enne del Camerun">Spaccio di droga alla Fiumara: presi 23enne romeno e 27enne del Camerun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bolzaneto-ecuadoriana-presa-con-smartphone-rubato-denunciata-per-ricettazione/2018/09/27/311158/" rel="bookmark" title="Bolzaneto, ecuadoriana presa con smartphone rubato: denunciata per ricettazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/smartphone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/smartphone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/smartphone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/smartphone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/smartphone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolzaneto, ecuadoriana presa con smartphone rubato: denunciata per ricettazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bolzaneto-ecuadoriana-presa-con-smartphone-rubato-denunciata-per-ricettazione/2018/09/27/311158/" rel="bookmark" title="Bolzaneto, ecuadoriana presa con smartphone rubato: denunciata per ricettazione">Bolzaneto, ecuadoriana presa con smartphone rubato: denunciata per ricettazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rubacchiano-al-supermercato-denunciati-2-studenti-spagnoli-dellerasmus/2018/09/27/311156/" rel="bookmark" title="Rubacchiano al supermercato: denunciati 2 studenti spagnoli dell&#8217;Erasmus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/furtosupermercato-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/furtosupermercato-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/furtosupermercato-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/furtosupermercato-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/furtosupermercato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rubacchiano al supermercato: denunciati 2 studenti spagnoli dell&#8217;Erasmus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rubacchiano-al-supermercato-denunciati-2-studenti-spagnoli-dellerasmus/2018/09/27/311156/" rel="bookmark" title="Rubacchiano al supermercato: denunciati 2 studenti spagnoli dell&#8217;Erasmus">Rubacchiano al supermercato: denunciati 2 studenti spagnoli dell&#8217;Erasmus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incendio-sulle-alture-di-sanremo-spento-dai-vigili-del-fuoco/2018/09/27/311138/" rel="bookmark" title="Incendio sulle alture di Sanremo spento dai vigili del fuoco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/incendio-bosco-vvf-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/incendio-bosco-vvf-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/incendio-bosco-vvf-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/incendio-bosco-vvf-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/incendio-bosco-vvf-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incendio sulle alture di Sanremo spento dai vigili del fuoco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incendio-sulle-alture-di-sanremo-spento-dai-vigili-del-fuoco/2018/09/27/311138/" rel="bookmark" title="Incendio sulle alture di Sanremo spento dai vigili del fuoco">Incendio sulle alture di Sanremo spento dai vigili del fuoco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_2_5bad0463b7cda" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_3_5bad0463b7db6" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_4_5bad0463b7eb8" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_5_5bad0463b7fbd" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_6_5bad0463b80c2" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5bad0463b60df" id="td_uid_7_5bad0463b81c2" data-td_block_id="td_uid_1_5bad0463b60df" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bad0463b60df" data-td_block_id="td_uid_1_5bad0463b60df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bad0463b60df" data-td_block_id="td_uid_1_5bad0463b60df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5bad0463ba990 = new tdBlock();
block_td_uid_8_5bad0463ba990.id = "td_uid_8_5bad0463ba990";
block_td_uid_8_5bad0463ba990.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5bad0463ba990_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bad0463ba990_rand","tdc_css_class_style":"td_uid_8_5bad0463ba990_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bad0463ba990.td_column_number = "3";
block_td_uid_8_5bad0463ba990.block_type = "td_block_mega_menu";
block_td_uid_8_5bad0463ba990.post_count = "5";
block_td_uid_8_5bad0463ba990.found_posts = "1005";
block_td_uid_8_5bad0463ba990.header_color = "";
block_td_uid_8_5bad0463ba990.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bad0463ba990.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_8_5bad0463ba990);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5bad0463ba990_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bad0463ba990"><div id=td_uid_8_5bad0463ba990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-bastardo-e-assalto-a-banchetto-lega-condanna-del-vile-gesto-da-parte-del-pd/2018/09/27/311176/" rel="bookmark" title="Salvini bastardo e assalto a banchetto Lega: condanna del vile gesto da parte del Pd"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/pandolfo-lodi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/pandolfo-lodi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/pandolfo-lodi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/pandolfo-lodi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/pandolfo-lodi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini bastardo e assalto a banchetto Lega: condanna del vile gesto da parte del Pd" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-bastardo-e-assalto-a-banchetto-lega-condanna-del-vile-gesto-da-parte-del-pd/2018/09/27/311176/" rel="bookmark" title="Salvini bastardo e assalto a banchetto Lega: condanna del vile gesto da parte del Pd">Salvini bastardo e assalto a banchetto Lega: condanna del vile gesto da parte del Pd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terzo-valico-viceministro-rixi-i-soldi-del-sesto-lotto-ci-sono-opera-necessaria/2018/09/27/311172/" rel="bookmark" title="Terzo Valico, viceministro Rixi: i soldi del sesto lotto ci sono. Opera necessaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/terzo-valico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/terzo-valico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/terzo-valico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/terzo-valico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/terzo-valico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terzo Valico, viceministro Rixi: i soldi del sesto lotto ci sono. Opera necessaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terzo-valico-viceministro-rixi-i-soldi-del-sesto-lotto-ci-sono-opera-necessaria/2018/09/27/311172/" rel="bookmark" title="Terzo Valico, viceministro Rixi: i soldi del sesto lotto ci sono. Opera necessaria">Terzo Valico, viceministro Rixi: i soldi del sesto lotto ci sono. Opera necessaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-pd-detta-le-misure-urgenti-per-genova-domani-7-ordini-del-giorno-in-regione/2018/09/27/311165/" rel="bookmark" title="Il Pd detta le misure urgenti per Genova: domani 7 ordini del giorno in Regione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lunardon.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Pd detta le misure urgenti per Genova: domani 7 ordini del giorno in Regione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-pd-detta-le-misure-urgenti-per-genova-domani-7-ordini-del-giorno-in-regione/2018/09/27/311165/" rel="bookmark" title="Il Pd detta le misure urgenti per Genova: domani 7 ordini del giorno in Regione">Il Pd detta le misure urgenti per Genova: domani 7 ordini del giorno in Regione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-bastardo-aggressione-a-banchetto-lega-in-via-lagustena-piana-vile-assalto/2018/09/27/311147/" rel="bookmark" title="Salvini bastardo: aggressione a banchetto Lega in via Lagustena. Piana: vile assalto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Aggressione-Lega-via-Lagustena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Aggressione-Lega-via-Lagustena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Aggressione-Lega-via-Lagustena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Aggressione-Lega-via-Lagustena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Aggressione-Lega-via-Lagustena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini bastardo: aggressione a banchetto Lega in via Lagustena. Piana: vile assalto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-bastardo-aggressione-a-banchetto-lega-in-via-lagustena-piana-vile-assalto/2018/09/27/311147/" rel="bookmark" title="Salvini bastardo: aggressione a banchetto Lega in via Lagustena. Piana: vile assalto">Salvini bastardo: aggressione a banchetto Lega in via Lagustena. Piana: vile assalto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rixi-nome-commissario-subito-dopo-pubblicazione-decreto-abbiamo-bisogno-di-un-ponte/2018/09/27/311143/" rel="bookmark" title="Rixi: nome Commissario subito dopo pubblicazione decreto, abbiamo bisogno di un ponte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-piana-bucci-rixi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-piana-bucci-rixi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-piana-bucci-rixi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-piana-bucci-rixi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-piana-bucci-rixi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi: nome Commissario subito dopo pubblicazione decreto, abbiamo bisogno di un ponte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rixi-nome-commissario-subito-dopo-pubblicazione-decreto-abbiamo-bisogno-di-un-ponte/2018/09/27/311143/" rel="bookmark" title="Rixi: nome Commissario subito dopo pubblicazione decreto, abbiamo bisogno di un ponte">Rixi: nome Commissario subito dopo pubblicazione decreto, abbiamo bisogno di un ponte</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_9_5bad0463bc8d2" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_10_5bad0463bc9b4" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_11_5bad0463bcab9" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_12_5bad0463bcbc0" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_13_5bad0463bccb9" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5bad0463ba990" id="td_uid_14_5bad0463bcdb0" data-td_block_id="td_uid_8_5bad0463ba990" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bad0463ba990" data-td_block_id="td_uid_8_5bad0463ba990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bad0463ba990" data-td_block_id="td_uid_8_5bad0463ba990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5bad0463bf396 = new tdBlock();
block_td_uid_15_5bad0463bf396.id = "td_uid_15_5bad0463bf396";
block_td_uid_15_5bad0463bf396.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5bad0463bf396_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5bad0463bf396_rand","tdc_css_class_style":"td_uid_15_5bad0463bf396_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5bad0463bf396.td_column_number = "3";
block_td_uid_15_5bad0463bf396.block_type = "td_block_mega_menu";
block_td_uid_15_5bad0463bf396.post_count = "5";
block_td_uid_15_5bad0463bf396.found_posts = "2013";
block_td_uid_15_5bad0463bf396.header_color = "";
block_td_uid_15_5bad0463bf396.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bad0463bf396.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_15_5bad0463bf396);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5bad0463bf396_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bad0463bf396"><div id=td_uid_15_5bad0463bf396 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-piatek-felice-di-essere-nella-storia-rossoblu/2018/09/27/311154/" rel="bookmark" title="Genoa, Piatek: Felice di essere nella storia rossoblu"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/piatek-genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/piatek-genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/piatek-genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/piatek-genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/piatek-genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Piatek: Felice di essere nella storia rossoblu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-piatek-felice-di-essere-nella-storia-rossoblu/2018/09/27/311154/" rel="bookmark" title="Genoa, Piatek: Felice di essere nella storia rossoblu">Genoa, Piatek: Felice di essere nella storia rossoblu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pontedera-albissola-2-1-sconfitta-in-zona-cesarini/2018/09/27/311129/" rel="bookmark" title="Pontedera-Albissola 2-1: sconfitta in zona Cesarini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/232D713A-8851-49E1-8231-DAB1098AFAC6-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/232D713A-8851-49E1-8231-DAB1098AFAC6-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/232D713A-8851-49E1-8231-DAB1098AFAC6-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/232D713A-8851-49E1-8231-DAB1098AFAC6-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/232D713A-8851-49E1-8231-DAB1098AFAC6-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pontedera-Albissola 2-1: sconfitta in zona Cesarini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pontedera-albissola-2-1-sconfitta-in-zona-cesarini/2018/09/27/311129/" rel="bookmark" title="Pontedera-Albissola 2-1: sconfitta in zona Cesarini">Pontedera-Albissola 2-1: sconfitta in zona Cesarini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-carpi-attiva-la-prevendita-dei-biglietti/2018/09/27/311127/" rel="bookmark" title="Spezia-Carpi, attiva la prevendita dei biglietti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Carpi, attiva la prevendita dei biglietti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-carpi-attiva-la-prevendita-dei-biglietti/2018/09/27/311127/" rel="bookmark" title="Spezia-Carpi, attiva la prevendita dei biglietti">Spezia-Carpi, attiva la prevendita dei biglietti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cagliari-samp-linetty-siamo-stati-sfortunati/2018/09/27/311125/" rel="bookmark" title="Cagliari-Samp, Linetty: siamo stati sfortunati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/linetty26092030-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cagliari-Samp, Linetty: siamo stati sfortunati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cagliari-samp-linetty-siamo-stati-sfortunati/2018/09/27/311125/" rel="bookmark" title="Cagliari-Samp, Linetty: siamo stati sfortunati">Cagliari-Samp, Linetty: siamo stati sfortunati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cagliari-samp-giampaolo-rammarico-per-il-pari/2018/09/27/311122/" rel="bookmark" title="Cagliari-Samp, Giampaolo: rammarico per il pari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/giampaolo3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cagliari-Samp, Giampaolo: rammarico per il pari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cagliari-samp-giampaolo-rammarico-per-il-pari/2018/09/27/311122/" rel="bookmark" title="Cagliari-Samp, Giampaolo: rammarico per il pari">Cagliari-Samp, Giampaolo: rammarico per il pari</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_16_5bad0463c0835" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_17_5bad0463c0912" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_18_5bad0463c0a1f" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_19_5bad0463c0b2c" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_20_5bad0463c0c25" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5bad0463bf396" id="td_uid_21_5bad0463c0d1e" data-td_block_id="td_uid_15_5bad0463bf396" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bad0463bf396" data-td_block_id="td_uid_15_5bad0463bf396"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bad0463bf396" data-td_block_id="td_uid_15_5bad0463bf396"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5bad0463c331a = new tdBlock();
block_td_uid_22_5bad0463c331a.id = "td_uid_22_5bad0463c331a";
block_td_uid_22_5bad0463c331a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5bad0463c331a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5bad0463c331a_rand","tdc_css_class_style":"td_uid_22_5bad0463c331a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5bad0463c331a.td_column_number = "3";
block_td_uid_22_5bad0463c331a.block_type = "td_block_mega_menu";
block_td_uid_22_5bad0463c331a.post_count = "5";
block_td_uid_22_5bad0463c331a.found_posts = "266";
block_td_uid_22_5bad0463c331a.header_color = "";
block_td_uid_22_5bad0463c331a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bad0463c331a.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_22_5bad0463c331a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5bad0463c331a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5bad0463c331a"><div id=td_uid_22_5bad0463c331a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ecco-il-testo-del-decreto-genova-presentato-al-presidente-mattarella/2018/09/27/311168/" rel="bookmark" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ecco-il-testo-del-decreto-genova-presentato-al-presidente-mattarella/2018/09/27/311168/" rel="bookmark" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella">Ecco il testo del Decreto Genova presentato al presidente Mattarella</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lettera-aperta-del-s-a-na-mar-sulla-situazione-reale-dei-marittimi/2018/09/27/311120/" rel="bookmark" title="Lettera aperta del S.a.na.mar. sulla situazione reale dei marittimi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/traghetti-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/traghetti-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/traghetti-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/traghetti-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/traghetti-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta del S.a.na.mar. sulla situazione reale dei marittimi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lettera-aperta-del-s-a-na-mar-sulla-situazione-reale-dei-marittimi/2018/09/27/311120/" rel="bookmark" title="Lettera aperta del S.a.na.mar. sulla situazione reale dei marittimi">Lettera aperta del S.a.na.mar. sulla situazione reale dei marittimi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/non-si-sblocca-situazione-lavoratori-new-log-continua-lo-sciopero/2018/09/25/310919/" rel="bookmark" title="Non si sblocca situazione lavoratori New Log, continua lo sciopero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lavoratori-new-log-postel-mltedo-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lavoratori-new-log-postel-mltedo-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lavoratori-new-log-postel-mltedo-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lavoratori-new-log-postel-mltedo-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lavoratori-new-log-postel-mltedo-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non si sblocca situazione lavoratori New Log, continua lo sciopero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/non-si-sblocca-situazione-lavoratori-new-log-continua-lo-sciopero/2018/09/25/310919/" rel="bookmark" title="Non si sblocca situazione lavoratori New Log, continua lo sciopero">Non si sblocca situazione lavoratori New Log, continua lo sciopero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cgil-cisl-e-uil-terzo-valico-non-puo-permettersi-stop-tempi-certi-per-riassunzioni/2018/09/25/310887/" rel="bookmark" title="Cgil, Cisl e Uil: Terzo Valico non può permettersi stop, tempi certi per riassunzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/08/terzo_valico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/08/terzo_valico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/terzo_valico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/terzo_valico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/terzo_valico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cgil, Cisl e Uil: Terzo Valico non può permettersi stop, tempi certi per riassunzioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cgil-cisl-e-uil-terzo-valico-non-puo-permettersi-stop-tempi-certi-per-riassunzioni/2018/09/25/310887/" rel="bookmark" title="Cgil, Cisl e Uil: Terzo Valico non può permettersi stop, tempi certi per riassunzioni">Cgil, Cisl e Uil: Terzo Valico non può permettersi stop, tempi certi per riassunzioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-nautico-demaria-verso-le-175-000-presenze-e-un-super-dato/2018/09/25/310865/" rel="bookmark" title="Salone Nautico, Demaria: verso le 175.000 presenze, è un super dato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/conferenza-chiusura-nautico-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/conferenza-chiusura-nautico-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/conferenza-chiusura-nautico-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/conferenza-chiusura-nautico-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/conferenza-chiusura-nautico-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salone Nautico, Demaria: verso le 175.000 presenze, è un super dato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-nautico-demaria-verso-le-175-000-presenze-e-un-super-dato/2018/09/25/310865/" rel="bookmark" title="Salone Nautico, Demaria: verso le 175.000 presenze, è un super dato">Salone Nautico, Demaria: verso le 175.000 presenze, è un super dato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_23_5bad0463c48d3" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_24_5bad0463c49b2" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_25_5bad0463c4ab2" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_26_5bad0463c4bae" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_27_5bad0463c4ca7" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5bad0463c331a" id="td_uid_28_5bad0463c4dbb" data-td_block_id="td_uid_22_5bad0463c331a" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bad0463c331a" data-td_block_id="td_uid_22_5bad0463c331a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5bad0463c331a" data-td_block_id="td_uid_22_5bad0463c331a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5bad0463c7680 = new tdBlock();
block_td_uid_29_5bad0463c7680.id = "td_uid_29_5bad0463c7680";
block_td_uid_29_5bad0463c7680.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5bad0463c7680_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5bad0463c7680_rand","tdc_css_class_style":"td_uid_29_5bad0463c7680_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5bad0463c7680.td_column_number = "3";
block_td_uid_29_5bad0463c7680.block_type = "td_block_mega_menu";
block_td_uid_29_5bad0463c7680.post_count = "5";
block_td_uid_29_5bad0463c7680.found_posts = "346";
block_td_uid_29_5bad0463c7680.header_color = "";
block_td_uid_29_5bad0463c7680.ajax_pagination_infinite_stop = "";
block_td_uid_29_5bad0463c7680.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_29_5bad0463c7680);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5bad0463c7680_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5bad0463c7680"><div id=td_uid_29_5bad0463c7680 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" rel="bookmark" title="Costa Crociere e Aism per i tour accessibili ad ospiti disabili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Costa Crociere e Aism per i tour accessibili ad ospiti disabili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" rel="bookmark" title="Costa Crociere e Aism per i tour accessibili ad ospiti disabili">Costa Crociere e Aism per i tour accessibili ad ospiti disabili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/regione-approva-criteri-per-individuare-percorsi-mountain-bike-valorizzato-il-territorio/2018/09/26/311080/" rel="bookmark" title="Regione approva criteri per individuare percorsi mountain bike: valorizzato il territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/mountain-bike-bicicletta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/mountain-bike-bicicletta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mountain-bike-bicicletta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mountain-bike-bicicletta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mountain-bike-bicicletta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione approva criteri per individuare percorsi mountain bike: valorizzato il territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/regione-approva-criteri-per-individuare-percorsi-mountain-bike-valorizzato-il-territorio/2018/09/26/311080/" rel="bookmark" title="Regione approva criteri per individuare percorsi mountain bike: valorizzato il territorio">Regione approva criteri per individuare percorsi mountain bike: valorizzato il territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presentato-al-nautico-il-calendario-della-marina-militare-video/2018/09/25/310948/" rel="bookmark" title="Presentato al Nautico il Calendario della Marina Militare | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/maxresdefault-14-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/maxresdefault-14-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/maxresdefault-14-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/maxresdefault-14-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/maxresdefault-14-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentato al Nautico il Calendario della Marina Militare | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presentato-al-nautico-il-calendario-della-marina-militare-video/2018/09/25/310948/" rel="bookmark" title="Presentato al Nautico il Calendario della Marina Militare | Video">Presentato al Nautico il Calendario della Marina Militare | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/esselunga-apre-a-genova-e-cerca-personale-iscrizioni-a-job-day-entro-14-ottobre/2018/09/25/310897/" rel="bookmark" title="Esselunga apre a Genova e cerca personale: iscrizioni a Job Day entro 14 ottobre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/esselunga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/esselunga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/esselunga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/esselunga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/esselunga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Esselunga apre a Genova e cerca personale: iscrizioni a Job Day entro 14 ottobre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/esselunga-apre-a-genova-e-cerca-personale-iscrizioni-a-job-day-entro-14-ottobre/2018/09/25/310897/" rel="bookmark" title="Esselunga apre a Genova e cerca personale: iscrizioni a Job Day entro 14 ottobre">Esselunga apre a Genova e cerca personale: iscrizioni a Job Day entro 14 ottobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/atp-le-modifiche-delle-navette-per-gli-studenti-delle-vallate/2018/09/22/310594/" rel="bookmark" title="Atp le modifiche delle navette per gli studenti delle vallate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/atp-trasporto-studenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/atp-trasporto-studenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/atp-trasporto-studenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/atp-trasporto-studenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/atp-trasporto-studenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atp le modifiche delle navette per gli studenti delle vallate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/atp-le-modifiche-delle-navette-per-gli-studenti-delle-vallate/2018/09/22/310594/" rel="bookmark" title="Atp le modifiche delle navette per gli studenti delle vallate">Atp le modifiche delle navette per gli studenti delle vallate</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_30_5bad0463c8bdc" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_31_5bad0463c8cc8" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_32_5bad0463c8dc7" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_33_5bad0463c8ec2" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_34_5bad0463c8fbb" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5bad0463c7680" id="td_uid_35_5bad0463c90b3" data-td_block_id="td_uid_29_5bad0463c7680" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5bad0463c7680" data-td_block_id="td_uid_29_5bad0463c7680"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5bad0463c7680" data-td_block_id="td_uid_29_5bad0463c7680"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5bad0463cb55f = new tdBlock();
block_td_uid_36_5bad0463cb55f.id = "td_uid_36_5bad0463cb55f";
block_td_uid_36_5bad0463cb55f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5bad0463cb55f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5bad0463cb55f_rand","tdc_css_class_style":"td_uid_36_5bad0463cb55f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5bad0463cb55f.td_column_number = "3";
block_td_uid_36_5bad0463cb55f.block_type = "td_block_mega_menu";
block_td_uid_36_5bad0463cb55f.post_count = "5";
block_td_uid_36_5bad0463cb55f.found_posts = "296";
block_td_uid_36_5bad0463cb55f.header_color = "";
block_td_uid_36_5bad0463cb55f.ajax_pagination_infinite_stop = "";
block_td_uid_36_5bad0463cb55f.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_36_5bad0463cb55f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5bad0463cb55f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5bad0463cb55f"><div id=td_uid_36_5bad0463cb55f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/italia-tattoo-convention-a-genova-una-tre-giorni-allrds-stadium/2018/09/27/311186/" rel="bookmark" title="Italia Tattoo Convention, a Genova una tre giorni all’Rds Stadium"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Tattoo-Convention-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Tattoo-Convention-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Tattoo-Convention-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Tattoo-Convention-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Tattoo-Convention-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia Tattoo Convention, a Genova una tre giorni all’Rds Stadium" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/italia-tattoo-convention-a-genova-una-tre-giorni-allrds-stadium/2018/09/27/311186/" rel="bookmark" title="Italia Tattoo Convention, a Genova una tre giorni all’Rds Stadium">Italia Tattoo Convention, a Genova una tre giorni all’Rds Stadium</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mura-4th-limited-edition-ai-giardini-luzzati/2018/09/27/311117/" rel="bookmark" title="Mura 4th Limited Edition ai Giardini Luzzati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/mura-giardini-luzzati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/mura-giardini-luzzati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mura-giardini-luzzati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mura-giardini-luzzati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/mura-giardini-luzzati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mura 4th Limited Edition ai Giardini Luzzati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mura-4th-limited-edition-ai-giardini-luzzati/2018/09/27/311117/" rel="bookmark" title="Mura 4th Limited Edition ai Giardini Luzzati">Mura 4th Limited Edition ai Giardini Luzzati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-una-volta-voltri-comics/2018/09/26/310960/" rel="bookmark" title="Ancora una volta… Voltri Comics!"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Voltri-Comics-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Voltri-Comics-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Voltri-Comics-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Voltri-Comics-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Voltri-Comics-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ancora una volta… Voltri Comics!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-una-volta-voltri-comics/2018/09/26/310960/" rel="bookmark" title="Ancora una volta… Voltri Comics!">Ancora una volta… Voltri Comics!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-teatro-della-tosse-alza-il-sipario-gli-spettacoli-fino-a-capodanno/2018/09/25/310881/" rel="bookmark" title="Il Teatro della Tosse alza il sipario: gli spettacoli fino a Capodanno "><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Teatro-Tosse.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Teatro della Tosse alza il sipario: gli spettacoli fino a Capodanno " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-teatro-della-tosse-alza-il-sipario-gli-spettacoli-fino-a-capodanno/2018/09/25/310881/" rel="bookmark" title="Il Teatro della Tosse alza il sipario: gli spettacoli fino a Capodanno ">Il Teatro della Tosse alza il sipario: gli spettacoli fino a Capodanno </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ivano-fossati-inaugura-il-teatro-sociale-di-camogli/2018/09/24/310762/" rel="bookmark" title="Ivano Fossati inaugura il Teatro Sociale di Camogli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Ivano-Fossati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/Ivano-Fossati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Ivano-Fossati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Ivano-Fossati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/Ivano-Fossati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ivano Fossati inaugura il Teatro Sociale di Camogli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ivano-fossati-inaugura-il-teatro-sociale-di-camogli/2018/09/24/310762/" rel="bookmark" title="Ivano Fossati inaugura il Teatro Sociale di Camogli">Ivano Fossati inaugura il Teatro Sociale di Camogli</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_37_5bad0463cc615" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_38_5bad0463cc6e3" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_39_5bad0463cc7e1" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_40_5bad0463cc8dc" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_41_5bad0463cc9d4" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5bad0463cb55f" id="td_uid_42_5bad0463ccae3" data-td_block_id="td_uid_36_5bad0463cb55f" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5bad0463cb55f" data-td_block_id="td_uid_36_5bad0463cb55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5bad0463cb55f" data-td_block_id="td_uid_36_5bad0463cb55f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5bad0463cefc7 = new tdBlock();
block_td_uid_43_5bad0463cefc7.id = "td_uid_43_5bad0463cefc7";
block_td_uid_43_5bad0463cefc7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5bad0463cefc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5bad0463cefc7_rand","tdc_css_class_style":"td_uid_43_5bad0463cefc7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5bad0463cefc7.td_column_number = "3";
block_td_uid_43_5bad0463cefc7.block_type = "td_block_mega_menu";
block_td_uid_43_5bad0463cefc7.post_count = "5";
block_td_uid_43_5bad0463cefc7.found_posts = "315";
block_td_uid_43_5bad0463cefc7.header_color = "";
block_td_uid_43_5bad0463cefc7.ajax_pagination_infinite_stop = "";
block_td_uid_43_5bad0463cefc7.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_43_5bad0463cefc7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5bad0463cefc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5bad0463cefc7"><div id=td_uid_43_5bad0463cefc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-29-tour-serale-alla-scoperta-di-genova-medievale/2018/09/27/311111/" rel="bookmark" title="Sabato 29 tour serale alla scoperta di Genova medievale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/genovacentrostoriconotteln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/genovacentrostoriconotteln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/genovacentrostoriconotteln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/genovacentrostoriconotteln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/genovacentrostoriconotteln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato 29 tour serale alla scoperta di Genova medievale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-29-tour-serale-alla-scoperta-di-genova-medievale/2018/09/27/311111/" rel="bookmark" title="Sabato 29 tour serale alla scoperta di Genova medievale">Sabato 29 tour serale alla scoperta di Genova medievale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/keramotion-ceramicacinema-danimazione-ai-giardini-luzzati/2018/09/26/311088/" rel="bookmark" title="Keramotion Ceramica+Cinema d’Animazione ai Giardini Luzzati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/keramotion-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/keramotion-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/keramotion-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/keramotion-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/keramotion-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Keramotion Ceramica+Cinema d’Animazione ai Giardini Luzzati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/keramotion-ceramicacinema-danimazione-ai-giardini-luzzati/2018/09/26/311088/" rel="bookmark" title="Keramotion Ceramica+Cinema d’Animazione ai Giardini Luzzati">Keramotion Ceramica+Cinema d’Animazione ai Giardini Luzzati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-progetto-europeo-reconect-parte-da-portofino/2018/09/26/310929/" rel="bookmark" title="Il progetto europeo Reconect, parte da Portofino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/portofino.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il progetto europeo Reconect, parte da Portofino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-progetto-europeo-reconect-parte-da-portofino/2018/09/26/310929/" rel="bookmark" title="Il progetto europeo Reconect, parte da Portofino">Il progetto europeo Reconect, parte da Portofino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-29-concerto-coro-daneo-per-afma-genova-onlus/2018/09/25/310945/" rel="bookmark" title="Sabato 29 concerto Coro Daneo per Afma Genova Onlus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/afmacorodaneo18ln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/afmacorodaneo18ln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/afmacorodaneo18ln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/afmacorodaneo18ln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/afmacorodaneo18ln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato 29 concerto Coro Daneo per Afma Genova Onlus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-29-concerto-coro-daneo-per-afma-genova-onlus/2018/09/25/310945/" rel="bookmark" title="Sabato 29 concerto Coro Daneo per Afma Genova Onlus">Sabato 29 concerto Coro Daneo per Afma Genova Onlus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-akropolis-partono-i-laboratori-per-bambini-e-ragazzi/2018/09/24/310814/" rel="bookmark" title="Teatro Akropolis: partono i laboratori per bambini e ragazzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/akropolislaboratori1819ln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/akropolislaboratori1819ln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/akropolislaboratori1819ln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/akropolislaboratori1819ln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/akropolislaboratori1819ln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Akropolis: partono i laboratori per bambini e ragazzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-akropolis-partono-i-laboratori-per-bambini-e-ragazzi/2018/09/24/310814/" rel="bookmark" title="Teatro Akropolis: partono i laboratori per bambini e ragazzi">Teatro Akropolis: partono i laboratori per bambini e ragazzi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_44_5bad0463d03e6" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_45_5bad0463d04b8" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_46_5bad0463d05b7" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_47_5bad0463d06b2" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_48_5bad0463d07ab" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5bad0463cefc7" id="td_uid_49_5bad0463d08a3" data-td_block_id="td_uid_43_5bad0463cefc7" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5bad0463cefc7" data-td_block_id="td_uid_43_5bad0463cefc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5bad0463cefc7" data-td_block_id="td_uid_43_5bad0463cefc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5bad0463d2d2f = new tdBlock();
block_td_uid_50_5bad0463d2d2f.id = "td_uid_50_5bad0463d2d2f";
block_td_uid_50_5bad0463d2d2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5bad0463d2d2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5bad0463d2d2f_rand","tdc_css_class_style":"td_uid_50_5bad0463d2d2f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5bad0463d2d2f.td_column_number = "3";
block_td_uid_50_5bad0463d2d2f.block_type = "td_block_mega_menu";
block_td_uid_50_5bad0463d2d2f.post_count = "5";
block_td_uid_50_5bad0463d2d2f.found_posts = "48";
block_td_uid_50_5bad0463d2d2f.header_color = "";
block_td_uid_50_5bad0463d2d2f.ajax_pagination_infinite_stop = "";
block_td_uid_50_5bad0463d2d2f.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_50_5bad0463d2d2f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5bad0463d2d2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5bad0463d2d2f"><div id=td_uid_50_5bad0463d2d2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ricercatori-unige-indivduano-attacco-hacker-per-rubare-credenziali-su-smartphone-android/2018/09/27/311145/" rel="bookmark" title="Ricercatori Unige indivduano attacco hacker per rubare credenziali su smartphone Android"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ricercatori Unige indivduano attacco hacker per rubare credenziali su smartphone Android" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ricercatori-unige-indivduano-attacco-hacker-per-rubare-credenziali-su-smartphone-android/2018/09/27/311145/" rel="bookmark" title="Ricercatori Unige indivduano attacco hacker per rubare credenziali su smartphone Android">Ricercatori Unige indivduano attacco hacker per rubare credenziali su smartphone Android</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/apple-il-12-settembre-arrivano-3-iphone-e-il-nuovo-apple-watch/2018/09/04/308481/" rel="bookmark" title="Apple, il 12 settembre arrivano 3 iPhone e il nuovo Apple Watch?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/apple-cupertino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apple, il 12 settembre arrivano 3 iPhone e il nuovo Apple Watch?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/apple-il-12-settembre-arrivano-3-iphone-e-il-nuovo-apple-watch/2018/09/04/308481/" rel="bookmark" title="Apple, il 12 settembre arrivano 3 iPhone e il nuovo Apple Watch?">Apple, il 12 settembre arrivano 3 iPhone e il nuovo Apple Watch?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/secondo-il-wsj-yahoo-scansiona-le-email-a-fini-pubblicitari/2018/08/31/308107/" rel="bookmark" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Yahoo-Mail-Logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/secondo-il-wsj-yahoo-scansiona-le-email-a-fini-pubblicitari/2018/08/31/308107/" rel="bookmark" title="Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari">Secondo il WSJ Yahoo! scansiona le email a fini pubblicitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-arriva-in-italia-con-una-propria-tv-con-sport-e-news/2018/08/31/308057/" rel="bookmark" title="Facebook arriva in Italia con una propria tv con sport e news"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/Facebook-Watch-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook arriva in Italia con una propria tv con sport e news" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-arriva-in-italia-con-una-propria-tv-con-sport-e-news/2018/08/31/308057/" rel="bookmark" title="Facebook arriva in Italia con una propria tv con sport e news">Facebook arriva in Italia con una propria tv con sport e news</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/francia-verso-laddio-al-telefono-fisso-presto-solo-box-internet/2018/08/27/307652/" rel="bookmark" title="Francia verso l’addio al telefono fisso, presto solo box internet"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/box-orange-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francia verso l’addio al telefono fisso, presto solo box internet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/francia-verso-laddio-al-telefono-fisso-presto-solo-box-internet/2018/08/27/307652/" rel="bookmark" title="Francia verso l’addio al telefono fisso, presto solo box internet">Francia verso l’addio al telefono fisso, presto solo box internet</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5bad0463d2d2f" id="td_uid_51_5bad0463d405c" data-td_block_id="td_uid_50_5bad0463d2d2f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5bad0463d2d2f" id="td_uid_52_5bad0463d412e" data-td_block_id="td_uid_50_5bad0463d2d2f" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5bad0463d2d2f" id="td_uid_53_5bad0463d422d" data-td_block_id="td_uid_50_5bad0463d2d2f" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5bad0463d2d2f" id="td_uid_54_5bad0463d432f" data-td_block_id="td_uid_50_5bad0463d2d2f" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5bad0463d2d2f" id="td_uid_55_5bad0463d4422" data-td_block_id="td_uid_50_5bad0463d2d2f" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5bad0463d2d2f" data-td_block_id="td_uid_50_5bad0463d2d2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5bad0463d2d2f" data-td_block_id="td_uid_50_5bad0463d2d2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5bad0463d83d3_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-311181" class="post-311181 post type-post status-publish format-standard has-post-thumbnail hentry category-consumatori-mondo tag-adagio-tour tag-aism tag-costa-crociere" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Consumatori" class="entry-crumb" href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Consumatori Mondo</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li></ul>
<header>
<h1 class="entry-title">Costa Crociere e Aism per i tour accessibili ad ospiti disabili</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T17:57:11+00:00">27 settembre 2018</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Crociere+e+Aism+per+i+tour+accessibili+ad+ospiti+disabili&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Costa+Crociere+e+Aism+per+i+tour+accessibili+ad+ospiti+disabili%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" data-caption="Costa Crociere e Aism per i tour accessibili ad ospiti disabili"><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere-300x200.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="adagio-tour-costa-crociere" /></a><figcaption class="wp-caption-text">Costa Crociere e Aism per i tour accessibili ad ospiti disabili</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5bad0463db36f_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p><strong>Costa Crociere</strong>, <strong>AISM</strong> e <strong>Costa Crociere Foundation</strong> presentano i risultati di un progetto congiunto finalizzato a rendere le vacanze sempre più accessibili alle persone con disabilità motorie.</p>
<p>Per la prima volta al mondo nel settore gli ospiti disabili potranno partecipare, senza costi né oneri aggiuntivi, ad escursioni a terra di gruppo, la cui accessibilità è verificata da AISM, in accordo con le più avanzate buone pratiche internazionali.</p>
<p>I nuovi tour, chiamati “Adagio Tour”, saranno disponibili per la prenotazione a partire dal 1 gennaio 2019 per le crociere nel Mediterraneo dell’ammiraglia Costa Diadema.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5bad0463dae71_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>In ogni porto di scalo sarà offerta almeno una escursione di gruppo accessibile a tutti, compresi gli ospiti con disabilità motorie, che potrà essere acquistata senza variazioni di prezzo. La lista dei tour comprende al momento visite alle città di Genova, Marsiglia, Barcellona, Palermo, Roma, Palma di Maiorca e Cagliari. Gli “Adagio Tour” sono stati sviluppati pensando alle esigenze di tutti gli ospiti che desiderano godere delle destinazioni scelte con ritmi più blandi e maggiore tempo per assaporarne la scoperta o la riscoperta. Per questo sono particolarmente indicati anche per genitori con passeggino, ospiti anziani o persone con disabilità motorie permanenti o temporanee.</p>
<p>I programmi di queste escursioni sono stati studiati, testati e verificati grazie al contributo di 15 donne con sclerosi multipla, formate e selezionate da AISM, grazie al progetto “WAT! Women Accessibility Tourism”, finanziato da Costa Crociere Foundation. Queste donne &#8211; senza occupazione stabile, studentesse, neodiplomate o impiegate part-time appassionate di viaggi e turismo &#8211;  hanno frequentato un corso di formazione specifica di 160 ore a terra e a bordo delle navi Costa, avvalendosi dell’esperienza di AISM e di un team di esperti in escursioni di Costa Crociere. A seguito di questa formazione, partendo da alcune escursioni già presenti nell’offerta Costa, hanno contribuito alla progettazione dei tour, testandoli in prima persona e prendendo in considerazione ogni dettaglio relativo ad accessibilità, mappatura dei percorsi, turismo esperienziale, valorizzazione delle eccellenze del territorio. Le competenze acquisite potranno inoltre aiutare le 15 donne a trovare un’occupazione nell’ambito del turismo sostenibile.</p>
<p>“AISM, da 50 anni è persone, diritti, ricerca. La nostra visione di un mondo libero dalla sclerosi multipla significa anche la piena inclusione delle persone e la possibilità di vivere la propria vita oltre la sclerosi multipla. Per questo nelle priorità della nostra Agenda per il 2020 ci sono anche l’accesso e il mantenimento del lavoro e il diritto all’inclusione, che significa anche turismo accessibile. Il valore sociale del nostro agire, come Associazione, è portare il cambiamento anche a vantaggio di tutte le persone con disabilità motoria, di tutte le persone nella comunità che hanno problemi similari. Il cambiamento deve essere contagioso e applicato in tutti i contesti della società civile”, ha spiegato Mario Alberto Battaglia, Direttore Generale di AISM.</p>
<p>“Grazie alla collaborazione con AISM e al contributo della nostra Fondazione abbiamo affrontato il tema del turismo accessibile in maniera responsabile, con l’obiettivo di produrre cambiamenti significativi nella vita delle persone. Questo progetto, che è una vera e propria novità nel mondo delle crociere, rappresenta un passo avanti importante verso l’inclusione delle persone con disabilità, per fare in modo che, davvero, non ci siano più differenze e che tutti possano condividere le stesse esperienze in vacanza. Mi auguro che la nostra iniziativa si possa espandere in futuro all’intero settore. Noi certamente ci impegniamo ad estenderla alle altre navi della flotta.” Ha dichiarato Neil Palomba, Direttore Generale di Costa Crociere.</p>
<p>Gli Adagio Tour si aggiungono all’offerta per gli ospiti disabili che Costa già propone a bordo della sua flotta. Tutti le navi della compagnia sono dotate di cabine opportunamente attrezzate, provviste di tutti i comfort e prive di barriere architettoniche. Gli ospiti che necessitano di particolare assistenza possono inoltre usufruire della gratuità per l’accompagnatore che andrà in cabina con loro. Sono inoltre garantiti i servizi di imbarco e sbarco preferenziale, posti riservati a teatro, nei ponti piscina e nei ristoranti buffet.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5bad0463db850_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/adagio-tour/">adagio tour</a></li><li><a href="https://www.ligurianotizie.it/tag/aism/">aism</a></li><li><a href="https://www.ligurianotizie.it/tag/costa-crociere/">costa crociere</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Costa+Crociere+e+Aism+per+i+tour+accessibili+ad+ospiti+disabili&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Costa+Crociere+e+Aism+per+i+tour+accessibili+ad+ospiti+disabili%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcosta-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili%2F2018%2F09%2F27%2F311181%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2018-09-27T17:57:11+00:00"><meta itemprop="dateModified" content="2018-09-27T17:58:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/costa-crociere-e-aism-per-i-tour-accessibili-ad-ospiti-disabili/2018/09/27/311181/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Costa Crociere e Aism per i tour accessibili ad ospiti disabili"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/09/adagio-tour-costa-crociere.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5bad0463dc9bd_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">76,358</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5bad0463dcd82_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5bad0463dcd82"><script>var block_td_uid_61_5bad0463dcd82 = new tdBlock();
block_td_uid_61_5bad0463dcd82.id = "td_uid_61_5bad0463dcd82";
block_td_uid_61_5bad0463dcd82.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5bad0463dcd82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5bad0463dcd82_rand","tdc_css_class_style":"td_uid_61_5bad0463dcd82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5bad0463dcd82.td_column_number = "1";
block_td_uid_61_5bad0463dcd82.block_type = "td_block_15";
block_td_uid_61_5bad0463dcd82.post_count = "3";
block_td_uid_61_5bad0463dcd82.found_posts = "1207";
block_td_uid_61_5bad0463dcd82.header_color = "#";
block_td_uid_61_5bad0463dcd82.ajax_pagination_infinite_stop = "";
block_td_uid_61_5bad0463dcd82.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_61_5bad0463dcd82);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5bad0463dcd82 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ecco-il-testo-del-decreto-genova-presentato-al-presidente-mattarella/2018/09/27/311168/" rel="bookmark" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/ponte-morandi-4-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ecco-il-testo-del-decreto-genova-presentato-al-presidente-mattarella/2018/09/27/311168/" rel="bookmark" title="Ecco il testo del Decreto Genova presentato al presidente Mattarella">Ecco il testo del Decreto Genova presentato al presidente Mattarella</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T17:14:41+00:00">27 settembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ventimiglia-smantellato-traffico-di-migranti-clandestini-arrestati-7-bengalesi/2018/09/27/311162/" rel="bookmark" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/migranti-ventimiglia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ventimiglia-smantellato-traffico-di-migranti-clandestini-arrestati-7-bengalesi/2018/09/27/311162/" rel="bookmark" title="Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi">Ventimiglia, smantellato traffico di migranti clandestini: arrestati 7 bengalesi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T16:37:19+00:00">27 settembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/decreto-genova-ottiene-bollinatura-ragioneria-stato-oggi-al-quirinale-per-firma/2018/09/27/311123/" rel="bookmark" title="Decreto Genova ottiene bollinatura Ragioneria Stato: oggi al Quirinale per firma"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/ponte-via-fillak-sfollati-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Decreto Genova ottiene bollinatura Ragioneria Stato: oggi al Quirinale per firma" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/decreto-genova-ottiene-bollinatura-ragioneria-stato-oggi-al-quirinale-per-firma/2018/09/27/311123/" rel="bookmark" title="Decreto Genova ottiene bollinatura Ragioneria Stato: oggi al Quirinale per firma">Decreto Genova ottiene bollinatura Ragioneria Stato: oggi al Quirinale per firma</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T09:54:51+00:00">27 settembre 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5bad0463dfefd_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5bad0463dfefd"><script>var block_td_uid_62_5bad0463dfefd = new tdBlock();
block_td_uid_62_5bad0463dfefd.id = "td_uid_62_5bad0463dfefd";
block_td_uid_62_5bad0463dfefd.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5bad0463dfefd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5bad0463dfefd_rand","tdc_css_class_style":"td_uid_62_5bad0463dfefd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5bad0463dfefd.td_column_number = "1";
block_td_uid_62_5bad0463dfefd.block_type = "td_block_13";
block_td_uid_62_5bad0463dfefd.post_count = "2";
block_td_uid_62_5bad0463dfefd.found_posts = "62";
block_td_uid_62_5bad0463dfefd.header_color = "#";
block_td_uid_62_5bad0463dfefd.ajax_pagination_infinite_stop = "";
block_td_uid_62_5bad0463dfefd.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_62_5bad0463dfefd);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5bad0463dfefd class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-63-anni-playboy-riminese-muore-dopo-rapporti-sessuali-con-23enne-caduto-sul-campo/2018/09/27/311180/" rel="bookmark" title="A 63 anni playboy riminese muore dopo rapporti sessuali con 23enne: caduto sul campo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/zanza-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/zanza-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/zanza-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="A 63 anni playboy riminese muore dopo rapporti sessuali con 23enne: caduto sul campo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-63-anni-playboy-riminese-muore-dopo-rapporti-sessuali-con-23enne-caduto-sul-campo/2018/09/27/311180/" rel="bookmark" title="A 63 anni playboy riminese muore dopo rapporti sessuali con 23enne: caduto sul campo">A 63 anni playboy riminese muore dopo rapporti sessuali con 23enne: caduto sul campo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T18:01:05+00:00">27 settembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/a-63-anni-playboy-riminese-muore-dopo-rapporti-sessuali-con-23enne-caduto-sul-campo/2018/09/27/311180/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maurizio-paschetta-vuole-conquistare-oggi-il-record-mondiale-di-raccolta-lumache/2018/09/24/310753/" rel="bookmark" title="Maurizio Paschetta vuole conquistare oggi il record mondiale di raccolta lumache"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lumaca-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/lumaca-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lumaca-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/lumaca.jpg 728w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Maurizio Paschetta vuole conquistare oggi il record mondiale di raccolta lumache" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maurizio-paschetta-vuole-conquistare-oggi-il-record-mondiale-di-raccolta-lumache/2018/09/24/310753/" rel="bookmark" title="Maurizio Paschetta vuole conquistare oggi il record mondiale di raccolta lumache">Maurizio Paschetta vuole conquistare oggi il record mondiale di raccolta lumache</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T09:24:18+00:00">24 settembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/maurizio-paschetta-vuole-conquistare-oggi-il-record-mondiale-di-raccolta-lumache/2018/09/24/310753/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[311181]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bad0463e2981"></textarea>
<div id="td_live_css_uid_1_5bad0463e2981" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bad0463e2981');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bad0463e2981");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>