<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" /><link rel="stylesheet" href="https://www.ligurianotizie.it/wp-content/cache/min/1/1d8827e4accf384a7c7bfd2ccad76312.css" data-minify="1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.ligurianotizie.it/wp-content/cache/min/1/ea1ed31da45982e4069e598d36951cbd.js" data-minify="1" defer></script> <title>Arrestato pusher genovese con 200 grammi di eroina</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" /><meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico"><meta name="description" content="I carabinieri del nucleo radiomobile di Genova hanno arrestato la scorsa notte un genovese di 30 anni mentre trasportava in auto oltre 200 grammi di eroina. Si tratta del 30enne Alessandro Greco che è stato fermato all&#039;uscita del casello di Genova Ovest. " /><link rel="canonical" href="https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tre giornate di addestramento VVF per soccorritori acquatici' href='https://www.ligurianotizie.it/tre-giornate-di-addestramento-vvf-per-soccorritori-acquatici/2018/04/21/294327/' /><link rel='next' title='E&#8217; morto a 28 anni il dj producer Avicii' href='https://www.ligurianotizie.it/e-morto-a-28-anni-il-dj-producer-avicii/2018/04/21/294335/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.ligurianotizie.it/?p=294331' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"418720241a","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }</script></head><body class="post-template-default single single-post postid-294331 single-format-standard arrestato-pusher-genovese-con-200-grammi-di-eroina global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul></li><li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li></ul></li><li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul></li><li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li></ul></li><li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li></ul></li><li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></li></ul></li><li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li></ul></li><li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">21 aprile 2018 17:54</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5adb5ed15933c = new tdBlock();
block_td_uid_1_5adb5ed15933c.id = "td_uid_1_5adb5ed15933c";
block_td_uid_1_5adb5ed15933c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5adb5ed15933c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5adb5ed15933c_rand","tdc_css_class_style":"td_uid_1_5adb5ed15933c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5adb5ed15933c.td_column_number = "3";
block_td_uid_1_5adb5ed15933c.block_type = "td_block_mega_menu";
block_td_uid_1_5adb5ed15933c.post_count = "5";
block_td_uid_1_5adb5ed15933c.found_posts = "1352";
block_td_uid_1_5adb5ed15933c.header_color = "";
block_td_uid_1_5adb5ed15933c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5adb5ed15933c.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_1_5adb5ed15933c);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5adb5ed15933c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5adb5ed15933c"><div id=td_uid_1_5adb5ed15933c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-morto-a-28-anni-il-dj-producer-avicii/2018/04/21/294335/" rel="bookmark" title="E&#8217; morto a 28 anni il dj producer Avicii"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/avicii.jpg 702w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E&#8217; morto a 28 anni il dj producer Avicii" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-morto-a-28-anni-il-dj-producer-avicii/2018/04/21/294335/" rel="bookmark" title="E&#8217; morto a 28 anni il dj producer Avicii">E&#8217; morto a 28 anni il dj producer Avicii</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" rel="bookmark" title="Arrestato pusher genovese con 200 grammi di eroina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestato pusher genovese con 200 grammi di eroina" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" rel="bookmark" title="Arrestato pusher genovese con 200 grammi di eroina">Arrestato pusher genovese con 200 grammi di eroina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tre-giornate-di-addestramento-vvf-per-soccorritori-acquatici/2018/04/21/294327/" rel="bookmark" title="Tre giornate di addestramento VVF per soccorritori acquatici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-soccorritori-acquatici-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-soccorritori-acquatici-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-soccorritori-acquatici-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-soccorritori-acquatici-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/vvf-soccorritori-acquatici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre giornate di addestramento VVF per soccorritori acquatici" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tre-giornate-di-addestramento-vvf-per-soccorritori-acquatici/2018/04/21/294327/" rel="bookmark" title="Tre giornate di addestramento VVF per soccorritori acquatici">Tre giornate di addestramento VVF per soccorritori acquatici</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rinvenuta-mina-bellica-al-largo-di-arenzano-e-potenzialmente-esplosiva/2018/04/21/294308/" rel="bookmark" title="Rinvenuta mina bellica al largo di Arenzano: è potenzialmente esplosiva"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/COMSUBIN-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/COMSUBIN-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/COMSUBIN-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/COMSUBIN-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/COMSUBIN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinvenuta mina bellica al largo di Arenzano: è potenzialmente esplosiva" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rinvenuta-mina-bellica-al-largo-di-arenzano-e-potenzialmente-esplosiva/2018/04/21/294308/" rel="bookmark" title="Rinvenuta mina bellica al largo di Arenzano: è potenzialmente esplosiva">Rinvenuta mina bellica al largo di Arenzano: è potenzialmente esplosiva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-euroflora-alla-base-la-sicurezza-per-i-visitatori-video/2018/04/21/294299/" rel="bookmark" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-euroflora-alla-base-la-sicurezza-per-i-visitatori-video/2018/04/21/294299/" rel="bookmark" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video">Al via Euroflora, alla base la sicurezza per i visitatori | Video</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_2_5adb5ed15ca21" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_3_5adb5ed15cb27" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_4_5adb5ed15cc6b" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_5_5adb5ed15cdaf" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_6_5adb5ed15ced4" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5adb5ed15933c" id="td_uid_7_5adb5ed15cff3" data-td_block_id="td_uid_1_5adb5ed15933c" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5adb5ed15933c" data-td_block_id="td_uid_1_5adb5ed15933c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5adb5ed15933c" data-td_block_id="td_uid_1_5adb5ed15933c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5adb5ed160724 = new tdBlock();
block_td_uid_8_5adb5ed160724.id = "td_uid_8_5adb5ed160724";
block_td_uid_8_5adb5ed160724.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5adb5ed160724_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5adb5ed160724_rand","tdc_css_class_style":"td_uid_8_5adb5ed160724_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5adb5ed160724.td_column_number = "3";
block_td_uid_8_5adb5ed160724.block_type = "td_block_mega_menu";
block_td_uid_8_5adb5ed160724.post_count = "5";
block_td_uid_8_5adb5ed160724.found_posts = "436";
block_td_uid_8_5adb5ed160724.header_color = "";
block_td_uid_8_5adb5ed160724.ajax_pagination_infinite_stop = "";
block_td_uid_8_5adb5ed160724.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_5adb5ed160724);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5adb5ed160724_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5adb5ed160724"><div id=td_uid_8_5adb5ed160724 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ioculano-bastardo-estremista-no-border-condannata-per-diffamazione/2018/04/21/294275/" rel="bookmark" title="Ioculano bastardo: estremista No Border condannata per diffamazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ioculano bastardo: estremista No Border condannata per diffamazione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ioculano-bastardo-estremista-no-border-condannata-per-diffamazione/2018/04/21/294275/" rel="bookmark" title="Ioculano bastardo: estremista No Border condannata per diffamazione">Ioculano bastardo: estremista No Border condannata per diffamazione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caso-gastaldi-mascia-prof-mi-tolgo-da-fb-lettori-e-quello-che-vogliono-non-farlo/2018/04/21/294262/" rel="bookmark" title="Caso Gastaldi-Mascia. Prof: mi tolgo da Fb. Lettori: è quello che vogliono, non farlo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/gastaldi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/gastaldi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gastaldi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gastaldi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gastaldi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caso Gastaldi-Mascia. Prof: mi tolgo da Fb. Lettori: è quello che vogliono, non farlo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caso-gastaldi-mascia-prof-mi-tolgo-da-fb-lettori-e-quello-che-vogliono-non-farlo/2018/04/21/294262/" rel="bookmark" title="Caso Gastaldi-Mascia. Prof: mi tolgo da Fb. Lettori: è quello che vogliono, non farlo">Caso Gastaldi-Mascia. Prof: mi tolgo da Fb. Lettori: è quello che vogliono, non farlo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fidanza-in-parlamento-giampellegrini-commissario-agenzia-in-liguria/2018/04/20/294230/" rel="bookmark" title="Fidanza in Parlamento, Giampellegrini commissario Agenzia In Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/giampellegrini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/giampellegrini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/giampellegrini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/giampellegrini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/giampellegrini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fidanza in Parlamento, Giampellegrini commissario Agenzia In Liguria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fidanza-in-parlamento-giampellegrini-commissario-agenzia-in-liguria/2018/04/20/294230/" rel="bookmark" title="Fidanza in Parlamento, Giampellegrini commissario Agenzia In Liguria">Fidanza in Parlamento, Giampellegrini commissario Agenzia In Liguria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rixi-si-e-dimesso-nuovo-assessore-regionale-il-leghista-manager-benveduti/2018/04/20/294227/" rel="bookmark" title="Rixi si è dimesso: nuovo assessore regionale il leghista manager Benveduti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/benveduti-rixi-toti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/benveduti-rixi-toti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/benveduti-rixi-toti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/benveduti-rixi-toti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/benveduti-rixi-toti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi si è dimesso: nuovo assessore regionale il leghista manager Benveduti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rixi-si-e-dimesso-nuovo-assessore-regionale-il-leghista-manager-benveduti/2018/04/20/294227/" rel="bookmark" title="Rixi si è dimesso: nuovo assessore regionale il leghista manager Benveduti">Rixi si è dimesso: nuovo assessore regionale il leghista manager Benveduti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/municipio-ponente-contro-comune-di-genova-ok-a-patrocinio-liguria-pride/2018/04/20/294099/" rel="bookmark" title="Municipio Ponente contro Comune di Genova: ok a patrocinio Liguria Pride"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/doria-gay-pride-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/doria-gay-pride-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/doria-gay-pride-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/doria-gay-pride-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/doria-gay-pride-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Municipio Ponente contro Comune di Genova: ok a patrocinio Liguria Pride" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/municipio-ponente-contro-comune-di-genova-ok-a-patrocinio-liguria-pride/2018/04/20/294099/" rel="bookmark" title="Municipio Ponente contro Comune di Genova: ok a patrocinio Liguria Pride">Municipio Ponente contro Comune di Genova: ok a patrocinio Liguria Pride</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_9_5adb5ed163704" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_10_5adb5ed163897" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_11_5adb5ed163aa1" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_12_5adb5ed163c99" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_13_5adb5ed163e5a" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5adb5ed160724" id="td_uid_14_5adb5ed16404a" data-td_block_id="td_uid_8_5adb5ed160724" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5adb5ed160724" data-td_block_id="td_uid_8_5adb5ed160724"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5adb5ed160724" data-td_block_id="td_uid_8_5adb5ed160724"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5adb5ed167d55 = new tdBlock();
block_td_uid_15_5adb5ed167d55.id = "td_uid_15_5adb5ed167d55";
block_td_uid_15_5adb5ed167d55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5adb5ed167d55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5adb5ed167d55_rand","tdc_css_class_style":"td_uid_15_5adb5ed167d55_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5adb5ed167d55.td_column_number = "3";
block_td_uid_15_5adb5ed167d55.block_type = "td_block_mega_menu";
block_td_uid_15_5adb5ed167d55.post_count = "5";
block_td_uid_15_5adb5ed167d55.found_posts = "891";
block_td_uid_15_5adb5ed167d55.header_color = "";
block_td_uid_15_5adb5ed167d55.ajax_pagination_infinite_stop = "";
block_td_uid_15_5adb5ed167d55.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_15_5adb5ed167d55);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5adb5ed167d55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5adb5ed167d55"><div id=td_uid_15_5adb5ed167d55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-alassio-altri-4-titoli-per-i-tennisti-italiani/2018/04/21/294300/" rel="bookmark" title="Ad Alassio altri 4 titoli per i tennisti italiani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-300x224.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-alassio-tennis-2.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Alassio altri 4 titoli per i tennisti italiani" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-alassio-altri-4-titoli-per-i-tennisti-italiani/2018/04/21/294300/" rel="bookmark" title="Ad Alassio altri 4 titoli per i tennisti italiani">Ad Alassio altri 4 titoli per i tennisti italiani</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/moto-spettacoli-e-solidarieta-la-2-edizione-di-pegli-freestyle/2018/04/21/294289/" rel="bookmark" title="Moto, spettacoli e solidarietà: la 2^ edizione di Pegli Freestyle"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ponente-insieme-vanni-oddera.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moto, spettacoli e solidarietà: la 2^ edizione di Pegli Freestyle" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/moto-spettacoli-e-solidarieta-la-2-edizione-di-pegli-freestyle/2018/04/21/294289/" rel="bookmark" title="Moto, spettacoli e solidarietà: la 2^ edizione di Pegli Freestyle">Moto, spettacoli e solidarietà: la 2^ edizione di Pegli Freestyle</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vela-numerosi-appuntamenti-in-liguria-nel-fine-settimana/2018/04/21/294286/" rel="bookmark" title="Vela, numerosi appuntamenti in Liguria nel fine settimana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/vela_dinghy-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/vela_dinghy-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/vela_dinghy-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/vela_dinghy-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/vela_dinghy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vela, numerosi appuntamenti in Liguria nel fine settimana" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vela-numerosi-appuntamenti-in-liguria-nel-fine-settimana/2018/04/21/294286/" rel="bookmark" title="Vela, numerosi appuntamenti in Liguria nel fine settimana">Vela, numerosi appuntamenti in Liguria nel fine settimana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cus-genova-quattro-impegni-biancorossi-nel-week-end/2018/04/21/294284/" rel="bookmark" title="Cus Genova, quattro impegni biancorossi nel week end"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cus Genova, quattro impegni biancorossi nel week end" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cus-genova-quattro-impegni-biancorossi-nel-week-end/2018/04/21/294284/" rel="bookmark" title="Cus Genova, quattro impegni biancorossi nel week end">Cus Genova, quattro impegni biancorossi nel week end</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sincro-cinque-atlete-savonesi-in-collegiali-a-roma/2018/04/21/294282/" rel="bookmark" title="Sincro, cinque atlete savonesi in collegiali a Roma"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sincro, cinque atlete savonesi in collegiali a Roma" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sincro-cinque-atlete-savonesi-in-collegiali-a-roma/2018/04/21/294282/" rel="bookmark" title="Sincro, cinque atlete savonesi in collegiali a Roma">Sincro, cinque atlete savonesi in collegiali a Roma</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_16_5adb5ed16abd2" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_17_5adb5ed16ad27" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_18_5adb5ed16aeba" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_19_5adb5ed16b047" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_20_5adb5ed16b1b2" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5adb5ed167d55" id="td_uid_21_5adb5ed16b307" data-td_block_id="td_uid_15_5adb5ed167d55" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5adb5ed167d55" data-td_block_id="td_uid_15_5adb5ed167d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5adb5ed167d55" data-td_block_id="td_uid_15_5adb5ed167d55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5adb5ed16f8a4 = new tdBlock();
block_td_uid_22_5adb5ed16f8a4.id = "td_uid_22_5adb5ed16f8a4";
block_td_uid_22_5adb5ed16f8a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5adb5ed16f8a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5adb5ed16f8a4_rand","tdc_css_class_style":"td_uid_22_5adb5ed16f8a4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5adb5ed16f8a4.td_column_number = "3";
block_td_uid_22_5adb5ed16f8a4.block_type = "td_block_mega_menu";
block_td_uid_22_5adb5ed16f8a4.post_count = "5";
block_td_uid_22_5adb5ed16f8a4.found_posts = "91";
block_td_uid_22_5adb5ed16f8a4.header_color = "";
block_td_uid_22_5adb5ed16f8a4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5adb5ed16f8a4.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_22_5adb5ed16f8a4);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5adb5ed16f8a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5adb5ed16f8a4"><div id=td_uid_22_5adb5ed16f8a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-60-degli-italiani-preferirebbe-il-denaro-elettronico-al-contante/2018/04/21/294317/" rel="bookmark" title="Il 60% degli italiani preferirebbe il denaro elettronico al contante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carta-credito-pos-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/carta-credito-pos-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carta-credito-pos-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carta-credito-pos-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/carta-credito-pos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il 60% degli italiani preferirebbe il denaro elettronico al contante" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-60-degli-italiani-preferirebbe-il-denaro-elettronico-al-contante/2018/04/21/294317/" rel="bookmark" title="Il 60% degli italiani preferirebbe il denaro elettronico al contante">Il 60% degli italiani preferirebbe il denaro elettronico al contante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terza-edizione-del-salone-del-mobile-milano-award-i-vincitori/2018/04/21/294311/" rel="bookmark" title="Terza edizione del Salone del Mobile.Milano Award: i vincitori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/salone-del-mobile-milano-2018-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/salone-del-mobile-milano-2018-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/salone-del-mobile-milano-2018-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/salone-del-mobile-milano-2018-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/salone-del-mobile-milano-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terza edizione del Salone del Mobile.Milano Award: i vincitori" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terza-edizione-del-salone-del-mobile-milano-award-i-vincitori/2018/04/21/294311/" rel="bookmark" title="Terza edizione del Salone del Mobile.Milano Award: i vincitori">Terza edizione del Salone del Mobile.Milano Award: i vincitori</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/comune-di-genova-dipendenti-meno-rossi-cisl-vince-pure-in-liguria-cgil-sconfitta/2018/04/20/294237/" rel="bookmark" title="Comune di Genova: dipendenti meno rossi. Cisl vince pure in Liguria, Cgil sconfitta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/cisl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/cisl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/cisl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/cisl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/cisl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comune di Genova: dipendenti meno rossi. Cisl vince pure in Liguria, Cgil sconfitta" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/comune-di-genova-dipendenti-meno-rossi-cisl-vince-pure-in-liguria-cgil-sconfitta/2018/04/20/294237/" rel="bookmark" title="Comune di Genova: dipendenti meno rossi. Cisl vince pure in Liguria, Cgil sconfitta">Comune di Genova: dipendenti meno rossi. Cisl vince pure in Liguria, Cgil sconfitta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iml-linagibilita-ridotta-alla-parte-lesa-delledificio/2018/04/20/294048/" rel="bookmark" title="Iml, l’inagibilità ridotta alla parte lesa dell’edificio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/iml-casarza-0x368-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/iml-casarza-0x368-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/iml-casarza-0x368-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/iml-casarza-0x368-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/iml-casarza-0x368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iml, l’inagibilità ridotta alla parte lesa dell’edificio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iml-linagibilita-ridotta-alla-parte-lesa-delledificio/2018/04/20/294048/" rel="bookmark" title="Iml, l’inagibilità ridotta alla parte lesa dell’edificio">Iml, l’inagibilità ridotta alla parte lesa dell’edificio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sviluppo-economico-bucci-borradori-firmato-patto-collaborazione-tra-genova-e-lugano/2018/04/17/293846/" rel="bookmark" title="Sviluppo economico, Bucci-Borradori: firmato patto collaborazione tra Genova e Lugano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/borradori-lugano-bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/borradori-lugano-bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/borradori-lugano-bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/borradori-lugano-bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/borradori-lugano-bucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sviluppo economico, Bucci-Borradori: firmato patto collaborazione tra Genova e Lugano" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sviluppo-economico-bucci-borradori-firmato-patto-collaborazione-tra-genova-e-lugano/2018/04/17/293846/" rel="bookmark" title="Sviluppo economico, Bucci-Borradori: firmato patto collaborazione tra Genova e Lugano">Sviluppo economico, Bucci-Borradori: firmato patto collaborazione tra Genova e Lugano</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_23_5adb5ed171fed" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_24_5adb5ed172130" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_25_5adb5ed17225e" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_26_5adb5ed172393" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_27_5adb5ed1724c6" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5adb5ed16f8a4" id="td_uid_28_5adb5ed1725f0" data-td_block_id="td_uid_22_5adb5ed16f8a4" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5adb5ed16f8a4" data-td_block_id="td_uid_22_5adb5ed16f8a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5adb5ed16f8a4" data-td_block_id="td_uid_22_5adb5ed16f8a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5adb5ed176399 = new tdBlock();
block_td_uid_29_5adb5ed176399.id = "td_uid_29_5adb5ed176399";
block_td_uid_29_5adb5ed176399.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5adb5ed176399_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5adb5ed176399_rand","tdc_css_class_style":"td_uid_29_5adb5ed176399_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5adb5ed176399.td_column_number = "3";
block_td_uid_29_5adb5ed176399.block_type = "td_block_mega_menu";
block_td_uid_29_5adb5ed176399.post_count = "5";
block_td_uid_29_5adb5ed176399.found_posts = "131";
block_td_uid_29_5adb5ed176399.header_color = "";
block_td_uid_29_5adb5ed176399.ajax_pagination_infinite_stop = "";
block_td_uid_29_5adb5ed176399.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_29_5adb5ed176399);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5adb5ed176399_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5adb5ed176399"><div id=td_uid_29_5adb5ed176399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-polizia-di-imperia-alla-giornata-della-prevenzione-e-della-salute/2018/04/21/294324/" rel="bookmark" title="La polizia di Imperia alla Giornata della Prevenzione e della Salute"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/polizia-giornata-prevenzione-e-salute-brochure-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/polizia-giornata-prevenzione-e-salute-brochure-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/polizia-giornata-prevenzione-e-salute-brochure-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/polizia-giornata-prevenzione-e-salute-brochure-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/polizia-giornata-prevenzione-e-salute-brochure-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La polizia di Imperia alla Giornata della Prevenzione e della Salute" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-polizia-di-imperia-alla-giornata-della-prevenzione-e-della-salute/2018/04/21/294324/" rel="bookmark" title="La polizia di Imperia alla Giornata della Prevenzione e della Salute">La polizia di Imperia alla Giornata della Prevenzione e della Salute</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/euroflora-2018-le-limitazioni-al-traffico-a-nervi/2018/04/20/294164/" rel="bookmark" title="Euroflora 2018, le limitazioni al traffico a Nervi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_152056-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_152056-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_152056-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_152056-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_152056-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Euroflora 2018, le limitazioni al traffico a Nervi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/euroflora-2018-le-limitazioni-al-traffico-a-nervi/2018/04/20/294164/" rel="bookmark" title="Euroflora 2018, le limitazioni al traffico a Nervi">Euroflora 2018, le limitazioni al traffico a Nervi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/come-raggiungere-euroflora-2018-le-informazioni-utili/2018/04/20/294067/" rel="bookmark" title="Come raggiungere Euroflora 2018, le informazioni utili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_114359-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_114359-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_114359-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_114359-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/20180420_114359-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come raggiungere Euroflora 2018, le informazioni utili" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/come-raggiungere-euroflora-2018-le-informazioni-utili/2018/04/20/294067/" rel="bookmark" title="Come raggiungere Euroflora 2018, le informazioni utili">Come raggiungere Euroflora 2018, le informazioni utili</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maxi-miliardario-vincita-da-50mila-euro-a-genova-pra/2018/04/17/293855/" rel="bookmark" title="Maxi Miliardario: vincita da 50mila euro a Genova Prà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/gratta-vinci-miliardario-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/gratta-vinci-miliardario-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gratta-vinci-miliardario-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gratta-vinci-miliardario-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/gratta-vinci-miliardario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maxi Miliardario: vincita da 50mila euro a Genova Prà" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maxi-miliardario-vincita-da-50mila-euro-a-genova-pra/2018/04/17/293855/" rel="bookmark" title="Maxi Miliardario: vincita da 50mila euro a Genova Prà">Maxi Miliardario: vincita da 50mila euro a Genova Prà</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eurofloramania-2018-genova-come-agueda-ombrelli-colorati-in-centro-citta/2018/04/14/293501/" rel="bookmark" title="Eurofloramania 2018, Genova come Agueda: ombrelli colorati in centro città"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ombrelligalleria-mazzini-euroflora-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ombrelligalleria-mazzini-euroflora-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ombrelligalleria-mazzini-euroflora-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ombrelligalleria-mazzini-euroflora-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ombrelligalleria-mazzini-euroflora-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eurofloramania 2018, Genova come Agueda: ombrelli colorati in centro città" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eurofloramania-2018-genova-come-agueda-ombrelli-colorati-in-centro-citta/2018/04/14/293501/" rel="bookmark" title="Eurofloramania 2018, Genova come Agueda: ombrelli colorati in centro città">Eurofloramania 2018, Genova come Agueda: ombrelli colorati in centro città</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_30_5adb5ed178bc5" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_31_5adb5ed178cda" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_32_5adb5ed178e0d" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_33_5adb5ed178f32" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_34_5adb5ed179053" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5adb5ed176399" id="td_uid_35_5adb5ed17918c" data-td_block_id="td_uid_29_5adb5ed176399" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5adb5ed176399" data-td_block_id="td_uid_29_5adb5ed176399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5adb5ed176399" data-td_block_id="td_uid_29_5adb5ed176399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5adb5ed17cd08 = new tdBlock();
block_td_uid_36_5adb5ed17cd08.id = "td_uid_36_5adb5ed17cd08";
block_td_uid_36_5adb5ed17cd08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5adb5ed17cd08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5adb5ed17cd08_rand","tdc_css_class_style":"td_uid_36_5adb5ed17cd08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5adb5ed17cd08.td_column_number = "3";
block_td_uid_36_5adb5ed17cd08.block_type = "td_block_mega_menu";
block_td_uid_36_5adb5ed17cd08.post_count = "5";
block_td_uid_36_5adb5ed17cd08.found_posts = "108";
block_td_uid_36_5adb5ed17cd08.header_color = "";
block_td_uid_36_5adb5ed17cd08.ajax_pagination_infinite_stop = "";
block_td_uid_36_5adb5ed17cd08.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_36_5adb5ed17cd08);</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5adb5ed17cd08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5adb5ed17cd08"><div id=td_uid_36_5adb5ed17cd08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/euroflora-250-espositori-e-non-oltre-20mila-visitatori-al-giorno/2018/04/20/294057/" rel="bookmark" title="Euroflora: 250 espositori e non oltre 20mila visitatori al giorno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/euroflora-2018-0-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/euroflora-2018-0-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/euroflora-2018-0-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/euroflora-2018-0-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/euroflora-2018-0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Euroflora: 250 espositori e non oltre 20mila visitatori al giorno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/euroflora-250-espositori-e-non-oltre-20mila-visitatori-al-giorno/2018/04/20/294057/" rel="bookmark" title="Euroflora: 250 espositori e non oltre 20mila visitatori al giorno">Euroflora: 250 espositori e non oltre 20mila visitatori al giorno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/back-to-bach-dalle-suites-per-violoncello-al-teatro-sociale/2018/04/19/293811/" rel="bookmark" title="Back to Bach: dalle suites per violoncello al Teatro Sociale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Back to Bach: dalle suites per violoncello al Teatro Sociale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/back-to-bach-dalle-suites-per-violoncello-al-teatro-sociale/2018/04/19/293811/" rel="bookmark" title="Back to Bach: dalle suites per violoncello al Teatro Sociale">Back to Bach: dalle suites per violoncello al Teatro Sociale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-morto-ronald-lee-ermey-il-sergente-hartman-di-full-metal-jacket/2018/04/16/293731/" rel="bookmark" title="E’ morto Ronald Lee Ermey, il sergente Hartman di Full Metal Jacket"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/sergente-maggiore-hartman-natale-Ronald-Lee-Ermey-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/sergente-maggiore-hartman-natale-Ronald-Lee-Ermey-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/sergente-maggiore-hartman-natale-Ronald-Lee-Ermey-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/sergente-maggiore-hartman-natale-Ronald-Lee-Ermey-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/sergente-maggiore-hartman-natale-Ronald-Lee-Ermey-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ morto Ronald Lee Ermey, il sergente Hartman di Full Metal Jacket" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-morto-ronald-lee-ermey-il-sergente-hartman-di-full-metal-jacket/2018/04/16/293731/" rel="bookmark" title="E’ morto Ronald Lee Ermey, il sergente Hartman di Full Metal Jacket">E’ morto Ronald Lee Ermey, il sergente Hartman di Full Metal Jacket</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-18-anni-vince-il-premio-paganini-kevin-zhu-violinista-numero-uno/2018/04/15/293640/" rel="bookmark" title="A 18 anni vince il Premio Paganini: Kevin Zhu violinista numero uno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Zhu-Kevin-premio-paganini-violino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Zhu-Kevin-premio-paganini-violino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Zhu-Kevin-premio-paganini-violino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Zhu-Kevin-premio-paganini-violino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Zhu-Kevin-premio-paganini-violino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A 18 anni vince il Premio Paganini: Kevin Zhu violinista numero uno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-18-anni-vince-il-premio-paganini-kevin-zhu-violinista-numero-uno/2018/04/15/293640/" rel="bookmark" title="A 18 anni vince il Premio Paganini: Kevin Zhu violinista numero uno">A 18 anni vince il Premio Paganini: Kevin Zhu violinista numero uno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/desdemona-non-deve-morire-una-storia-infinita-lamore-incubo/2018/04/15/293613/" rel="bookmark" title="Desdemona non deve morire: una storia infinita, l&#8217;amore-incubo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/desdemona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/desdemona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/desdemona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/desdemona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/desdemona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desdemona non deve morire: una storia infinita, l&#8217;amore-incubo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/desdemona-non-deve-morire-una-storia-infinita-lamore-incubo/2018/04/15/293613/" rel="bookmark" title="Desdemona non deve morire: una storia infinita, l&#8217;amore-incubo">Desdemona non deve morire: una storia infinita, l&#8217;amore-incubo</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_37_5adb5ed17f027" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_38_5adb5ed17f13b" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_39_5adb5ed17f27b" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_40_5adb5ed17f3af" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_41_5adb5ed17f4ce" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a><a class="mega-menu-sub-cat-td_uid_36_5adb5ed17cd08" id="td_uid_42_5adb5ed17f5ee" data-td_block_id="td_uid_36_5adb5ed17cd08" data-td_filter_value="125" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5adb5ed17cd08" data-td_block_id="td_uid_36_5adb5ed17cd08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5adb5ed17cd08" data-td_block_id="td_uid_36_5adb5ed17cd08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5adb5ed182d20 = new tdBlock();
block_td_uid_43_5adb5ed182d20.id = "td_uid_43_5adb5ed182d20";
block_td_uid_43_5adb5ed182d20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5adb5ed182d20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5adb5ed182d20_rand","tdc_css_class_style":"td_uid_43_5adb5ed182d20_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5adb5ed182d20.td_column_number = "3";
block_td_uid_43_5adb5ed182d20.block_type = "td_block_mega_menu";
block_td_uid_43_5adb5ed182d20.post_count = "5";
block_td_uid_43_5adb5ed182d20.found_posts = "130";
block_td_uid_43_5adb5ed182d20.header_color = "";
block_td_uid_43_5adb5ed182d20.ajax_pagination_infinite_stop = "";
block_td_uid_43_5adb5ed182d20.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_43_5adb5ed182d20);</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5adb5ed182d20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5adb5ed182d20"><div id=td_uid_43_5adb5ed182d20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-successo-per-la-collettiva-da-puntoarte/2018/04/21/294321/" rel="bookmark" title="Ad Albenga successo per la collettiva da PuntoArte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-albenga-arte-e-vini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-albenga-arte-e-vini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-albenga-arte-e-vini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-albenga-arte-e-vini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/foto-albenga-arte-e-vini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albenga successo per la collettiva da PuntoArte" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-successo-per-la-collettiva-da-puntoarte/2018/04/21/294321/" rel="bookmark" title="Ad Albenga successo per la collettiva da PuntoArte">Ad Albenga successo per la collettiva da PuntoArte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-chi-si-somiglia-si-piglia/2018/04/21/294293/" rel="bookmark" title="Il Nano Morgante | Chi si somiglia, si piglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/corvi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/corvi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/corvi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/corvi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/corvi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Chi si somiglia, si piglia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-chi-si-somiglia-si-piglia/2018/04/21/294293/" rel="bookmark" title="Il Nano Morgante | Chi si somiglia, si piglia">Il Nano Morgante | Chi si somiglia, si piglia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/societa-economica-francesco-bruzzo-e-il-nuovo-presidente/2018/04/20/294115/" rel="bookmark" title="Società Economica: Francesco Bruzzo è il nuovo presidente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Francesco-Bruzzo-e98-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Francesco-Bruzzo-e98-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Francesco-Bruzzo-e98-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Francesco-Bruzzo-e98-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Francesco-Bruzzo-e98-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Società Economica: Francesco Bruzzo è il nuovo presidente" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/societa-economica-francesco-bruzzo-e-il-nuovo-presidente/2018/04/20/294115/" rel="bookmark" title="Società Economica: Francesco Bruzzo è il nuovo presidente">Società Economica: Francesco Bruzzo è il nuovo presidente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-palazzo-imperiale-una-cena-con-i-templari-per-la-gigi-ghirotti/2018/04/16/293714/" rel="bookmark" title="A Palazzo Imperiale una cena con i Templari per la Gigi Ghirotti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Cavalieri-Templari-Nova-Militia-Christi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Cavalieri-Templari-Nova-Militia-Christi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Cavalieri-Templari-Nova-Militia-Christi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Cavalieri-Templari-Nova-Militia-Christi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Cavalieri-Templari-Nova-Militia-Christi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Palazzo Imperiale una cena con i Templari per la Gigi Ghirotti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-palazzo-imperiale-una-cena-con-i-templari-per-la-gigi-ghirotti/2018/04/16/293714/" rel="bookmark" title="A Palazzo Imperiale una cena con i Templari per la Gigi Ghirotti">A Palazzo Imperiale una cena con i Templari per la Gigi Ghirotti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/simona-atzori-un-sorriso-disarmante-e-un-piede-puntato/2018/04/14/293481/" rel="bookmark" title="Simona Atzori, un sorriso disarmante e un piede puntato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/simona-atzori-972632-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/simona-atzori-972632-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/simona-atzori-972632-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/simona-atzori-972632-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/simona-atzori-972632-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Simona Atzori, un sorriso disarmante e un piede puntato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/simona-atzori-un-sorriso-disarmante-e-un-piede-puntato/2018/04/14/293481/" rel="bookmark" title="Simona Atzori, un sorriso disarmante e un piede puntato">Simona Atzori, un sorriso disarmante e un piede puntato</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_44_5adb5ed185038" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_45_5adb5ed185132" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_46_5adb5ed185260" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_47_5adb5ed1853a2" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_48_5adb5ed1854c1" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5adb5ed182d20" id="td_uid_49_5adb5ed185608" data-td_block_id="td_uid_43_5adb5ed182d20" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5adb5ed182d20" data-td_block_id="td_uid_43_5adb5ed182d20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5adb5ed182d20" data-td_block_id="td_uid_43_5adb5ed182d20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5adb5ed188f8e = new tdBlock();
block_td_uid_50_5adb5ed188f8e.id = "td_uid_50_5adb5ed188f8e";
block_td_uid_50_5adb5ed188f8e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5adb5ed188f8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5adb5ed188f8e_rand","tdc_css_class_style":"td_uid_50_5adb5ed188f8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5adb5ed188f8e.td_column_number = "3";
block_td_uid_50_5adb5ed188f8e.block_type = "td_block_mega_menu";
block_td_uid_50_5adb5ed188f8e.post_count = "5";
block_td_uid_50_5adb5ed188f8e.found_posts = "19";
block_td_uid_50_5adb5ed188f8e.header_color = "";
block_td_uid_50_5adb5ed188f8e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5adb5ed188f8e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_50_5adb5ed188f8e);</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5adb5ed188f8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5adb5ed188f8e"><div id=td_uid_50_5adb5ed188f8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-87-milioni-di-profili-usati-da-cambridge-analytica/2018/04/11/293055/" rel="bookmark" title="Facebook ha usato in modo scorretto 87 milioni di profili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/dam.web-6-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook ha usato in modo scorretto 87 milioni di profili" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-87-milioni-di-profili-usati-da-cambridge-analytica/2018/04/11/293055/" rel="bookmark" title="Facebook ha usato in modo scorretto 87 milioni di profili">Facebook ha usato in modo scorretto 87 milioni di profili</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-87-milioni-i-profili-utilizzati-da-cambridge-analytica/2018/04/04/292487/" rel="bookmark" title="Facebook, 87 milioni i profili utilizzati da Cambridge Analytica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook, 87 milioni i profili utilizzati da Cambridge Analytica" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-87-milioni-i-profili-utilizzati-da-cambridge-analytica/2018/04/04/292487/" rel="bookmark" title="Facebook, 87 milioni i profili utilizzati da Cambridge Analytica">Facebook, 87 milioni i profili utilizzati da Cambridge Analytica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zuckerberg-ci-vogliono-anni-per-risolvere-i-problemi-di-facebook/2018/04/03/292032/" rel="bookmark" title="Zuckerberg: ci vogliono anni per risolvere i problemi di Facebook"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Mark-Zuckerberg-HD-Wallpaper1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Mark-Zuckerberg-HD-Wallpaper1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Mark-Zuckerberg-HD-Wallpaper1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Mark-Zuckerberg-HD-Wallpaper1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Mark-Zuckerberg-HD-Wallpaper1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zuckerberg: ci vogliono anni per risolvere i problemi di Facebook" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zuckerberg-ci-vogliono-anni-per-risolvere-i-problemi-di-facebook/2018/04/03/292032/" rel="bookmark" title="Zuckerberg: ci vogliono anni per risolvere i problemi di Facebook">Zuckerberg: ci vogliono anni per risolvere i problemi di Facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-stazione-spaziale-cinese-e-rientrata-alle-216-sul-pacifico/2018/04/02/292189/" rel="bookmark" title="La stazione spaziale cinese è rientrata alle 2:16 sul Pacifico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Tiangong-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Tiangong-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Tiangong-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Tiangong-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Tiangong-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La stazione spaziale cinese è rientrata alle 2:16 sul Pacifico" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-stazione-spaziale-cinese-e-rientrata-alle-216-sul-pacifico/2018/04/02/292189/" rel="bookmark" title="La stazione spaziale cinese è rientrata alle 2:16 sul Pacifico">La stazione spaziale cinese è rientrata alle 2:16 sul Pacifico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/msc-porta-lintelligenza-artificiale-sulla-bellissima/2018/03/29/291828/" rel="bookmark" title="Msc porta l’Intelligenza artificiale sulla Bellissima"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/msc-connected-cruise-experience-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/msc-connected-cruise-experience-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/msc-connected-cruise-experience-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/msc-connected-cruise-experience-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/msc-connected-cruise-experience-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Msc porta l’Intelligenza artificiale sulla Bellissima" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/msc-porta-lintelligenza-artificiale-sulla-bellissima/2018/03/29/291828/" rel="bookmark" title="Msc porta l’Intelligenza artificiale sulla Bellissima">Msc porta l’Intelligenza artificiale sulla Bellissima</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5adb5ed188f8e" id="td_uid_51_5adb5ed18b26e" data-td_block_id="td_uid_50_5adb5ed188f8e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5adb5ed188f8e" id="td_uid_52_5adb5ed18b3a0" data-td_block_id="td_uid_50_5adb5ed188f8e" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5adb5ed188f8e" id="td_uid_53_5adb5ed18b4df" data-td_block_id="td_uid_50_5adb5ed188f8e" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5adb5ed188f8e" id="td_uid_54_5adb5ed18b5fb" data-td_block_id="td_uid_50_5adb5ed188f8e" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5adb5ed188f8e" data-td_block_id="td_uid_50_5adb5ed188f8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5adb5ed188f8e" data-td_block_id="td_uid_50_5adb5ed188f8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> <span class="td-visual-hidden">Liguria Notizie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-g-rec td-g-rec-id-header td_uid_55_5adb5ed191946_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-294331" class="post-294331 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-crabinieri tag-eroina tag-genova-ovest tag-genovese" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul><header><h1 class="entry-title">Arrestato pusher genovese con 200 grammi di eroina</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-21T16:07:12+00:00">21 aprile 2018</time></span><div class="td-post-comments"><a href="https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestato+pusher+genovese+con+200+grammi+di+eroina&url=https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arrestato+pusher+genovese+con+200+grammi+di+eroina%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg" data-caption="Carabinieri (foto d&#039;archivio)"><img width="728" height="480" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte-300x198.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="carabinieri-gazzella-notte" /></a><figcaption class="wp-caption-text">Carabinieri (foto d'archivio)</figcaption></figure></div><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5adb5ed195196_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>I carabinieri del nucleo radiomobile di Genova hanno arrestato la scorsa notte un genovese di 30 anni mentre trasportava in auto oltre <strong>200 grammi di eroina</strong>.</p><p>Si tratta del 30enne Alessandro Greco che è stato fermato all&#8217;uscita del <strong>casello di Genova Ovest</strong>.</p><p>Sulla vettura i militari hanno trovato lo stupefacente avvolta in una busta di plastica.</p><div class="td-g-rec td-g-rec-id-content_inline td_uid_56_5adb5ed194fbf_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Nella sua abitazione i carabinieri hanno trovato bilancini di precisione e materiale per il confezionamento delle dosi.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_58_5adb5ed1952f2_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script> <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/crabinieri/">crabinieri</a></li><li><a href="https://www.ligurianotizie.it/tag/eroina/">eroina</a></li><li><a href="https://www.ligurianotizie.it/tag/genova-ovest/">genova ovest</a></li><li><a href="https://www.ligurianotizie.it/tag/genovese/">genovese</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestato+pusher+genovese+con+200+grammi+di+eroina&url=https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arrestato+pusher+genovese+con+200+grammi+di+eroina%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Farrestato-pusher-genovese-con-200-grammi-di-eroina%2F2018%2F04%2F21%2F294331%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2018-04-21T16:07:12+00:00"><meta itemprop="dateModified" content="2018-04-21T16:07:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/arrestato-pusher-genovese-con-200-grammi-di-eroina/2018/04/21/294331/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Arrestato pusher genovese con 200 grammi di eroina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/carabinieri-gazzella-notte.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="480"></span></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_59_5adb5ed196f67_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">74,570</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,104</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5adb5ed19785d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5adb5ed19785d"><script>var block_td_uid_60_5adb5ed19785d = new tdBlock();
block_td_uid_60_5adb5ed19785d.id = "td_uid_60_5adb5ed19785d";
block_td_uid_60_5adb5ed19785d.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5adb5ed19785d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5adb5ed19785d_rand","tdc_css_class_style":"td_uid_60_5adb5ed19785d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5adb5ed19785d.td_column_number = "1";
block_td_uid_60_5adb5ed19785d.block_type = "td_block_15";
block_td_uid_60_5adb5ed19785d.post_count = "3";
block_td_uid_60_5adb5ed19785d.found_posts = "542";
block_td_uid_60_5adb5ed19785d.header_color = "#";
block_td_uid_60_5adb5ed19785d.ajax_pagination_infinite_stop = "";
block_td_uid_60_5adb5ed19785d.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_60_5adb5ed19785d);</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_5adb5ed19785d class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-euroflora-alla-base-la-sicurezza-per-i-visitatori-video/2018/04/21/294299/" rel="bookmark" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/nervi-divieto-accesso-vigili-euroflora-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-euroflora-alla-base-la-sicurezza-per-i-visitatori-video/2018/04/21/294299/" rel="bookmark" title="Al via Euroflora, alla base la sicurezza per i visitatori | Video">Al via Euroflora, alla base la sicurezza per i visitatori | Video</a></h3><div class="td-editor-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-21T11:40:47+00:00">21 aprile 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-teodoro-moto-a-terra-muore-19enne-genovese-il-fratello-ferito/2018/04/20/294213/" rel="bookmark" title="S. Teodoro, moto a terra: muore 19enne genovese, il fratello ferito"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/moto-incidente-118-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/moto-incidente-118-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/moto-incidente-118-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/moto-incidente-118-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/moto-incidente-118-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="S. Teodoro, moto a terra: muore 19enne genovese, il fratello ferito" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-teodoro-moto-a-terra-muore-19enne-genovese-il-fratello-ferito/2018/04/20/294213/" rel="bookmark" title="S. Teodoro, moto a terra: muore 19enne genovese, il fratello ferito">S. Teodoro, moto a terra: muore 19enne genovese, il fratello ferito</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T20:49:14+00:00">20 aprile 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cinghiale-attacca-cane-a-villa-bombrini-la-padrona-si-rifugia-in-bagno/2018/04/20/294189/" rel="bookmark" title="Cinghiale attacca cane a Villa Bombrini, la padrona si rifugia in bagno"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cinghialescuolaln-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cinghialescuolaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cinghialescuolaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cinghialescuolaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cinghialescuolaln-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cinghiale attacca cane a Villa Bombrini, la padrona si rifugia in bagno" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cinghiale-attacca-cane-a-villa-bombrini-la-padrona-si-rifugia-in-bagno/2018/04/20/294189/" rel="bookmark" title="Cinghiale attacca cane a Villa Bombrini, la padrona si rifugia in bagno">Cinghiale attacca cane a Villa Bombrini, la padrona si rifugia in bagno</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T19:23:47+00:00">20 aprile 2018</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_5adb5ed19d5b2_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5adb5ed19d5b2"><script>var block_td_uid_61_5adb5ed19d5b2 = new tdBlock();
block_td_uid_61_5adb5ed19d5b2.id = "td_uid_61_5adb5ed19d5b2";
block_td_uid_61_5adb5ed19d5b2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5adb5ed19d5b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5adb5ed19d5b2_rand","tdc_css_class_style":"td_uid_61_5adb5ed19d5b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5adb5ed19d5b2.td_column_number = "1";
block_td_uid_61_5adb5ed19d5b2.block_type = "td_block_13";
block_td_uid_61_5adb5ed19d5b2.post_count = "2";
block_td_uid_61_5adb5ed19d5b2.found_posts = "15";
block_td_uid_61_5adb5ed19d5b2.header_color = "#";
block_td_uid_61_5adb5ed19d5b2.ajax_pagination_infinite_stop = "";
block_td_uid_61_5adb5ed19d5b2.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_61_5adb5ed19d5b2);</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_5adb5ed19d5b2 class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ai-parchi-di-nervi-da-vip-servizio-elicottero-per-euroflora-2018/2018/04/20/294078/" rel="bookmark" title="Ai Parchi di Nervi da vip, servizio elicottero per Euroflora 2018"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/elicottero-euroflora-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/elicottero-euroflora-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/elicottero-euroflora-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ai Parchi di Nervi da vip, servizio elicottero per Euroflora 2018" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ai-parchi-di-nervi-da-vip-servizio-elicottero-per-euroflora-2018/2018/04/20/294078/" rel="bookmark" title="Ai Parchi di Nervi da vip, servizio elicottero per Euroflora 2018">Ai Parchi di Nervi da vip, servizio elicottero per Euroflora 2018</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T03:49:22+00:00">20 aprile 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/ai-parchi-di-nervi-da-vip-servizio-elicottero-per-euroflora-2018/2018/04/20/294078/#respond">0</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cufom-un-ufo-avvistato-a-genova-rivarolo-foto/2018/04/12/293327/" rel="bookmark" title="Cufom: un Ufo avvistato a Genova Rivarolo | Foto"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ufo-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ufo-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ufo-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Cufom: un Ufo avvistato a Genova Rivarolo | Foto" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cufom-un-ufo-avvistato-a-genova-rivarolo-foto/2018/04/12/293327/" rel="bookmark" title="Cufom: un Ufo avvistato a Genova Rivarolo | Foto">Cufom: un Ufo avvistato a Genova Rivarolo | Foto</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T16:58:06+00:00">12 aprile 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/cufom-un-ufo-avvistato-a-genova-rivarolo-foto/2018/04/12/293327/#respond">0</a></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; LiguriaNotizie.it - Alkalea Edizioni</div></div></div></div></div></div><div class="td-container"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });</script> </div> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[294331]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5adb5ed1a2bb5"></textarea><div id="td_live_css_uid_1_5adb5ed1a2bb5" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5adb5ed1a2bb5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5adb5ed1a2bb5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.ligurianotizie.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.ligurianotizie.it/wp-content/cache/min/1/a3dfe1248908a480fbe09a7d07156706.js" data-minify="1" defer></script></body></html>
