<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>8° Campionato della Lanterna: il bilancio dopo le prime tre prove</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<link rel="canonical" href="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8° Campionato della Lanterna: il bilancio dopo le prime tre prove" />
<meta property="og:description" content="Un avvincente weekend di regate nelle acque genovesi per l&#039;8° Campionato della Lanterna, organizzato dal Circolo Nautico Marina Genova Aeroporto con la collaborazione di Marina Genova, LNI Sestri" />
<meta property="og:url" content="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-10-13T13:31:21Z" />
<meta property="article:modified_time" content="2020-10-13T13:31:21Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="8° Campionato della Lanterna: il bilancio dopo le prime tre prove" />
<meta name="twitter:description" content="Un avvincente weekend di regate nelle acque genovesi per l&#039;8° Campionato della Lanterna, organizzato dal Circolo Nautico Marina Genova Aeroporto con la collaborazione di Marina Genova, LNI Sestri" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/406352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Danni maltempo, approvato odg della Lega. Rixi: Governo trovi risorse per la Liguria' href='https://www.ligurianotizie.it/danni-maltempo-approvato-odg-della-lega-rixi-governo-trovi-risorse-per-la-liguria/2020/10/13/406349/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=406352' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"024780b250","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-406352 single-format-standard 8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
13 Ottobre 2020 15:32
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f85ac611588b = new tdBlock();
block_td_uid_1_5f85ac611588b.id = "td_uid_1_5f85ac611588b";
block_td_uid_1_5f85ac611588b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5f85ac611588b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f85ac611588b_rand","tdc_css_class_style":"td_uid_1_5f85ac611588b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f85ac611588b.td_column_number = "3";
block_td_uid_1_5f85ac611588b.block_type = "td_block_mega_menu";
block_td_uid_1_5f85ac611588b.post_count = "5";
block_td_uid_1_5f85ac611588b.found_posts = "13309";
block_td_uid_1_5f85ac611588b.header_color = "";
block_td_uid_1_5f85ac611588b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f85ac611588b.max_num_pages = "2662";
tdBlocksArray.push(block_td_uid_1_5f85ac611588b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f85ac611588b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f85ac611588b"><div id=td_uid_1_5f85ac611588b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ritardi-al-s-martino-direzione-policlinico-smentisce-fatto-quotidiano-la-precisazione/2020/10/13/406347/" rel="bookmark" title="Ritardi al S. Martino? Direzione policlinico smentisce Fatto Quotidiano: la precisazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Unità-di-Crisi-composta-dalle-tante-professionalità-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Unità-di-Crisi-composta-dalle-tante-professionalità-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Unità-di-Crisi-composta-dalle-tante-professionalità-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Unità-di-Crisi-composta-dalle-tante-professionalità-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Unità-di-Crisi-composta-dalle-tante-professionalità-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ritardi al S. Martino? Direzione policlinico smentisce Fatto Quotidiano: la precisazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ritardi-al-s-martino-direzione-policlinico-smentisce-fatto-quotidiano-la-precisazione/2020/10/13/406347/" rel="bookmark" title="Ritardi al S. Martino? Direzione policlinico smentisce Fatto Quotidiano: la precisazione">Ritardi al S. Martino? Direzione policlinico smentisce Fatto Quotidiano: la precisazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/protezione-civile-recco-corso-sulluso-della-motosega/2020/10/13/406300/" rel="bookmark" title="Protezione Civile Recco: corso sull&#8217;uso della motosega"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-13-at-09.23.40-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-13-at-09.23.40-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-13-at-09.23.40-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-13-at-09.23.40-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-13-at-09.23.40-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protezione Civile Recco: corso sull&#8217;uso della motosega" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/protezione-civile-recco-corso-sulluso-della-motosega/2020/10/13/406300/" rel="bookmark" title="Protezione Civile Recco: corso sull&#8217;uso della motosega">Protezione Civile Recco: corso sull&#8217;uso della motosega</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-martino-denunciati-per-spaccio-due-22enni-genovesi-in-casa-15-chili-di-droga/2020/10/13/406341/" rel="bookmark" title="S. Martino, denunciati per spaccio due 22enni genovesi: in casa 1,5 chili di droga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/carabiinieri-marijuana-droga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/carabiinieri-marijuana-droga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/carabiinieri-marijuana-droga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/carabiinieri-marijuana-droga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/carabiinieri-marijuana-droga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="S. Martino, denunciati per spaccio due 22enni genovesi: in casa 1,5 chili di droga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-martino-denunciati-per-spaccio-due-22enni-genovesi-in-casa-15-chili-di-droga/2020/10/13/406341/" rel="bookmark" title="S. Martino, denunciati per spaccio due 22enni genovesi: in casa 1,5 chili di droga">S. Martino, denunciati per spaccio due 22enni genovesi: in casa 1,5 chili di droga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rifiuti-a-borzoli-denunciati-socio-e-rappresentante-legale-circolo-arci-sestri-ponente/2020/10/13/406339/" rel="bookmark" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rifiuti-a-borzoli-denunciati-socio-e-rappresentante-legale-circolo-arci-sestri-ponente/2020/10/13/406339/" rel="bookmark" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente">Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/titolare-agenzia-pratiche-auto-di-genova-denunciato-per-truffa-dai-carabinieri/2020/10/13/406333/" rel="bookmark" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/titolare-agenzia-pratiche-auto-di-genova-denunciato-per-truffa-dai-carabinieri/2020/10/13/406333/" rel="bookmark" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri">Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_2_5f85ac6117dc1" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_3_5f85ac6117ed2" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_4_5f85ac6118034" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_5_5f85ac611818c" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_6_5f85ac61182e0" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5f85ac611588b" id="td_uid_7_5f85ac611846c" data-td_block_id="td_uid_1_5f85ac611588b" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f85ac611588b" data-td_block_id="td_uid_1_5f85ac611588b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f85ac611588b" data-td_block_id="td_uid_1_5f85ac611588b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f85ac611be07 = new tdBlock();
block_td_uid_8_5f85ac611be07.id = "td_uid_8_5f85ac611be07";
block_td_uid_8_5f85ac611be07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5f85ac611be07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f85ac611be07_rand","tdc_css_class_style":"td_uid_8_5f85ac611be07_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f85ac611be07.td_column_number = "3";
block_td_uid_8_5f85ac611be07.block_type = "td_block_mega_menu";
block_td_uid_8_5f85ac611be07.post_count = "5";
block_td_uid_8_5f85ac611be07.found_posts = "3598";
block_td_uid_8_5f85ac611be07.header_color = "";
block_td_uid_8_5f85ac611be07.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f85ac611be07.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_8_5f85ac611be07);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f85ac611be07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f85ac611be07"><div id=td_uid_8_5f85ac611be07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/danni-maltempo-approvato-odg-della-lega-rixi-governo-trovi-risorse-per-la-liguria/2020/10/13/406349/" rel="bookmark" title="Danni maltempo, approvato odg della Lega. Rixi: Governo trovi risorse per la Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/rixi-viviani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/rixi-viviani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/rixi-viviani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/rixi-viviani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/rixi-viviani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Danni maltempo, approvato odg della Lega. Rixi: Governo trovi risorse per la Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/danni-maltempo-approvato-odg-della-lega-rixi-governo-trovi-risorse-per-la-liguria/2020/10/13/406349/" rel="bookmark" title="Danni maltempo, approvato odg della Lega. Rixi: Governo trovi risorse per la Liguria">Danni maltempo, approvato odg della Lega. Rixi: Governo trovi risorse per la Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ecco-il-nuovo-dpcm-firmato-questa-notte-dal-premier-conte/2020/10/13/406307/" rel="bookmark" title="Ecco il nuovo dpcm firmato questa notte dal premier Conte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/conte-palazzo-chigi-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/conte-palazzo-chigi-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/conte-palazzo-chigi-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/conte-palazzo-chigi-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/conte-palazzo-chigi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ecco il nuovo dpcm firmato questa notte dal premier Conte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ecco-il-nuovo-dpcm-firmato-questa-notte-dal-premier-conte/2020/10/13/406307/" rel="bookmark" title="Ecco il nuovo dpcm firmato questa notte dal premier Conte">Ecco il nuovo dpcm firmato questa notte dal premier Conte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/firmato-nella-notte-il-nuovo-dpcm-stop-feste-private-bar-chiusi-alle-24/2020/10/13/406291/" rel="bookmark" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/firmato-nella-notte-il-nuovo-dpcm-stop-feste-private-bar-chiusi-alle-24/2020/10/13/406291/" rel="bookmark" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24">Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/toti-e-bucci-entro-giovedi-ordinanza-per-genova-restrizioni-in-aree-piu-colpite-dal-virus/2020/10/13/406269/" rel="bookmark" title="Toti e Bucci: entro giovedì ordinanza per Genova. Restrizioni in aree più colpite dal virus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/toti-bucci-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toti e Bucci: entro giovedì ordinanza per Genova. Restrizioni in aree più colpite dal virus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/toti-e-bucci-entro-giovedi-ordinanza-per-genova-restrizioni-in-aree-piu-colpite-dal-virus/2020/10/13/406269/" rel="bookmark" title="Toti e Bucci: entro giovedì ordinanza per Genova. Restrizioni in aree più colpite dal virus">Toti e Bucci: entro giovedì ordinanza per Genova. Restrizioni in aree più colpite dal virus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-cts-le-linee-per-la-quarantena-e-lisolamento/2020/10/12/406253/" rel="bookmark" title="Dal Cts le linee per la quarantena e l’isolamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/conte-speranza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/conte-speranza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/conte-speranza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/conte-speranza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/conte-speranza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal Cts le linee per la quarantena e l’isolamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-cts-le-linee-per-la-quarantena-e-lisolamento/2020/10/12/406253/" rel="bookmark" title="Dal Cts le linee per la quarantena e l’isolamento">Dal Cts le linee per la quarantena e l’isolamento</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_9_5f85ac611e578" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_10_5f85ac611e67e" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_11_5f85ac611e7c4" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_12_5f85ac611e90f" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_13_5f85ac611ea51" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5f85ac611be07" id="td_uid_14_5f85ac611eb8e" data-td_block_id="td_uid_8_5f85ac611be07" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f85ac611be07" data-td_block_id="td_uid_8_5f85ac611be07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f85ac611be07" data-td_block_id="td_uid_8_5f85ac611be07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f85ac612c0bb = new tdBlock();
block_td_uid_15_5f85ac612c0bb.id = "td_uid_15_5f85ac612c0bb";
block_td_uid_15_5f85ac612c0bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5f85ac612c0bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f85ac612c0bb_rand","tdc_css_class_style":"td_uid_15_5f85ac612c0bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f85ac612c0bb.td_column_number = "3";
block_td_uid_15_5f85ac612c0bb.block_type = "td_block_mega_menu";
block_td_uid_15_5f85ac612c0bb.post_count = "5";
block_td_uid_15_5f85ac612c0bb.found_posts = "7863";
block_td_uid_15_5f85ac612c0bb.header_color = "";
block_td_uid_15_5f85ac612c0bb.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f85ac612c0bb.max_num_pages = "1573";
tdBlocksArray.push(block_td_uid_15_5f85ac612c0bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f85ac612c0bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f85ac612c0bb"><div id=td_uid_15_5f85ac612c0bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" rel="bookmark" title="8° Campionato della Lanterna: il bilancio dopo le prime tre prove"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="8° Campionato della Lanterna: il bilancio dopo le prime tre prove" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" rel="bookmark" title="8° Campionato della Lanterna: il bilancio dopo le prime tre prove">8° Campionato della Lanterna: il bilancio dopo le prime tre prove</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-levanto-corsaro-a-s-desiderio-e-1-o-in-classifica/2020/10/13/406317/" rel="bookmark" title="Calcio &#8211; Levanto corsaro a S. Desiderio e 1.o in classifica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/righetti1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/righetti1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/righetti1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/righetti1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/righetti1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Levanto corsaro a S. Desiderio e 1.o in classifica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-levanto-corsaro-a-s-desiderio-e-1-o-in-classifica/2020/10/13/406317/" rel="bookmark" title="Calcio &#8211; Levanto corsaro a S. Desiderio e 1.o in classifica">Calcio &#8211; Levanto corsaro a S. Desiderio e 1.o in classifica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-contro-lislanda-scende-la-nazionale-under-20/2020/10/13/406295/" rel="bookmark" title="Calcio, contro l&#8217;Islanda scende la Nazionale Under 20"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, contro l&#8217;Islanda scende la Nazionale Under 20" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-contro-lislanda-scende-la-nazionale-under-20/2020/10/13/406295/" rel="bookmark" title="Calcio, contro l&#8217;Islanda scende la Nazionale Under 20">Calcio, contro l&#8217;Islanda scende la Nazionale Under 20</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-i-dati-della-serie-a-sullaudience-allestero/2020/10/13/406292/" rel="bookmark" title="Calcio, i dati della Serie A sull&#8217;audience all&#8217;estero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/serie-a-logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/serie-a-logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/serie-a-logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/serie-a-logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/serie-a-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, i dati della Serie A sull&#8217;audience all&#8217;estero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-i-dati-della-serie-a-sullaudience-allestero/2020/10/13/406292/" rel="bookmark" title="Calcio, i dati della Serie A sull&#8217;audience all&#8217;estero">Calcio, i dati della Serie A sull&#8217;audience all&#8217;estero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-adrien-silva-si-presenta-ai-tifosi-sono-in-un-grande-club/2020/10/12/406258/" rel="bookmark" title="Samp, Adrien Silva si presenta ai tifosi: Sono in un grande club"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/tifosi-sampdoria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/tifosi-sampdoria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/tifosi-sampdoria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/tifosi-sampdoria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/tifosi-sampdoria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Adrien Silva si presenta ai tifosi: Sono in un grande club" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-adrien-silva-si-presenta-ai-tifosi-sono-in-un-grande-club/2020/10/12/406258/" rel="bookmark" title="Samp, Adrien Silva si presenta ai tifosi: Sono in un grande club">Samp, Adrien Silva si presenta ai tifosi: Sono in un grande club</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_16_5f85ac61301eb" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_17_5f85ac613035b" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_18_5f85ac61304ca" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_19_5f85ac6130642" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_20_5f85ac6130798" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5f85ac612c0bb" id="td_uid_21_5f85ac61308ea" data-td_block_id="td_uid_15_5f85ac612c0bb" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f85ac612c0bb" data-td_block_id="td_uid_15_5f85ac612c0bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f85ac612c0bb" data-td_block_id="td_uid_15_5f85ac612c0bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5f85ac6135780 = new tdBlock();
block_td_uid_22_5f85ac6135780.id = "td_uid_22_5f85ac6135780";
block_td_uid_22_5f85ac6135780.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5f85ac6135780_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5f85ac6135780_rand","tdc_css_class_style":"td_uid_22_5f85ac6135780_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5f85ac6135780.td_column_number = "3";
block_td_uid_22_5f85ac6135780.block_type = "td_block_mega_menu";
block_td_uid_22_5f85ac6135780.post_count = "5";
block_td_uid_22_5f85ac6135780.found_posts = "922";
block_td_uid_22_5f85ac6135780.header_color = "";
block_td_uid_22_5f85ac6135780.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f85ac6135780.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_22_5f85ac6135780);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5f85ac6135780_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5f85ac6135780"><div id=td_uid_22_5f85ac6135780 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/progetto-golfo-paradiso-portofino-vetta-vantaggi-al-turismo/2020/10/12/405982/" rel="bookmark" title="Progetto Golfo Paradiso Portofino Vetta: Vantaggi al turismo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Un-video-per-reclamizzare-il-Parco-del-Monte-di-Portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Un-video-per-reclamizzare-il-Parco-del-Monte-di-Portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Un-video-per-reclamizzare-il-Parco-del-Monte-di-Portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Un-video-per-reclamizzare-il-Parco-del-Monte-di-Portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Un-video-per-reclamizzare-il-Parco-del-Monte-di-Portofino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Progetto Golfo Paradiso Portofino Vetta: Vantaggi al turismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/progetto-golfo-paradiso-portofino-vetta-vantaggi-al-turismo/2020/10/12/405982/" rel="bookmark" title="Progetto Golfo Paradiso Portofino Vetta: Vantaggi al turismo">Progetto Golfo Paradiso Portofino Vetta: Vantaggi al turismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/60-salone-nautico-internazionale-di-genova-una-passeggiata-tra-barche-e-novita/2020/10/08/405808/" rel="bookmark" title="60. Salone Nautico Internazionale di Genova, una passeggiata tra barche e novità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Salone-Nautico-60-Logo-ingresso-foto-Linda-Kaiser-GE201001-123848-M-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Salone-Nautico-60-Logo-ingresso-foto-Linda-Kaiser-GE201001-123848-M-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Salone-Nautico-60-Logo-ingresso-foto-Linda-Kaiser-GE201001-123848-M-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Salone-Nautico-60-Logo-ingresso-foto-Linda-Kaiser-GE201001-123848-M-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Salone-Nautico-60-Logo-ingresso-foto-Linda-Kaiser-GE201001-123848-M-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="60. Salone Nautico Internazionale di Genova, una passeggiata tra barche e novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/60-salone-nautico-internazionale-di-genova-una-passeggiata-tra-barche-e-novita/2020/10/08/405808/" rel="bookmark" title="60. Salone Nautico Internazionale di Genova, una passeggiata tra barche e novità">60. Salone Nautico Internazionale di Genova, una passeggiata tra barche e novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cecchi-al-veleno-sul-governo-sono-sconcertato-cancellati-cinque-emendamenti-fondamentali/2020/10/06/405487/" rel="bookmark" title="Cecchi al veleno sul Governo: sono sconcertato, cancellati cinque emendamenti fondamentali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/cecchi-bucci-attanasio-nautico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/cecchi-bucci-attanasio-nautico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/cecchi-bucci-attanasio-nautico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/cecchi-bucci-attanasio-nautico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/cecchi-bucci-attanasio-nautico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cecchi al veleno sul Governo: sono sconcertato, cancellati cinque emendamenti fondamentali" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cecchi-al-veleno-sul-governo-sono-sconcertato-cancellati-cinque-emendamenti-fondamentali/2020/10/06/405487/" rel="bookmark" title="Cecchi al veleno sul Governo: sono sconcertato, cancellati cinque emendamenti fondamentali">Cecchi al veleno sul Governo: sono sconcertato, cancellati cinque emendamenti fondamentali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bilancio-positivo-per-la-marina-di-loano-nonostante-il-covid/2020/10/05/405323/" rel="bookmark" title="Bilancio positivo per la Marina di Loano nonostante il Covid"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Marina-di-Loano-2020-02-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Marina-di-Loano-2020-02-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Marina-di-Loano-2020-02-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Marina-di-Loano-2020-02-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Marina-di-Loano-2020-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bilancio positivo per la Marina di Loano nonostante il Covid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bilancio-positivo-per-la-marina-di-loano-nonostante-il-covid/2020/10/05/405323/" rel="bookmark" title="Bilancio positivo per la Marina di Loano nonostante il Covid">Bilancio positivo per la Marina di Loano nonostante il Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-gara-appalto-per-riqualificazione-area-ex-dufour-a-cornigliano/2020/10/02/404835/" rel="bookmark" title="Al via gara appalto per riqualificazione area ex Dufour a Cornigliano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/modello-riqualificazione-area-crnigliano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/modello-riqualificazione-area-crnigliano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/modello-riqualificazione-area-crnigliano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/modello-riqualificazione-area-crnigliano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/modello-riqualificazione-area-crnigliano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via gara appalto per riqualificazione area ex Dufour a Cornigliano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-gara-appalto-per-riqualificazione-area-ex-dufour-a-cornigliano/2020/10/02/404835/" rel="bookmark" title="Al via gara appalto per riqualificazione area ex Dufour a Cornigliano">Al via gara appalto per riqualificazione area ex Dufour a Cornigliano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_23_5f85ac6139c07" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_24_5f85ac6139e44" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_25_5f85ac613a052" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_26_5f85ac613af9a" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_27_5f85ac613b135" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5f85ac6135780" id="td_uid_28_5f85ac613b296" data-td_block_id="td_uid_22_5f85ac6135780" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f85ac6135780" data-td_block_id="td_uid_22_5f85ac6135780"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5f85ac6135780" data-td_block_id="td_uid_22_5f85ac6135780"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5f85ac61419dc = new tdBlock();
block_td_uid_29_5f85ac61419dc.id = "td_uid_29_5f85ac61419dc";
block_td_uid_29_5f85ac61419dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5f85ac61419dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5f85ac61419dc_rand","tdc_css_class_style":"td_uid_29_5f85ac61419dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5f85ac61419dc.td_column_number = "3";
block_td_uid_29_5f85ac61419dc.block_type = "td_block_mega_menu";
block_td_uid_29_5f85ac61419dc.post_count = "5";
block_td_uid_29_5f85ac61419dc.found_posts = "2770";
block_td_uid_29_5f85ac61419dc.header_color = "";
block_td_uid_29_5f85ac61419dc.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f85ac61419dc.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_29_5f85ac61419dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5f85ac61419dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5f85ac61419dc"><div id=td_uid_29_5f85ac61419dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-ha-aderito-alla-campagna-io-non-rischio-2020/2020/10/13/406274/" rel="bookmark" title="Varazze ha aderito alla campagna, Io non rischio 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Varazze-ha-aderito-alla-campagna-Io-non-rischio-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Varazze-ha-aderito-alla-campagna-Io-non-rischio-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Varazze-ha-aderito-alla-campagna-Io-non-rischio-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Varazze-ha-aderito-alla-campagna-Io-non-rischio-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Varazze-ha-aderito-alla-campagna-Io-non-rischio-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varazze ha aderito alla campagna, Io non rischio 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-ha-aderito-alla-campagna-io-non-rischio-2020/2020/10/13/406274/" rel="bookmark" title="Varazze ha aderito alla campagna, Io non rischio 2020">Varazze ha aderito alla campagna, Io non rischio 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-tempo-di-pandemia-il-cibo-diviene-elemento-strategico/2020/10/12/406219/" rel="bookmark" title="In tempo di pandemia il cibo diviene elemento strategico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/In-tempo-di-pandemia-il-cibo-diviene-elemento-strategico.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In tempo di pandemia il cibo diviene elemento strategico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-tempo-di-pandemia-il-cibo-diviene-elemento-strategico/2020/10/12/406219/" rel="bookmark" title="In tempo di pandemia il cibo diviene elemento strategico">In tempo di pandemia il cibo diviene elemento strategico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corsie-ciclabili-croce-e-delizia-per-molti/2020/10/12/406210/" rel="bookmark" title="Corsie ciclabili, croce e delizia per molti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Corsie-ciclabili-croce-e-delizia-per-molti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Corsie-ciclabili-croce-e-delizia-per-molti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Corsie-ciclabili-croce-e-delizia-per-molti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Corsie-ciclabili-croce-e-delizia-per-molti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Corsie-ciclabili-croce-e-delizia-per-molti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corsie ciclabili, croce e delizia per molti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corsie-ciclabili-croce-e-delizia-per-molti/2020/10/12/406210/" rel="bookmark" title="Corsie ciclabili, croce e delizia per molti">Corsie ciclabili, croce e delizia per molti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incontro-istituzionale-per-discutere-sul-ponte-di-albiano/2020/10/11/406117/" rel="bookmark" title="Incontro istituzionale per discutere sul Ponte di Albiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Incontro-istituzionale-per-discutere-sul-Ponte-di-Albiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Incontro-istituzionale-per-discutere-sul-Ponte-di-Albiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Incontro-istituzionale-per-discutere-sul-Ponte-di-Albiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Incontro-istituzionale-per-discutere-sul-Ponte-di-Albiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Incontro-istituzionale-per-discutere-sul-Ponte-di-Albiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incontro istituzionale per discutere sul Ponte di Albiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incontro-istituzionale-per-discutere-sul-ponte-di-albiano/2020/10/11/406117/" rel="bookmark" title="Incontro istituzionale per discutere sul Ponte di Albiano">Incontro istituzionale per discutere sul Ponte di Albiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-in-arrivo-cover-anti-covid-per-banchi-scolastici/2020/10/10/406049/" rel="bookmark" title="Liguria, in arrivo cover anti-Covid per banchi scolastici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Liguria-in-arrivo-cover-anti-Covid-per-banchi-scolastici-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Liguria-in-arrivo-cover-anti-Covid-per-banchi-scolastici-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Liguria-in-arrivo-cover-anti-Covid-per-banchi-scolastici-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Liguria-in-arrivo-cover-anti-Covid-per-banchi-scolastici-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Liguria-in-arrivo-cover-anti-Covid-per-banchi-scolastici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, in arrivo cover anti-Covid per banchi scolastici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-in-arrivo-cover-anti-covid-per-banchi-scolastici/2020/10/10/406049/" rel="bookmark" title="Liguria, in arrivo cover anti-Covid per banchi scolastici">Liguria, in arrivo cover anti-Covid per banchi scolastici</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_30_5f85ac6144b7b" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_31_5f85ac6144c8c" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_32_5f85ac6144db7" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_33_5f85ac6144eff" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_34_5f85ac6145040" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5f85ac61419dc" id="td_uid_35_5f85ac614517a" data-td_block_id="td_uid_29_5f85ac61419dc" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f85ac61419dc" data-td_block_id="td_uid_29_5f85ac61419dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5f85ac61419dc" data-td_block_id="td_uid_29_5f85ac61419dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5f85ac61489a4 = new tdBlock();
block_td_uid_36_5f85ac61489a4.id = "td_uid_36_5f85ac61489a4";
block_td_uid_36_5f85ac61489a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5f85ac61489a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5f85ac61489a4_rand","tdc_css_class_style":"td_uid_36_5f85ac61489a4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5f85ac61489a4.td_column_number = "3";
block_td_uid_36_5f85ac61489a4.block_type = "td_block_mega_menu";
block_td_uid_36_5f85ac61489a4.post_count = "5";
block_td_uid_36_5f85ac61489a4.found_posts = "2236";
block_td_uid_36_5f85ac61489a4.header_color = "";
block_td_uid_36_5f85ac61489a4.ajax_pagination_infinite_stop = "";
block_td_uid_36_5f85ac61489a4.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_36_5f85ac61489a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5f85ac61489a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5f85ac61489a4"><div id=td_uid_36_5f85ac61489a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arriva-al-cinema-il-film-maledettto-modigliani/2020/10/13/406288/" rel="bookmark" title="Arriva al cinema il film Maledettto Modigliani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Arriva-al-cinema-il-film-Maledettto-Modigliani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Arriva-al-cinema-il-film-Maledettto-Modigliani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Arriva-al-cinema-il-film-Maledettto-Modigliani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Arriva-al-cinema-il-film-Maledettto-Modigliani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Arriva-al-cinema-il-film-Maledettto-Modigliani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva al cinema il film Maledettto Modigliani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arriva-al-cinema-il-film-maledettto-modigliani/2020/10/13/406288/" rel="bookmark" title="Arriva al cinema il film Maledettto Modigliani">Arriva al cinema il film Maledettto Modigliani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/uto-ughi-per-i-giovani-da-la-santita-sconosciuta/2020/10/13/406285/" rel="bookmark" title="Uto Ughi per i giovani, da La Santità Sconosciuta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Uto-Ughi-per-i-giovani-da-La-Santità-Sconosciuta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Uto-Ughi-per-i-giovani-da-La-Santità-Sconosciuta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Uto-Ughi-per-i-giovani-da-La-Santità-Sconosciuta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Uto-Ughi-per-i-giovani-da-La-Santità-Sconosciuta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Uto-Ughi-per-i-giovani-da-La-Santità-Sconosciuta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uto Ughi per i giovani, da La Santità Sconosciuta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/uto-ughi-per-i-giovani-da-la-santita-sconosciuta/2020/10/13/406285/" rel="bookmark" title="Uto Ughi per i giovani, da La Santità Sconosciuta">Uto Ughi per i giovani, da La Santità Sconosciuta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro/2020/10/13/406282/" rel="bookmark" title="#lartedellamoda, conoscere aspetti del cinema e del teatro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#lartedellamoda, conoscere aspetti del cinema e del teatro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lartedellamoda-conoscere-aspetti-del-cinema-e-del-teatro/2020/10/13/406282/" rel="bookmark" title="#lartedellamoda, conoscere aspetti del cinema e del teatro">#lartedellamoda, conoscere aspetti del cinema e del teatro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/villa-bombrini-iniziano-da-oggi-i-corsi-della-sdac/2020/10/13/406278/" rel="bookmark" title="Villa Bombrini, Iniziano da oggi i corsi della SDAC"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Villa-Bombrini-Iniziano-da-oggi-i-corsi-della-SDAC-475x360.jpg 475w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Villa Bombrini, Iniziano da oggi i corsi della SDAC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/villa-bombrini-iniziano-da-oggi-i-corsi-della-sdac/2020/10/13/406278/" rel="bookmark" title="Villa Bombrini, Iniziano da oggi i corsi della SDAC">Villa Bombrini, Iniziano da oggi i corsi della SDAC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sala-diana-sabato-e-domenica-in-scena-trae-in-scio-bansigo/2020/10/12/406260/" rel="bookmark" title="Sala Diana, sabato e domenica in scena Træ in sciô Bansîgo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/0-2.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sala Diana, sabato e domenica in scena Træ in sciô Bansîgo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sala-diana-sabato-e-domenica-in-scena-trae-in-scio-bansigo/2020/10/12/406260/" rel="bookmark" title="Sala Diana, sabato e domenica in scena Træ in sciô Bansîgo">Sala Diana, sabato e domenica in scena Træ in sciô Bansîgo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_37_5f85ac614a63b" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_38_5f85ac614a744" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_39_5f85ac614a884" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_40_5f85ac614aa11" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_41_5f85ac614ad1c" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5f85ac61489a4" id="td_uid_42_5f85ac614af53" data-td_block_id="td_uid_36_5f85ac61489a4" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5f85ac61489a4" data-td_block_id="td_uid_36_5f85ac61489a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5f85ac61489a4" data-td_block_id="td_uid_36_5f85ac61489a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5f85ac614e798 = new tdBlock();
block_td_uid_43_5f85ac614e798.id = "td_uid_43_5f85ac614e798";
block_td_uid_43_5f85ac614e798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5f85ac614e798_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5f85ac614e798_rand","tdc_css_class_style":"td_uid_43_5f85ac614e798_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5f85ac614e798.td_column_number = "3";
block_td_uid_43_5f85ac614e798.block_type = "td_block_mega_menu";
block_td_uid_43_5f85ac614e798.post_count = "5";
block_td_uid_43_5f85ac614e798.found_posts = "2320";
block_td_uid_43_5f85ac614e798.header_color = "";
block_td_uid_43_5f85ac614e798.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f85ac614e798.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_43_5f85ac614e798);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5f85ac614e798_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5f85ac614e798"><div id=td_uid_43_5f85ac614e798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-numeri-finali-di-rolli-days-a-genova-edizione-autunnale/2020/10/12/406198/" rel="bookmark" title="I numeri finali di Rolli Days a Genova edizione autunnale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/I-numeri-finali-di-Rolli-Days-a-Genova-edizione-autunnale-341x256.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I numeri finali di Rolli Days a Genova edizione autunnale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-numeri-finali-di-rolli-days-a-genova-edizione-autunnale/2020/10/12/406198/" rel="bookmark" title="I numeri finali di Rolli Days a Genova edizione autunnale">I numeri finali di Rolli Days a Genova edizione autunnale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-comunale-di-cicagna-2020-21-10a-stagione-teatrale/2020/10/11/406135/" rel="bookmark" title="Teatro Comunale di Cicagna 2020/21 10a Stagione Teatrale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Teatro-Comunale-di-Cicagna-202021-10a-Stagione-Teatrale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Teatro-Comunale-di-Cicagna-202021-10a-Stagione-Teatrale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Teatro-Comunale-di-Cicagna-202021-10a-Stagione-Teatrale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Teatro-Comunale-di-Cicagna-202021-10a-Stagione-Teatrale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Teatro-Comunale-di-Cicagna-202021-10a-Stagione-Teatrale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teatro Comunale di Cicagna 2020/21 10a Stagione Teatrale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-comunale-di-cicagna-2020-21-10a-stagione-teatrale/2020/10/11/406135/" rel="bookmark" title="Teatro Comunale di Cicagna 2020/21 10a Stagione Teatrale">Teatro Comunale di Cicagna 2020/21 10a Stagione Teatrale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/loano-sala-mosaico-mostra-di-ritratti-femminili-di-ornella-operto/2020/10/11/406125/" rel="bookmark" title="Loano Sala Mosaico, mostra di ritratti femminili di Ornella Operto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Loano-Sala-Mosaico-mostra-di-ritratti-femminili-di-Ornella-Operto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Loano-Sala-Mosaico-mostra-di-ritratti-femminili-di-Ornella-Operto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Loano-Sala-Mosaico-mostra-di-ritratti-femminili-di-Ornella-Operto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Loano-Sala-Mosaico-mostra-di-ritratti-femminili-di-Ornella-Operto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Loano-Sala-Mosaico-mostra-di-ritratti-femminili-di-Ornella-Operto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Loano Sala Mosaico, mostra di ritratti femminili di Ornella Operto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/loano-sala-mosaico-mostra-di-ritratti-femminili-di-ornella-operto/2020/10/11/406125/" rel="bookmark" title="Loano Sala Mosaico, mostra di ritratti femminili di Ornella Operto">Loano Sala Mosaico, mostra di ritratti femminili di Ornella Operto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rolli-days-nella-sede-di-banca-carige/2020/10/11/406094/" rel="bookmark" title="Rolli Days nella sede di Banca Carige"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Carige-Antonio-Giolfi-e-Genova-Piazza-Banchi-GE201009-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Carige-Antonio-Giolfi-e-Genova-Piazza-Banchi-GE201009-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Carige-Antonio-Giolfi-e-Genova-Piazza-Banchi-GE201009-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Carige-Antonio-Giolfi-e-Genova-Piazza-Banchi-GE201009-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Carige-Antonio-Giolfi-e-Genova-Piazza-Banchi-GE201009-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rolli Days nella sede di Banca Carige" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rolli-days-nella-sede-di-banca-carige/2020/10/11/406094/" rel="bookmark" title="Rolli Days nella sede di Banca Carige">Rolli Days nella sede di Banca Carige</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nightlife-vince-17edizione-monte-carlo-film-festival-de-la-comedie/2020/10/10/406060/" rel="bookmark" title="Nightlife vince 17°edizione Monte Carlo Film Festival de la Comédie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Simon-Verhoeven-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Simon-Verhoeven-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Simon-Verhoeven-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Simon-Verhoeven-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Simon-Verhoeven-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nightlife vince 17°edizione Monte Carlo Film Festival de la Comédie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nightlife-vince-17edizione-monte-carlo-film-festival-de-la-comedie/2020/10/10/406060/" rel="bookmark" title="Nightlife vince 17°edizione Monte Carlo Film Festival de la Comédie">Nightlife vince 17°edizione Monte Carlo Film Festival de la Comédie</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_44_5f85ac61505d8" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_45_5f85ac61506e2" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_46_5f85ac6150826" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_47_5f85ac6150934" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_48_5f85ac6150a6e" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5f85ac614e798" id="td_uid_49_5f85ac6150bab" data-td_block_id="td_uid_43_5f85ac614e798" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5f85ac614e798" data-td_block_id="td_uid_43_5f85ac614e798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5f85ac614e798" data-td_block_id="td_uid_43_5f85ac614e798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5f85ac615409c = new tdBlock();
block_td_uid_50_5f85ac615409c.id = "td_uid_50_5f85ac615409c";
block_td_uid_50_5f85ac615409c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5f85ac615409c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5f85ac615409c_rand","tdc_css_class_style":"td_uid_50_5f85ac615409c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5f85ac615409c.td_column_number = "3";
block_td_uid_50_5f85ac615409c.block_type = "td_block_mega_menu";
block_td_uid_50_5f85ac615409c.post_count = "5";
block_td_uid_50_5f85ac615409c.found_posts = "194";
block_td_uid_50_5f85ac615409c.header_color = "";
block_td_uid_50_5f85ac615409c.ajax_pagination_infinite_stop = "";
block_td_uid_50_5f85ac615409c.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_50_5f85ac615409c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5f85ac615409c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5f85ac615409c"><div id=td_uid_50_5f85ac615409c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-aeroporto-enav-introduce-lavvicinamento-satellitare/2020/09/22/403211/" rel="bookmark" title="Genova Aeroporto: Enav introduce l&#8217;avvicinamento satellitare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/satellite-militare-orbita-4975803.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova Aeroporto: Enav introduce l&#8217;avvicinamento satellitare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-aeroporto-enav-introduce-lavvicinamento-satellitare/2020/09/22/403211/" rel="bookmark" title="Genova Aeroporto: Enav introduce l&#8217;avvicinamento satellitare">Genova Aeroporto: Enav introduce l&#8217;avvicinamento satellitare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/creare-un-sito-web-aziendale-come-fare/2020/09/12/401913/" rel="bookmark" title="Creare un sito web aziendale: come fare?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/sito-web-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/sito-web-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/sito-web-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/sito-web-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/sito-web-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Creare un sito web aziendale: come fare?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/creare-un-sito-web-aziendale-come-fare/2020/09/12/401913/" rel="bookmark" title="Creare un sito web aziendale: come fare?">Creare un sito web aziendale: come fare?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/causa-di-tiktok-allamministrazione-trump-viola-il-5-emendamento/2020/08/25/399172/" rel="bookmark" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/causa-di-tiktok-allamministrazione-trump-viola-il-5-emendamento/2020/08/25/399172/" rel="bookmark" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento">Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spid-bonus-le-richieste-spingono-le-nuove-registrazioni/2020/08/21/398768/" rel="bookmark" title="SPID, bonus: le richieste spingono le nuove registrazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SPID, bonus: le richieste spingono le nuove registrazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spid-bonus-le-richieste-spingono-le-nuove-registrazioni/2020/08/21/398768/" rel="bookmark" title="SPID, bonus: le richieste spingono le nuove registrazioni">SPID, bonus: le richieste spingono le nuove registrazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alimentazione-e-covid-19-uno-studio-sui-benefici-della-dieta-chetogenica-del-san-martino/2020/08/15/397936/" rel="bookmark" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alimentazione-e-covid-19-uno-studio-sui-benefici-della-dieta-chetogenica-del-san-martino/2020/08/15/397936/" rel="bookmark" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino">Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_51_5f85ac6158160" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_52_5f85ac6158a0a" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_53_5f85ac6158e78" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_54_5f85ac6158fc9" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_55_5f85ac6159110" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5f85ac615409c" id="td_uid_56_5f85ac6159277" data-td_block_id="td_uid_50_5f85ac615409c" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5f85ac615409c" data-td_block_id="td_uid_50_5f85ac615409c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5f85ac615409c" data-td_block_id="td_uid_50_5f85ac615409c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5f85ac6160fc7_rand td_block_template_1"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDYw" href="https://www.gofundme.com/gigighirotti"><img src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Stelle2020-Ghirotti-720x90px.gif" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-406352" class="post-406352 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">8° Campionato della Lanterna: il bilancio dopo le prime tre prove</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T15:31:21+00:00">13 Ottobre 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=8%C2%B0+Campionato+della+Lanterna%3A+il+bilancio+dopo+le+prime+tre+prove&url=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=8%C2%B0+Campionato+della+Lanterna%3A+il+bilancio+dopo+le+prime+tre+prove%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" data-caption=""><img width="728" height="546" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19-238x178.jpg 238w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="Lanterna_2020_Vela_CnMarinaAeroporto (19)" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_5f85ac6171565_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Un avvincente weekend di regate nelle acque genovesi per l’<strong>8° Campionato della Lanterna</strong>, organizzato dal Circolo Nautico Marina Genova Aeroporto con la collaborazione di Marina Genova, LNI Sestri Ponente, ASPN Enel, CN Il Mandraccio, LNI Sestri Ponente, CN Luigi Rum e Asper, il patrocinio del Comune, della Fiv e dell’Assonautica Genova.</p>
<p>In un sabato mattina a tratti soleggiato, con vento leggero da Est-Sud-Est, prende il via la seconda prova del campionato, con percorso molto tecnico, breve e con condizioni di intensità di vento variabili. La flotta si invola sul bordo verso terra, da sempre preferito dai tattici, per rientrare poi sul centro del campo e ritornare di gran volata in poppa. Ancora imprendibile “Imxtinente”, X35 di Frixione, che vince in categoria Regata, sopravanzando “Melania”, Elan 333 di Ciavatta e Bergamasco e “Asel”, il Vismara 35 di Arru, new entry 2020. In categoria Gran Crociera exploit di “Le Pelican”, Salona 37 di Gazzerro, che conferma la già ottima prestazione della prima prova, giungendo primo in reale e in tempo compensato. Tra i monotipi, sempre velocissimi, vincono “Jaws” per i J24 e “Padawan” per i J80.</p>
<p>Si replica domenica, con un vento capriccioso, che, contrariamente alle previsioni, tarda a presentarsi sul campo. Poi la Sua Maestà la Tramontana irrompe baldanzosa e il Comitato non perde neanche un attimo ad avviare le procedure e a lanciare la flotta verso le boe. Le nuvole temporalesche restano al largo e il sole esce a riscaldare membra e animi. Qualche passaggio rischioso in boa, qualche scaramuccia tra equipaggi&#8230; Si sa: la passione e l’agonismo sono il sale del successo di questo campionato.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_5f85ac616bb6c_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Ancora “Imxtinente” si impone in classe Regata, confermando un momento magico di assetto, mentre in Gran Crociera “Miran”, il Bavaria 39 di Somaglia, piazza lo spunto vincente. Ancora “Jaws” si impone tra i J24 e “Joke” vince tra i J80. Con tre prove disputate delle sei prove previste la classifica comincia a delinearsi. L’X35 “Imxertinente”, con tre vittorie, domina la classe regata, mentre “Magia”, Elan 40 di Pinasi, con una vittoria e due piazzamenti è primo in Gran Crociera. Tra i monotipi “Jaws” e “Joke” conducono rispettivamente le classifiche J24 e J80.</p>
<p>L’appuntamento con il Circolo Nautico Marina Genova Aeroporto e con tutti gli appassionati regatanti, per un altro weekend di regate, è per sabato 24 e domenica 25 ottobre.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_5f85ac617166d_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=8%C2%B0+Campionato+della+Lanterna%3A+il+bilancio+dopo+le+prime+tre+prove&url=https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=8%C2%B0+Campionato+della+Lanterna%3A+il+bilancio+dopo+le+prime+tre+prove%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2F8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove%2F2020%2F10%2F13%2F406352%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/marcocallai/">marcocallai</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="marcocallai"></span><meta itemprop="datePublished" content="2020-10-13T15:31:21+00:00"><meta itemprop="dateModified" content="2020-10-13T15:31:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/8-campionato-della-lanterna-il-bilancio-dopo-le-prime-tre-prove/2020/10/13/406352/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="8° Campionato della Lanterna: il bilancio dopo le prime tre prove"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Lanterna_2020_Vela_CnMarinaAeroporto-19.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="546"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5f85ac61778fb_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5f85ac6177da0_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5f85ac6177da0"><script>var block_td_uid_62_5f85ac6177da0 = new tdBlock();
block_td_uid_62_5f85ac6177da0.id = "td_uid_62_5f85ac6177da0";
block_td_uid_62_5f85ac6177da0.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5f85ac6177da0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5f85ac6177da0_rand","tdc_css_class_style":"td_uid_62_5f85ac6177da0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5f85ac6177da0.td_column_number = "1";
block_td_uid_62_5f85ac6177da0.block_type = "td_block_15";
block_td_uid_62_5f85ac6177da0.post_count = "3";
block_td_uid_62_5f85ac6177da0.found_posts = "4605";
block_td_uid_62_5f85ac6177da0.header_color = "#";
block_td_uid_62_5f85ac6177da0.ajax_pagination_infinite_stop = "";
block_td_uid_62_5f85ac6177da0.max_num_pages = "1535";
tdBlocksArray.push(block_td_uid_62_5f85ac6177da0);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_5f85ac6177da0 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rifiuti-a-borzoli-denunciati-socio-e-rappresentante-legale-circolo-arci-sestri-ponente/2020/10/13/406339/" rel="bookmark" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/26904701_2042388189310169_1377475125247486697_n-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rifiuti-a-borzoli-denunciati-socio-e-rappresentante-legale-circolo-arci-sestri-ponente/2020/10/13/406339/" rel="bookmark" title="Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente">Rifiuti a Borzoli: denunciati socio e rappresentante legale circolo Arci Sestri Ponente</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T14:00:26+00:00">13 Ottobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/titolare-agenzia-pratiche-auto-di-genova-denunciato-per-truffa-dai-carabinieri/2020/10/13/406333/" rel="bookmark" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/titolare-agenzia-pratiche-auto-di-genova-denunciato-per-truffa-dai-carabinieri/2020/10/13/406333/" rel="bookmark" title="Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri">Titolare agenzia pratiche auto di Genova denunciato per truffa dai carabinieri</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T13:52:07+00:00">13 Ottobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/firmato-nella-notte-il-nuovo-dpcm-stop-feste-private-bar-chiusi-alle-24/2020/10/13/406291/" rel="bookmark" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/Giuseppe-Conte-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/firmato-nella-notte-il-nuovo-dpcm-stop-feste-private-bar-chiusi-alle-24/2020/10/13/406291/" rel="bookmark" title="Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24">Firmato nella notte il nuovo dpcm: stop feste private, bar chiusi alle 24</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T09:33:17+00:00">13 Ottobre 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5f85ac617b714_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5f85ac617b714"><script>var block_td_uid_63_5f85ac617b714 = new tdBlock();
block_td_uid_63_5f85ac617b714.id = "td_uid_63_5f85ac617b714";
block_td_uid_63_5f85ac617b714.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5f85ac617b714_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5f85ac617b714_rand","tdc_css_class_style":"td_uid_63_5f85ac617b714_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5f85ac617b714.td_column_number = "1";
block_td_uid_63_5f85ac617b714.block_type = "td_block_13";
block_td_uid_63_5f85ac617b714.post_count = "2";
block_td_uid_63_5f85ac617b714.found_posts = "211";
block_td_uid_63_5f85ac617b714.header_color = "#";
block_td_uid_63_5f85ac617b714.ajax_pagination_infinite_stop = "";
block_td_uid_63_5f85ac617b714.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_63_5f85ac617b714);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_5f85ac617b714 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pompei-rubano-reperti-ma-li-riconsegnano-portano-sfiga/2020/10/10/405963/" rel="bookmark" title="Pompei, rubano reperti ma li riconsegnano: portano sfiga"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/parco-archeologico-di-pompei-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/parco-archeologico-di-pompei-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/parco-archeologico-di-pompei-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Pompei, rubano reperti ma li riconsegnano: portano sfiga" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pompei-rubano-reperti-ma-li-riconsegnano-portano-sfiga/2020/10/10/405963/" rel="bookmark" title="Pompei, rubano reperti ma li riconsegnano: portano sfiga">Pompei, rubano reperti ma li riconsegnano: portano sfiga</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T13:26:15+00:00">10 Ottobre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/pompei-rubano-reperti-ma-li-riconsegnano-portano-sfiga/2020/10/10/405963/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/" rel="bookmark" title="La signora &#8216;non ce n&#8217;è coviddi&#8217; sbarca su Instagram e fa il pieno | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="La signora &#8216;non ce n&#8217;è coviddi&#8217; sbarca su Instagram e fa il pieno | Video" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/" rel="bookmark" title="La signora &#8216;non ce n&#8217;è coviddi&#8217; sbarca su Instagram e fa il pieno | Video">La signora &#8216;non ce n&#8217;è coviddi&#8217; sbarca su Instagram e fa il pieno | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T12:34:34+00:00">7 Settembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[406352]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f85ac617ee68"></textarea>
<div id="td_live_css_uid_1_5f85ac617ee68" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f85ac617ee68');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f85ac617ee68");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


