<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Presentata ad Albenga la stagione teatrale dell&#039; Ambra</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<link rel="canonical" href="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentata ad Albenga la stagione teatrale dell&#039; Ambra" />
<meta property="og:description" content="SAVONA. 13 NOV. Nella &quot;Città delle Torri&quot; è stato presentato sabato il programma della dodicesima rassegna Teatrale &quot;AlbengAteatro2020&quot;, diretta da Mario Mesiano. &quot;Dopo il gra" />
<meta property="og:url" content="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2019-11-13T10:09:02Z" />
<meta property="article:modified_time" content="2019-11-13T10:09:02Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Presentata ad Albenga la stagione teatrale dell&#039; Ambra" />
<meta name="twitter:description" content="SAVONA. 13 NOV. Nella &quot;Città delle Torri&quot; è stato presentato sabato il programma della dodicesima rassegna Teatrale &quot;AlbengAteatro2020&quot;, diretta da Mario Mesiano. &quot;Dopo il gra" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Italia, Mancini su Balo: Lo convocherò quando lo meriterà' href='https://www.ligurianotizie.it/italia-mancini-su-balo-lo-convochero-quando-lo-meritera/2019/11/13/356775/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=356777' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"43c02e1da3","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.12-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/",
                                "name": "Spettacolo Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-356777 single-format-standard presentata-ad-albenga-la-stagione-teatrale-dell-ambra global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
13 Novembre 2019 11:09
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5dcbd64b948f5 = new tdBlock();
block_td_uid_1_5dcbd64b948f5.id = "td_uid_1_5dcbd64b948f5";
block_td_uid_1_5dcbd64b948f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5dcbd64b948f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5dcbd64b948f5_rand","tdc_css_class_style":"td_uid_1_5dcbd64b948f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5dcbd64b948f5.td_column_number = "3";
block_td_uid_1_5dcbd64b948f5.block_type = "td_block_mega_menu";
block_td_uid_1_5dcbd64b948f5.post_count = "5";
block_td_uid_1_5dcbd64b948f5.found_posts = "8031";
block_td_uid_1_5dcbd64b948f5.header_color = "";
block_td_uid_1_5dcbd64b948f5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dcbd64b948f5.max_num_pages = "1607";
tdBlocksArray.push(block_td_uid_1_5dcbd64b948f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5dcbd64b948f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5dcbd64b948f5"><div id=td_uid_1_5dcbd64b948f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/non-ce-lha-fatta-l86enne-investita-in-via-gherzi/2019/11/12/356768/" rel="bookmark" title="Non ce l’ha fatta l’86enne investita in via Gherzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non ce l’ha fatta l’86enne investita in via Gherzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/non-ce-lha-fatta-l86enne-investita-in-via-gherzi/2019/11/12/356768/" rel="bookmark" title="Non ce l’ha fatta l’86enne investita in via Gherzi">Non ce l’ha fatta l’86enne investita in via Gherzi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santa-margherita-la-videocamera-vede-e-registra-i-vandali/2019/11/12/356727/" rel="bookmark" title="Santa Margherita: la videocamera vede e registra i vandali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/thumbnaila-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/thumbnaila-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/thumbnaila-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/thumbnaila-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/thumbnaila-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Santa Margherita: la videocamera vede e registra i vandali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santa-margherita-la-videocamera-vede-e-registra-i-vandali/2019/11/12/356727/" rel="bookmark" title="Santa Margherita: la videocamera vede e registra i vandali">Santa Margherita: la videocamera vede e registra i vandali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/albanese-fa-razzia-da-zara-preso-dagli-uomini-della-polizia-locale/2019/11/12/356669/" rel="bookmark" title="Albanese fa razzia da Zara, preso dagli uomini della polizia locale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/zara-via-xx-settembre-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/zara-via-xx-settembre-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/zara-via-xx-settembre-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/zara-via-xx-settembre-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/zara-via-xx-settembre-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albanese fa razzia da Zara, preso dagli uomini della polizia locale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/albanese-fa-razzia-da-zara-preso-dagli-uomini-della-polizia-locale/2019/11/12/356669/" rel="bookmark" title="Albanese fa razzia da Zara, preso dagli uomini della polizia locale">Albanese fa razzia da Zara, preso dagli uomini della polizia locale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-protezione-animali-di-savona-ringrazia-ekom-di-savona/2019/11/12/356665/" rel="bookmark" title="La protezione Animali di Savona ringrazia Ekom di Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Ekom-cso-Tardye-dog-friendly-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Ekom-cso-Tardye-dog-friendly-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Ekom-cso-Tardye-dog-friendly-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Ekom-cso-Tardye-dog-friendly-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Ekom-cso-Tardye-dog-friendly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La protezione Animali di Savona ringrazia Ekom di Savona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-protezione-animali-di-savona-ringrazia-ekom-di-savona/2019/11/12/356665/" rel="bookmark" title="La protezione Animali di Savona ringrazia Ekom di Savona">La protezione Animali di Savona ringrazia Ekom di Savona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-meteo-in-liguria-la-situazione-odierna-e-di-domani-mercoledi-13-novembre/2019/11/12/356659/" rel="bookmark" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-meteo-in-liguria-la-situazione-odierna-e-di-domani-mercoledi-13-novembre/2019/11/12/356659/" rel="bookmark" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre">Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_2_5dcbd64b96a72" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_3_5dcbd64b96b57" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_4_5dcbd64b96c7b" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_5_5dcbd64b96d99" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_6_5dcbd64b96ed8" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5dcbd64b948f5" id="td_uid_7_5dcbd64b96ff1" data-td_block_id="td_uid_1_5dcbd64b948f5" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dcbd64b948f5" data-td_block_id="td_uid_1_5dcbd64b948f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dcbd64b948f5" data-td_block_id="td_uid_1_5dcbd64b948f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5dcbd64b99faf = new tdBlock();
block_td_uid_8_5dcbd64b99faf.id = "td_uid_8_5dcbd64b99faf";
block_td_uid_8_5dcbd64b99faf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5dcbd64b99faf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5dcbd64b99faf_rand","tdc_css_class_style":"td_uid_8_5dcbd64b99faf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5dcbd64b99faf.td_column_number = "3";
block_td_uid_8_5dcbd64b99faf.block_type = "td_block_mega_menu";
block_td_uid_8_5dcbd64b99faf.post_count = "5";
block_td_uid_8_5dcbd64b99faf.found_posts = "2284";
block_td_uid_8_5dcbd64b99faf.header_color = "";
block_td_uid_8_5dcbd64b99faf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dcbd64b99faf.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_8_5dcbd64b99faf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5dcbd64b99faf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dcbd64b99faf"><div id=td_uid_8_5dcbd64b99faf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-mercoledi-20-consiglio-regionale-straordinario-richiesto-dalla-lega/2019/11/12/356682/" rel="bookmark" title="Ex Ilva: mercoledì 20 consiglio regionale straordinario richiesto dalla Lega"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/regione-cgil-cisl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/regione-cgil-cisl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/regione-cgil-cisl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/regione-cgil-cisl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/regione-cgil-cisl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva: mercoledì 20 consiglio regionale straordinario richiesto dalla Lega" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-mercoledi-20-consiglio-regionale-straordinario-richiesto-dalla-lega/2019/11/12/356682/" rel="bookmark" title="Ex Ilva: mercoledì 20 consiglio regionale straordinario richiesto dalla Lega">Ex Ilva: mercoledì 20 consiglio regionale straordinario richiesto dalla Lega</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/referendum-maggioritario-depositato-testo-regione-liguria-ora-invio-a-consulta/2019/11/07/356139/" rel="bookmark" title="Referendum maggioritario, depositato testo Regione Liguria: ora invio a Consulta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/senarega-corte-di-cassazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/senarega-corte-di-cassazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/senarega-corte-di-cassazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/senarega-corte-di-cassazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/senarega-corte-di-cassazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Referendum maggioritario, depositato testo Regione Liguria: ora invio a Consulta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/referendum-maggioritario-depositato-testo-regione-liguria-ora-invio-a-consulta/2019/11/07/356139/" rel="bookmark" title="Referendum maggioritario, depositato testo Regione Liguria: ora invio a Consulta">Referendum maggioritario, depositato testo Regione Liguria: ora invio a Consulta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maltempo-levante-muzio-gia-disponibili-online-moduli-per-richiesta-danni/2019/11/07/356069/" rel="bookmark" title="Maltempo Levante, Muzio: già disponibili online moduli per richiesta danni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/fiume-vara-san-pietro-esondazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/fiume-vara-san-pietro-esondazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/fiume-vara-san-pietro-esondazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/fiume-vara-san-pietro-esondazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/fiume-vara-san-pietro-esondazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo Levante, Muzio: già disponibili online moduli per richiesta danni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maltempo-levante-muzio-gia-disponibili-online-moduli-per-richiesta-danni/2019/11/07/356069/" rel="bookmark" title="Maltempo Levante, Muzio: già disponibili online moduli per richiesta danni">Maltempo Levante, Muzio: già disponibili online moduli per richiesta danni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/villa-gentile-a-sturla-bertorello-riaperto-campo-atletica-al-via-lavori-gradinata/2019/11/06/355912/" rel="bookmark" title="Villa Gentile a Sturla, Bertorello: riaperto campo atletica, al via lavori gradinata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/villa-gentile-sturla-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/villa-gentile-sturla-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/villa-gentile-sturla-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/villa-gentile-sturla-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/villa-gentile-sturla-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Villa Gentile a Sturla, Bertorello: riaperto campo atletica, al via lavori gradinata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/villa-gentile-a-sturla-bertorello-riaperto-campo-atletica-al-via-lavori-gradinata/2019/11/06/355912/" rel="bookmark" title="Villa Gentile a Sturla, Bertorello: riaperto campo atletica, al via lavori gradinata">Villa Gentile a Sturla, Bertorello: riaperto campo atletica, al via lavori gradinata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ispra-a-regione-liguria-cinghiali-in-citta-si-possono-abbattere/2019/11/05/355783/" rel="bookmark" title="Ispra a Regione Liguria: cinghiali in città si possono abbattere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/cinghiale-brignole-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/cinghiale-brignole-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/cinghiale-brignole-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/cinghiale-brignole-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/cinghiale-brignole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ispra a Regione Liguria: cinghiali in città si possono abbattere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ispra-a-regione-liguria-cinghiali-in-citta-si-possono-abbattere/2019/11/05/355783/" rel="bookmark" title="Ispra a Regione Liguria: cinghiali in città si possono abbattere">Ispra a Regione Liguria: cinghiali in città si possono abbattere</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_9_5dcbd64b9bfe9" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_10_5dcbd64b9c0cd" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_11_5dcbd64b9c1ea" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_12_5dcbd64b9c301" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_13_5dcbd64b9c417" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5dcbd64b99faf" id="td_uid_14_5dcbd64b9c52c" data-td_block_id="td_uid_8_5dcbd64b99faf" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dcbd64b99faf" data-td_block_id="td_uid_8_5dcbd64b99faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5dcbd64b99faf" data-td_block_id="td_uid_8_5dcbd64b99faf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5dcbd64b9f1f5 = new tdBlock();
block_td_uid_15_5dcbd64b9f1f5.id = "td_uid_15_5dcbd64b9f1f5";
block_td_uid_15_5dcbd64b9f1f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5dcbd64b9f1f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5dcbd64b9f1f5_rand","tdc_css_class_style":"td_uid_15_5dcbd64b9f1f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5dcbd64b9f1f5.td_column_number = "3";
block_td_uid_15_5dcbd64b9f1f5.block_type = "td_block_mega_menu";
block_td_uid_15_5dcbd64b9f1f5.post_count = "5";
block_td_uid_15_5dcbd64b9f1f5.found_posts = "5305";
block_td_uid_15_5dcbd64b9f1f5.header_color = "";
block_td_uid_15_5dcbd64b9f1f5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dcbd64b9f1f5.max_num_pages = "1061";
tdBlocksArray.push(block_td_uid_15_5dcbd64b9f1f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5dcbd64b9f1f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5dcbd64b9f1f5"><div id=td_uid_15_5dcbd64b9f1f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/italia-mancini-su-balo-lo-convochero-quando-lo-meritera/2019/11/13/356775/" rel="bookmark" title="Italia, Mancini su Balo: Lo convocherò quando lo meriterà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/mario-balotelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/mario-balotelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/mario-balotelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/mario-balotelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/mario-balotelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia, Mancini su Balo: Lo convocherò quando lo meriterà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/italia-mancini-su-balo-lo-convochero-quando-lo-meritera/2019/11/13/356775/" rel="bookmark" title="Italia, Mancini su Balo: Lo convocherò quando lo meriterà">Italia, Mancini su Balo: Lo convocherò quando lo meriterà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-prevendita-per-lamichevole-contro-la-fiorentina/2019/11/13/356770/" rel="bookmark" title="Entella, prevendita per l&#8217;Amichevole contro la Fiorentina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, prevendita per l&#8217;Amichevole contro la Fiorentina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-prevendita-per-lamichevole-contro-la-fiorentina/2019/11/13/356770/" rel="bookmark" title="Entella, prevendita per l&#8217;Amichevole contro la Fiorentina">Entella, prevendita per l&#8217;Amichevole contro la Fiorentina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-in-venti-rimasti-a-genova-con-thiago-motta/2019/11/13/356771/" rel="bookmark" title="Genoa, in venti rimasti a Genova con Thiago Motta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/thiagomotta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, in venti rimasti a Genova con Thiago Motta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-in-venti-rimasti-a-genova-con-thiago-motta/2019/11/13/356771/" rel="bookmark" title="Genoa, in venti rimasti a Genova con Thiago Motta">Genoa, in venti rimasti a Genova con Thiago Motta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-troppo-il-portomaggiore-per-il-volley-laghezza/2019/11/12/356763/" rel="bookmark" title="Pallavolo &#8211; Troppo il Portomaggiore per il Volley Laghezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6430160-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6430160-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6430160-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6430160-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6430160-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; Troppo il Portomaggiore per il Volley Laghezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-troppo-il-portomaggiore-per-il-volley-laghezza/2019/11/12/356763/" rel="bookmark" title="Pallavolo &#8211; Troppo il Portomaggiore per il Volley Laghezza">Pallavolo &#8211; Troppo il Portomaggiore per il Volley Laghezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-zephyr-trading-travolgente-a-citta-di-castello/2019/11/12/356758/" rel="bookmark" title="Pallavolo &#8211; Zephyr Trading travolgente a Città di Castello"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6450004-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6450004-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6450004-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6450004-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/S6450004-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; Zephyr Trading travolgente a Città di Castello" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-zephyr-trading-travolgente-a-citta-di-castello/2019/11/12/356758/" rel="bookmark" title="Pallavolo &#8211; Zephyr Trading travolgente a Città di Castello">Pallavolo &#8211; Zephyr Trading travolgente a Città di Castello</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_16_5dcbd64ba0bf5" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_17_5dcbd64ba0ce3" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_18_5dcbd64ba0e16" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_19_5dcbd64ba0f2e" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_20_5dcbd64ba1042" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5dcbd64b9f1f5" id="td_uid_21_5dcbd64ba1154" data-td_block_id="td_uid_15_5dcbd64b9f1f5" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dcbd64b9f1f5" data-td_block_id="td_uid_15_5dcbd64b9f1f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5dcbd64b9f1f5" data-td_block_id="td_uid_15_5dcbd64b9f1f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5dcbd64ba3e11 = new tdBlock();
block_td_uid_22_5dcbd64ba3e11.id = "td_uid_22_5dcbd64ba3e11";
block_td_uid_22_5dcbd64ba3e11.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5dcbd64ba3e11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5dcbd64ba3e11_rand","tdc_css_class_style":"td_uid_22_5dcbd64ba3e11_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5dcbd64ba3e11.td_column_number = "3";
block_td_uid_22_5dcbd64ba3e11.block_type = "td_block_mega_menu";
block_td_uid_22_5dcbd64ba3e11.post_count = "5";
block_td_uid_22_5dcbd64ba3e11.found_posts = "624";
block_td_uid_22_5dcbd64ba3e11.header_color = "";
block_td_uid_22_5dcbd64ba3e11.ajax_pagination_infinite_stop = "";
block_td_uid_22_5dcbd64ba3e11.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_22_5dcbd64ba3e11);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5dcbd64ba3e11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5dcbd64ba3e11"><div id=td_uid_22_5dcbd64ba3e11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/moby-e-tirrenia-cisl-lavoratori-genovesi-nellincertezza-governo-non-da-risposte/2019/11/07/356095/" rel="bookmark" title="Moby e Tirrenia, Cisl: lavoratori genovesi nell&#8217;incertezza, Governo non dà risposte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genova-porto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genova-porto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genova-porto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genova-porto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genova-porto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moby e Tirrenia, Cisl: lavoratori genovesi nell&#8217;incertezza, Governo non dà risposte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/moby-e-tirrenia-cisl-lavoratori-genovesi-nellincertezza-governo-non-da-risposte/2019/11/07/356095/" rel="bookmark" title="Moby e Tirrenia, Cisl: lavoratori genovesi nell&#8217;incertezza, Governo non dà risposte">Moby e Tirrenia, Cisl: lavoratori genovesi nell&#8217;incertezza, Governo non dà risposte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-situazione-ex-ilva-si-abbatte-su-200-aziende-autotrasporto/2019/11/07/356078/" rel="bookmark" title="La situazione ex Ilva si abbatte su 200 aziende autotrasporto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/trasporto-camion-ilva-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/trasporto-camion-ilva-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/trasporto-camion-ilva-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/trasporto-camion-ilva-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/trasporto-camion-ilva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La situazione ex Ilva si abbatte su 200 aziende autotrasporto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-situazione-ex-ilva-si-abbatte-su-200-aziende-autotrasporto/2019/11/07/356078/" rel="bookmark" title="La situazione ex Ilva si abbatte su 200 aziende autotrasporto">La situazione ex Ilva si abbatte su 200 aziende autotrasporto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-storica-confetteria-pietro-romanengo-passa-ai-francesi/2019/11/07/356070/" rel="bookmark" title="La storica confetteria Pietro Romanengo passa ai francesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/pietro-romanengo-fu-stefano-piazza-di-soziglia.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La storica confetteria Pietro Romanengo passa ai francesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-storica-confetteria-pietro-romanengo-passa-ai-francesi/2019/11/07/356070/" rel="bookmark" title="La storica confetteria Pietro Romanengo passa ai francesi">La storica confetteria Pietro Romanengo passa ai francesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/costa-firenze-varo-tecnico-a-marghera-dedicata-al-mercato-cinese/2019/11/07/355999/" rel="bookmark" title="Costa Firenze, varo tecnico a Marghera: dedicata al mercato cinese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/costa-firenze-varo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/costa-firenze-varo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/costa-firenze-varo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/costa-firenze-varo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/costa-firenze-varo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Costa Firenze, varo tecnico a Marghera: dedicata al mercato cinese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/costa-firenze-varo-tecnico-a-marghera-dedicata-al-mercato-cinese/2019/11/07/355999/" rel="bookmark" title="Costa Firenze, varo tecnico a Marghera: dedicata al mercato cinese">Costa Firenze, varo tecnico a Marghera: dedicata al mercato cinese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-e-arcelormittal-a-rischio-10777-lavoratori-del-gruppo-senza-contare-indotto/2019/11/06/355880/" rel="bookmark" title="Ex Ilva e ArcelorMittal, a rischio 10777 lavoratori del gruppo. Senza contare indotto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ilva-lavoratori-down-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/ilva-lavoratori-down-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ilva-lavoratori-down-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ilva-lavoratori-down-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/ilva-lavoratori-down-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva e ArcelorMittal, a rischio 10777 lavoratori del gruppo. Senza contare indotto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-e-arcelormittal-a-rischio-10777-lavoratori-del-gruppo-senza-contare-indotto/2019/11/06/355880/" rel="bookmark" title="Ex Ilva e ArcelorMittal, a rischio 10777 lavoratori del gruppo. Senza contare indotto">Ex Ilva e ArcelorMittal, a rischio 10777 lavoratori del gruppo. Senza contare indotto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_23_5dcbd64ba599f" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_24_5dcbd64ba5a7f" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_25_5dcbd64ba5bb0" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_26_5dcbd64ba5cc7" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_27_5dcbd64ba5dde" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5dcbd64ba3e11" id="td_uid_28_5dcbd64ba5ef3" data-td_block_id="td_uid_22_5dcbd64ba3e11" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5dcbd64ba3e11" data-td_block_id="td_uid_22_5dcbd64ba3e11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5dcbd64ba3e11" data-td_block_id="td_uid_22_5dcbd64ba3e11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5dcbd64ba8b76 = new tdBlock();
block_td_uid_29_5dcbd64ba8b76.id = "td_uid_29_5dcbd64ba8b76";
block_td_uid_29_5dcbd64ba8b76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5dcbd64ba8b76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5dcbd64ba8b76_rand","tdc_css_class_style":"td_uid_29_5dcbd64ba8b76_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5dcbd64ba8b76.td_column_number = "3";
block_td_uid_29_5dcbd64ba8b76.block_type = "td_block_mega_menu";
block_td_uid_29_5dcbd64ba8b76.post_count = "5";
block_td_uid_29_5dcbd64ba8b76.found_posts = "1092";
block_td_uid_29_5dcbd64ba8b76.header_color = "";
block_td_uid_29_5dcbd64ba8b76.ajax_pagination_infinite_stop = "";
block_td_uid_29_5dcbd64ba8b76.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_29_5dcbd64ba8b76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5dcbd64ba8b76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5dcbd64ba8b76"><div id=td_uid_29_5dcbd64ba8b76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giovedi-open-day-alle-17-al-mercato-comunale-certosa/2019/11/12/356687/" rel="bookmark" title="Giovedì Open Day alle 17 al Mercato Comunale Certosa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/foto-pubblico-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/foto-pubblico-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/foto-pubblico-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/foto-pubblico-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/foto-pubblico-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giovedì Open Day alle 17 al Mercato Comunale Certosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giovedi-open-day-alle-17-al-mercato-comunale-certosa/2019/11/12/356687/" rel="bookmark" title="Giovedì Open Day alle 17 al Mercato Comunale Certosa">Giovedì Open Day alle 17 al Mercato Comunale Certosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-cafe-de-paris-monte-carlo-aderisce-al-consumo-sostenibile-del-pesce/2019/11/12/356639/" rel="bookmark" title="Il Café de Paris Monte-Carlo aderisce al consumo sostenibile del pesce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/MCSBM-firma-consumo-pesce-sostenibile-Mr.Goodfish-Cafe-de-Paris-Monte-Carlo-07-11-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/MCSBM-firma-consumo-pesce-sostenibile-Mr.Goodfish-Cafe-de-Paris-Monte-Carlo-07-11-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/MCSBM-firma-consumo-pesce-sostenibile-Mr.Goodfish-Cafe-de-Paris-Monte-Carlo-07-11-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/MCSBM-firma-consumo-pesce-sostenibile-Mr.Goodfish-Cafe-de-Paris-Monte-Carlo-07-11-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/MCSBM-firma-consumo-pesce-sostenibile-Mr.Goodfish-Cafe-de-Paris-Monte-Carlo-07-11-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Café de Paris Monte-Carlo aderisce al consumo sostenibile del pesce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-cafe-de-paris-monte-carlo-aderisce-al-consumo-sostenibile-del-pesce/2019/11/12/356639/" rel="bookmark" title="Il Café de Paris Monte-Carlo aderisce al consumo sostenibile del pesce">Il Café de Paris Monte-Carlo aderisce al consumo sostenibile del pesce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-liguria-centrato-un-5-da-56mila-euro/2019/11/11/356592/" rel="bookmark" title="SuperEnalotto, Liguria: centrato un 5 da 56mila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SuperEnalotto, Liguria: centrato un 5 da 56mila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-liguria-centrato-un-5-da-56mila-euro/2019/11/11/356592/" rel="bookmark" title="SuperEnalotto, Liguria: centrato un 5 da 56mila euro">SuperEnalotto, Liguria: centrato un 5 da 56mila euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-turismo-unisce-la-val-daosta-il-piemonte-e-la-liguria/2019/11/10/356464/" rel="bookmark" title="Il turismo unisce la Val d&#8217;Aosta il Piemonte e la Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-turismo-unisce-la-Val-dAosta-il-Piemonte-e-la-Liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-turismo-unisce-la-Val-dAosta-il-Piemonte-e-la-Liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-turismo-unisce-la-Val-dAosta-il-Piemonte-e-la-Liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-turismo-unisce-la-Val-dAosta-il-Piemonte-e-la-Liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-turismo-unisce-la-Val-dAosta-il-Piemonte-e-la-Liguria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il turismo unisce la Val d&#8217;Aosta il Piemonte e la Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-turismo-unisce-la-val-daosta-il-piemonte-e-la-liguria/2019/11/10/356464/" rel="bookmark" title="Il turismo unisce la Val d&#8217;Aosta il Piemonte e la Liguria">Il turismo unisce la Val d&#8217;Aosta il Piemonte e la Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presentazione-del-progetto-stonewallsforlife-a-vernazza/2019/11/10/356448/" rel="bookmark" title="Presentazione del progetto StoneWallsForLife a Vernazza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Presentazione-del-progetto-StoneWallsForLife-a-Vernazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Presentazione-del-progetto-StoneWallsForLife-a-Vernazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Presentazione-del-progetto-StoneWallsForLife-a-Vernazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Presentazione-del-progetto-StoneWallsForLife-a-Vernazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Presentazione-del-progetto-StoneWallsForLife-a-Vernazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentazione del progetto StoneWallsForLife a Vernazza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presentazione-del-progetto-stonewallsforlife-a-vernazza/2019/11/10/356448/" rel="bookmark" title="Presentazione del progetto StoneWallsForLife a Vernazza">Presentazione del progetto StoneWallsForLife a Vernazza</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_30_5dcbd64baa9fd" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_31_5dcbd64baaaeb" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_32_5dcbd64baac21" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_33_5dcbd64baad3b" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_34_5dcbd64baae54" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5dcbd64ba8b76" id="td_uid_35_5dcbd64baaf6b" data-td_block_id="td_uid_29_5dcbd64ba8b76" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5dcbd64ba8b76" data-td_block_id="td_uid_29_5dcbd64ba8b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5dcbd64ba8b76" data-td_block_id="td_uid_29_5dcbd64ba8b76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5dcbd64bade37 = new tdBlock();
block_td_uid_36_5dcbd64bade37.id = "td_uid_36_5dcbd64bade37";
block_td_uid_36_5dcbd64bade37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5dcbd64bade37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5dcbd64bade37_rand","tdc_css_class_style":"td_uid_36_5dcbd64bade37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5dcbd64bade37.td_column_number = "3";
block_td_uid_36_5dcbd64bade37.block_type = "td_block_mega_menu";
block_td_uid_36_5dcbd64bade37.post_count = "5";
block_td_uid_36_5dcbd64bade37.found_posts = "1085";
block_td_uid_36_5dcbd64bade37.header_color = "";
block_td_uid_36_5dcbd64bade37.ajax_pagination_infinite_stop = "";
block_td_uid_36_5dcbd64bade37.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_36_5dcbd64bade37);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5dcbd64bade37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5dcbd64bade37"><div id=td_uid_36_5dcbd64bade37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" rel="bookmark" title="Presentata ad Albenga la stagione teatrale dell&#8217; Ambra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentata ad Albenga la stagione teatrale dell&#8217; Ambra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" rel="bookmark" title="Presentata ad Albenga la stagione teatrale dell&#8217; Ambra">Presentata ad Albenga la stagione teatrale dell&#8217; Ambra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zena-rockabilly-festival-dal-16-al-11-novembre-al-crazy-bull/2019/11/12/356715/" rel="bookmark" title="Zena Rockabilly Festival dal 16 al 11 novembre al Crazy Bull"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Zena-Rockabilly-Festival-dal-16-al-11-novembre-al-Crazy-Bull-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Zena-Rockabilly-Festival-dal-16-al-11-novembre-al-Crazy-Bull-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Zena-Rockabilly-Festival-dal-16-al-11-novembre-al-Crazy-Bull-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Zena-Rockabilly-Festival-dal-16-al-11-novembre-al-Crazy-Bull-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Zena-Rockabilly-Festival-dal-16-al-11-novembre-al-Crazy-Bull-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zena Rockabilly Festival dal 16 al 11 novembre al Crazy Bull" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zena-rockabilly-festival-dal-16-al-11-novembre-al-crazy-bull/2019/11/12/356715/" rel="bookmark" title="Zena Rockabilly Festival dal 16 al 11 novembre al Crazy Bull">Zena Rockabilly Festival dal 16 al 11 novembre al Crazy Bull</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-album-live-di-shakira/2019/11/12/356716/" rel="bookmark" title="In uscita domani il nuovo album live di Shakira"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/In-uscita-domani-il-nuovo-album-live-di-Shakira-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/In-uscita-domani-il-nuovo-album-live-di-Shakira-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/In-uscita-domani-il-nuovo-album-live-di-Shakira-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/In-uscita-domani-il-nuovo-album-live-di-Shakira-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/In-uscita-domani-il-nuovo-album-live-di-Shakira-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In uscita domani il nuovo album live di Shakira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-album-live-di-shakira/2019/11/12/356716/" rel="bookmark" title="In uscita domani il nuovo album live di Shakira">In uscita domani il nuovo album live di Shakira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arturo-cirillo-al-teatro-sociale-di-camogli/2019/11/12/356707/" rel="bookmark" title="Arturo Cirillo al Teatro Sociale di Camogli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Arturo-Cirillo-al-Teatro-Sociale-di-Camogli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Arturo-Cirillo-al-Teatro-Sociale-di-Camogli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Arturo-Cirillo-al-Teatro-Sociale-di-Camogli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Arturo-Cirillo-al-Teatro-Sociale-di-Camogli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Arturo-Cirillo-al-Teatro-Sociale-di-Camogli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arturo Cirillo al Teatro Sociale di Camogli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arturo-cirillo-al-teatro-sociale-di-camogli/2019/11/12/356707/" rel="bookmark" title="Arturo Cirillo al Teatro Sociale di Camogli">Arturo Cirillo al Teatro Sociale di Camogli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/stradanuova-teatro-ragazzi-e-le-brugole/2019/11/12/356700/" rel="bookmark" title="Stradanuova teatro ragazzi e Le Brugole"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Stradanuova-teatro-ragazzi-e-Le-Brugole-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Stradanuova-teatro-ragazzi-e-Le-Brugole-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Stradanuova-teatro-ragazzi-e-Le-Brugole-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Stradanuova-teatro-ragazzi-e-Le-Brugole-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Stradanuova-teatro-ragazzi-e-Le-Brugole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stradanuova teatro ragazzi e Le Brugole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/stradanuova-teatro-ragazzi-e-le-brugole/2019/11/12/356700/" rel="bookmark" title="Stradanuova teatro ragazzi e Le Brugole">Stradanuova teatro ragazzi e Le Brugole</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_37_5dcbd64baf68c" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_38_5dcbd64baf776" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_39_5dcbd64baf8a2" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_40_5dcbd64baf9c6" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_41_5dcbd64bafade" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5dcbd64bade37" id="td_uid_42_5dcbd64bafbf4" data-td_block_id="td_uid_36_5dcbd64bade37" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5dcbd64bade37" data-td_block_id="td_uid_36_5dcbd64bade37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5dcbd64bade37" data-td_block_id="td_uid_36_5dcbd64bade37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5dcbd64bb25bc = new tdBlock();
block_td_uid_43_5dcbd64bb25bc.id = "td_uid_43_5dcbd64bb25bc";
block_td_uid_43_5dcbd64bb25bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5dcbd64bb25bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5dcbd64bb25bc_rand","tdc_css_class_style":"td_uid_43_5dcbd64bb25bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5dcbd64bb25bc.td_column_number = "3";
block_td_uid_43_5dcbd64bb25bc.block_type = "td_block_mega_menu";
block_td_uid_43_5dcbd64bb25bc.post_count = "5";
block_td_uid_43_5dcbd64bb25bc.found_posts = "1140";
block_td_uid_43_5dcbd64bb25bc.header_color = "";
block_td_uid_43_5dcbd64bb25bc.ajax_pagination_infinite_stop = "";
block_td_uid_43_5dcbd64bb25bc.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_43_5dcbd64bb25bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5dcbd64bb25bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5dcbd64bb25bc"><div id=td_uid_43_5dcbd64bb25bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-campionato-del-pesto-in-italia-e-allestero/2019/11/12/356709/" rel="bookmark" title="Il Campionato del Pesto in Italia e all&#8217;estero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Campionato-del-Pesto-in-Italia-e-allestero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Campionato-del-Pesto-in-Italia-e-allestero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Campionato-del-Pesto-in-Italia-e-allestero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Campionato-del-Pesto-in-Italia-e-allestero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Campionato-del-Pesto-in-Italia-e-allestero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Campionato del Pesto in Italia e all&#8217;estero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-campionato-del-pesto-in-italia-e-allestero/2019/11/12/356709/" rel="bookmark" title="Il Campionato del Pesto in Italia e all&#8217;estero">Il Campionato del Pesto in Italia e all&#8217;estero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurata-oggi-la-24-edizione-del-salone-orientamenti/2019/11/12/356686/" rel="bookmark" title="Inaugurata oggi la 24° edizione del Salone Orientamenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/inaugurazione-orientamenti.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurata oggi la 24° edizione del Salone Orientamenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurata-oggi-la-24-edizione-del-salone-orientamenti/2019/11/12/356686/" rel="bookmark" title="Inaugurata oggi la 24° edizione del Salone Orientamenti">Inaugurata oggi la 24° edizione del Salone Orientamenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-50-anni-del-periodico-bacherontius-a-santa-margherita/2019/11/12/356674/" rel="bookmark" title="I 50 anni del periodico Bacherontius a Santa Margherita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/I-50-anni-del-periodico-Bacherontius-a-Santa-Margherita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/I-50-anni-del-periodico-Bacherontius-a-Santa-Margherita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/I-50-anni-del-periodico-Bacherontius-a-Santa-Margherita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/I-50-anni-del-periodico-Bacherontius-a-Santa-Margherita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/I-50-anni-del-periodico-Bacherontius-a-Santa-Margherita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I 50 anni del periodico Bacherontius a Santa Margherita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-50-anni-del-periodico-bacherontius-a-santa-margherita/2019/11/12/356674/" rel="bookmark" title="I 50 anni del periodico Bacherontius a Santa Margherita">I 50 anni del periodico Bacherontius a Santa Margherita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prosegue-il-recupero-e-la-riqualificazione-degli-spazi-dellalbergo-dei-poveri/2019/11/11/356635/" rel="bookmark" title="Prosegue il recupero e la riqualificazione degli spazi dell&#8217;Albergo dei Poveri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/albergo-dei-poveri-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/albergo-dei-poveri-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/albergo-dei-poveri-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/albergo-dei-poveri-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/albergo-dei-poveri-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prosegue il recupero e la riqualificazione degli spazi dell&#8217;Albergo dei Poveri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prosegue-il-recupero-e-la-riqualificazione-degli-spazi-dellalbergo-dei-poveri/2019/11/11/356635/" rel="bookmark" title="Prosegue il recupero e la riqualificazione degli spazi dell&#8217;Albergo dei Poveri">Prosegue il recupero e la riqualificazione degli spazi dell&#8217;Albergo dei Poveri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/leconomia-va-in-scena-con-unige-dal-12-al-26-novembre-al-ducale/2019/11/11/356575/" rel="bookmark" title="L’economia va in scena con UniGe dal 12 al 26 novembre al Ducale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/L’economia-va-in-scena-con-UniGe-dal-12-al-26-novembre--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/L’economia-va-in-scena-con-UniGe-dal-12-al-26-novembre--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/L’economia-va-in-scena-con-UniGe-dal-12-al-26-novembre--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/L’economia-va-in-scena-con-UniGe-dal-12-al-26-novembre--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/L’economia-va-in-scena-con-UniGe-dal-12-al-26-novembre--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’economia va in scena con UniGe dal 12 al 26 novembre al Ducale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/leconomia-va-in-scena-con-unige-dal-12-al-26-novembre-al-ducale/2019/11/11/356575/" rel="bookmark" title="L’economia va in scena con UniGe dal 12 al 26 novembre al Ducale">L’economia va in scena con UniGe dal 12 al 26 novembre al Ducale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_44_5dcbd64bb3e2b" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_45_5dcbd64bb3f16" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_46_5dcbd64bb4042" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_47_5dcbd64bb4169" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_48_5dcbd64bb4290" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5dcbd64bb25bc" id="td_uid_49_5dcbd64bb43cd" data-td_block_id="td_uid_43_5dcbd64bb25bc" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5dcbd64bb25bc" data-td_block_id="td_uid_43_5dcbd64bb25bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5dcbd64bb25bc" data-td_block_id="td_uid_43_5dcbd64bb25bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5dcbd64bb7108 = new tdBlock();
block_td_uid_50_5dcbd64bb7108.id = "td_uid_50_5dcbd64bb7108";
block_td_uid_50_5dcbd64bb7108.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5dcbd64bb7108_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5dcbd64bb7108_rand","tdc_css_class_style":"td_uid_50_5dcbd64bb7108_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5dcbd64bb7108.td_column_number = "3";
block_td_uid_50_5dcbd64bb7108.block_type = "td_block_mega_menu";
block_td_uid_50_5dcbd64bb7108.post_count = "5";
block_td_uid_50_5dcbd64bb7108.found_posts = "127";
block_td_uid_50_5dcbd64bb7108.header_color = "";
block_td_uid_50_5dcbd64bb7108.ajax_pagination_infinite_stop = "";
block_td_uid_50_5dcbd64bb7108.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_50_5dcbd64bb7108);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5dcbd64bb7108_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5dcbd64bb7108"><div id=td_uid_50_5dcbd64bb7108 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/innovation-day-martedi-12-novembre-a-orientamenti/2019/10/31/354940/" rel="bookmark" title="Innovation Day: martedì 12 novembre a Orientamenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/innovationday_metta_iit-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/innovationday_metta_iit-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/innovationday_metta_iit-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/innovationday_metta_iit-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/innovationday_metta_iit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Innovation Day: martedì 12 novembre a Orientamenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/innovation-day-martedi-12-novembre-a-orientamenti/2019/10/31/354940/" rel="bookmark" title="Innovation Day: martedì 12 novembre a Orientamenti">Innovation Day: martedì 12 novembre a Orientamenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-con-aggiornamento-ios-basta-notifiche-per-chat-silenziate/2019/10/31/354897/" rel="bookmark" title="WhatsApp, con aggiornamento iOS basta notifiche per chat silenziate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, con aggiornamento iOS basta notifiche per chat silenziate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-con-aggiornamento-ios-basta-notifiche-per-chat-silenziate/2019/10/31/354897/" rel="bookmark" title="WhatsApp, con aggiornamento iOS basta notifiche per chat silenziate">WhatsApp, con aggiornamento iOS basta notifiche per chat silenziate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/unicredit-violati-dati-di-3-milioni-di-clienti/2019/10/28/354354/" rel="bookmark" title="Unicredit, violati dati di 3 milioni di clienti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unicredit, violati dati di 3 milioni di clienti" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/unicredit-violati-dati-di-3-milioni-di-clienti/2019/10/28/354354/" rel="bookmark" title="Unicredit, violati dati di 3 milioni di clienti">Unicredit, violati dati di 3 milioni di clienti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-asteroide-di-passaggio-vicino-alla-terra-visibile-il-25-ottobre/2019/10/22/353492/" rel="bookmark" title="Un asteroide di passaggio vicino alla terra, visibile il 25 ottobre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/asteroide-terra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/asteroide-terra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/asteroide-terra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/asteroide-terra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/asteroide-terra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un asteroide di passaggio vicino alla terra, visibile il 25 ottobre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-asteroide-di-passaggio-vicino-alla-terra-visibile-il-25-ottobre/2019/10/22/353492/" rel="bookmark" title="Un asteroide di passaggio vicino alla terra, visibile il 25 ottobre">Un asteroide di passaggio vicino alla terra, visibile il 25 ottobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-al-wylab-corsi-di-robotica-iscrizioni-aperte/2019/10/18/352802/" rel="bookmark" title="Chiavari, al WyLab corsi di robotica, iscrizioni aperte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/robot_cadere_2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/robot_cadere_2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/robot_cadere_2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/robot_cadere_2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/robot_cadere_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, al WyLab corsi di robotica, iscrizioni aperte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-al-wylab-corsi-di-robotica-iscrizioni-aperte/2019/10/18/352802/" rel="bookmark" title="Chiavari, al WyLab corsi di robotica, iscrizioni aperte">Chiavari, al WyLab corsi di robotica, iscrizioni aperte</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5dcbd64bb7108" id="td_uid_51_5dcbd64bb89a0" data-td_block_id="td_uid_50_5dcbd64bb7108" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5dcbd64bb7108" id="td_uid_52_5dcbd64bb8a92" data-td_block_id="td_uid_50_5dcbd64bb7108" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5dcbd64bb7108" id="td_uid_53_5dcbd64bb8bc0" data-td_block_id="td_uid_50_5dcbd64bb7108" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5dcbd64bb7108" id="td_uid_54_5dcbd64bb8ce6" data-td_block_id="td_uid_50_5dcbd64bb7108" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5dcbd64bb7108" id="td_uid_55_5dcbd64bb8e07" data-td_block_id="td_uid_50_5dcbd64bb7108" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5dcbd64bb7108" data-td_block_id="td_uid_50_5dcbd64bb7108"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5dcbd64bb7108" data-td_block_id="td_uid_50_5dcbd64bb7108"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5dcbd64bbdb01_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-356777" class="post-356777 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo-savona tag-dario-ballantini tag-grazia-scuccimarra tag-il-giorno tag-ilsecoloxix tag-lavvenire tag-liguria-notizie tag-marina-thovez tag-mario-mesiano tag-mario-zucca tag-max-pisu tag-nino-formicola tag-redazione-ponente-ligure tag-teatro-ambra-albenga" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Spettacolo" class="entry-crumb" href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spettacolo Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></li></ul>
<header>
<h1 class="entry-title">Presentata ad Albenga la stagione teatrale dell&#8217; Ambra</h1>
<p class="td-post-sub-title">E' stata presentata ad Albenga la stagione teatrale invernale. A partire dal 3 gennaio in programma nove spettacoli. Il Direttore artistico Mario Mesiano fiducioso per le scelte fatte nella realizzazione del cartellone.</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T11:09:02+00:00">13 Novembre 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentata+ad+Albenga+la+stagione+teatrale+dell%E2%80%99+Ambra&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presentata+ad+Albenga+la+stagione+teatrale+dell%E2%80%99+Ambra%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" data-caption="Il Direttore Artistico Mario Mesiano"><img width="547" height="728" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg 547w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano-225x300.jpg 225w" sizes="(max-width: 547px) 100vw, 547px" alt="" title="Il Direttore Artistico Mario Mesiano" /></a><figcaption class="wp-caption-text">Il Direttore Artistico Mario Mesiano</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5dcbd64bc6567_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>SAVONA. 13 NOV. Nella “Città delle Torri” è stato presentato sabato il programma della dodicesima rassegna Teatrale “AlbengAteatro2020”, diretta da Mario Mesiano.<br />
“Dopo il grande successo riscosso anche lo scorso anno – ci ha detto Mesiano- abbiamo riproposto spettacoli che potessero interessare un vasto pubblico. Siamo fiduciosi in una grande risposta e confidiamo nella partecipazione della cittadinanza a queste nostre proposte”. </p>
<p>La nuova stagione teatrale all&#8217; Ambra, che comprende nove spettacoli, vedrà la presenza fra gli altri di Nino Formicola e Max Pisu, Dario Ballantini, Grazia Scuccimarra, Mario Zucca e Marina Thovez, Diego Ruiz e Fiona Bettanini, Marco Vaccari, Manuele Morgese, Stefania Fratepietro e Luca Notari. Questo il calendario degli spettacolo che inizieranno tutti alle ore 21. Si inizia il 3 gennaio con “Ciao Amore Ciao- Tenco e Dalida tra musica e amore”. Da un’idea di Luca Notari e Stefania Fratepietro, Scritto e diretto da Piero Di Blasio con al Pianoforte: Dino Scuderi, al Contrabbasso: Ermanno Dodaro e la partecipazione di Veronica Pinelli. </p>
<p>27 gennaio Mario Zucca e Marina Thovez in “Separazioni” di Tom Kempinski, Regia di Marina Thovez. 3 febbraio: Nino Formica e Max Pisu in La cena dei cretini” di Francis Veber, Regia di Nino Formicola.<br />
10 febbraio: Diego Ruiz e Fiona Bettanini in “Orgasmo &#038; Pregiudizio”di Fiona Bettanini e Diego Ruiz, Regia di Pino Ammendola e Nicola Pistoia. 24 febbraio: la Compagnia teatrale Masaniello presenterà “O’ Scarfalietto” di Eduardo Scarpetta, Regia di Alfonso Rinaldi.<br />
2 marzo: Manuele Morgese ne “Il caso Dorian Gray di Giuseppe Manfridi, Regia di Brando Minnelli, ispirato al noto romanzo di Oscar Wilde Il ritratto di Dorian Gray. 10 marzo: Dario Ballantini in “Ballantini e Petrolini” atto unico tratto dagli scritti di Ettore Petrolini, dii Dario Ballantini, Regia di Massimo Licinio, con alla fisarmonica Marcello Fiorini. 23 marzo: Grazia Scuccimarra in “Una donna sull&#8217; orlo di una crisi di nervi” di e con Grazia Scuccimarra.<br />
6 aprile: Marco Vaccari e la Compagnia del Teatro San Babila di Milano in “ Colto in flagrante” di Derek Benfield, Regia Marco Vaccari. </p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5dcbd64bc081a_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Generosità, coraggio ed intraprendenza sono le leve che muovono da sempre il noto attore albenganese Mario Mesiano ad impegnarsi in quello che i più attenti estimatori del valido artista considerano il suo primario obiettivo: il continuo rilancio del Teatro ad Albenga. </p>
<p> “ Si tratta di un cartellone di livello – conclude Mesiano- dove si alterneranno attori di spessore e regie importanti. Abbiamo cercato di proporre tematiche e generi diversi per andare incontro al gusto degli spettatori”. </p>
<p>Attore di fama nazionale, valido presentatore, Mesiano è anche one man show di grande capacità e simpatia. Affermato attore di teatro, reso famoso dalle popolari fictions “Vivere” e “Centovetrine”, da diversi anni, proprio per tenere viva la cultura teatrale nel comprensorio, si è impegnato nella direzione artistica del Teatro ingauno, attraverso la realizzazione di rassegne che hanno contribuito a portare ad Albenga personaggi di rilievo del mondo dello spettacolo e compagnie di valore. </p>
<p>La vendita degli abbonamenti è iniziata da lunedì, ma nelle prime due settimane l’acquisto sarà possibile solo per i vecchi abbonati.A partire da Lunedì 25 Novembre invece la vendita degli abbonamenti sarà aperta a tutti. </p>
<p>Per la biglietteria bisognerà aspettare lunedì 16 dicembre, quando si inizierà la vendita dei biglietti per ogni singolo spettacolo. Comunque per avere maggiori informazioni è possibile telefonare al numero 3287065631. Questi sono i punti vendita: Teatro Ambra Albenga, tutti i lunedì e venerdì dalle ore 16 alle 18. Libreria le Torri, Albenga, telefonando al numero 0182555999 e Bar Bacicin, Ceriale, telefonando allo 0182992024.<br />
CLAUDIO ALMANZI</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5dcbd64bc665c_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/dario-ballantini/">Dario Ballantini</a></li><li><a href="https://www.ligurianotizie.it/tag/grazia-scuccimarra/">Grazia Scuccimarra</a></li><li><a href="https://www.ligurianotizie.it/tag/il-giorno/">Il Giorno</a></li><li><a href="https://www.ligurianotizie.it/tag/ilsecoloxix/">ilsecoloxix</a></li><li><a href="https://www.ligurianotizie.it/tag/lavvenire/">lavvenire</a></li><li><a href="https://www.ligurianotizie.it/tag/liguria-notizie/">Liguria Notizie</a></li><li><a href="https://www.ligurianotizie.it/tag/marina-thovez/">marina thovez</a></li><li><a href="https://www.ligurianotizie.it/tag/mario-mesiano/">MARIO MESIANO</a></li><li><a href="https://www.ligurianotizie.it/tag/mario-zucca/">mario zucca</a></li><li><a href="https://www.ligurianotizie.it/tag/max-pisu/">Max Pisu</a></li><li><a href="https://www.ligurianotizie.it/tag/nino-formicola/">Nino Formicola</a></li><li><a href="https://www.ligurianotizie.it/tag/redazione-ponente-ligure/">redazione ponente ligure</a></li><li><a href="https://www.ligurianotizie.it/tag/teatro-ambra-albenga/">teatro ambra albenga</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentata+ad+Albenga+la+stagione+teatrale+dell%E2%80%99+Ambra&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presentata+ad+Albenga+la+stagione+teatrale+dell%E2%80%99+Ambra%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpresentata-ad-albenga-la-stagione-teatrale-dell-ambra%2F2019%2F11%2F13%2F356777%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecultura2/">redazionecultura2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecultura2"></span><meta itemprop="datePublished" content="2019-11-13T11:09:02+00:00"><meta itemprop="dateModified" content="2019-11-13T11:09:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/presentata-ad-albenga-la-stagione-teatrale-dell-ambra/2019/11/13/356777/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Presentata ad Albenga la stagione teatrale dell&#039; Ambra"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/11/Il-Direttore-Artistico-Mario-Mesiano.jpg"><meta itemprop="width" content="547"><meta itemprop="height" content="728"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5dcbd64bc8279_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,722</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5dcbd64bc867a_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5dcbd64bc867a"><script>var block_td_uid_61_5dcbd64bc867a = new tdBlock();
block_td_uid_61_5dcbd64bc867a.id = "td_uid_61_5dcbd64bc867a";
block_td_uid_61_5dcbd64bc867a.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5dcbd64bc867a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5dcbd64bc867a_rand","tdc_css_class_style":"td_uid_61_5dcbd64bc867a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5dcbd64bc867a.td_column_number = "1";
block_td_uid_61_5dcbd64bc867a.block_type = "td_block_15";
block_td_uid_61_5dcbd64bc867a.post_count = "3";
block_td_uid_61_5dcbd64bc867a.found_posts = "2886";
block_td_uid_61_5dcbd64bc867a.header_color = "#";
block_td_uid_61_5dcbd64bc867a.ajax_pagination_infinite_stop = "";
block_td_uid_61_5dcbd64bc867a.max_num_pages = "962";
tdBlocksArray.push(block_td_uid_61_5dcbd64bc867a);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5dcbd64bc867a class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/non-ce-lha-fatta-l86enne-investita-in-via-gherzi/2019/11/12/356768/" rel="bookmark" title="Non ce l’ha fatta l’86enne investita in via Gherzi"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/ambulanza-interno-soccorso-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Non ce l’ha fatta l’86enne investita in via Gherzi" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/non-ce-lha-fatta-l86enne-investita-in-via-gherzi/2019/11/12/356768/" rel="bookmark" title="Non ce l’ha fatta l’86enne investita in via Gherzi">Non ce l’ha fatta l’86enne investita in via Gherzi</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T23:38:26+00:00">12 Novembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-meteo-in-liguria-la-situazione-odierna-e-di-domani-mercoledi-13-novembre/2019/11/12/356659/" rel="bookmark" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/situazione-venti-ore-8-12-11-2019-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-meteo-in-liguria-la-situazione-odierna-e-di-domani-mercoledi-13-novembre/2019/11/12/356659/" rel="bookmark" title="Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre">Il meteo in Liguria | La situazione odierna e di domani, mercoledì 13 novembre</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T08:48:43+00:00">12 Novembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bimbo-si-sente-male-in-strada-a-sampierdarena-e-muore-al-gaslini/2019/11/12/356644/" rel="bookmark" title="Bimbo si sente male in strada a Sampierdarena e muore al Gaslini"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bimbo si sente male in strada a Sampierdarena e muore al Gaslini" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bimbo-si-sente-male-in-strada-a-sampierdarena-e-muore-al-gaslini/2019/11/12/356644/" rel="bookmark" title="Bimbo si sente male in strada a Sampierdarena e muore al Gaslini">Bimbo si sente male in strada a Sampierdarena e muore al Gaslini</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T00:24:56+00:00">12 Novembre 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5dcbd64bcbdf2_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5dcbd64bcbdf2"><script>var block_td_uid_62_5dcbd64bcbdf2 = new tdBlock();
block_td_uid_62_5dcbd64bcbdf2.id = "td_uid_62_5dcbd64bcbdf2";
block_td_uid_62_5dcbd64bcbdf2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5dcbd64bcbdf2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5dcbd64bcbdf2_rand","tdc_css_class_style":"td_uid_62_5dcbd64bcbdf2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5dcbd64bcbdf2.td_column_number = "1";
block_td_uid_62_5dcbd64bcbdf2.block_type = "td_block_13";
block_td_uid_62_5dcbd64bcbdf2.post_count = "2";
block_td_uid_62_5dcbd64bcbdf2.found_posts = "144";
block_td_uid_62_5dcbd64bcbdf2.header_color = "#";
block_td_uid_62_5dcbd64bcbdf2.ajax_pagination_infinite_stop = "";
block_td_uid_62_5dcbd64bcbdf2.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_62_5dcbd64bcbdf2);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5dcbd64bcbdf2 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-milione-di-view-in-72-ore-per-il-video-di-alfa-di-wanderlust/2019/10/27/354213/" rel="bookmark" title="Un milione di view in 72 ore per il video di Alfa di Wanderlust"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/1-milione-di-view-in-72-ore-per-il-video-di-Alfa-Wanderlust-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/1-milione-di-view-in-72-ore-per-il-video-di-Alfa-Wanderlust-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/1-milione-di-view-in-72-ore-per-il-video-di-Alfa-Wanderlust-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Un milione di view in 72 ore per il video di Alfa di Wanderlust" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-milione-di-view-in-72-ore-per-il-video-di-alfa-di-wanderlust/2019/10/27/354213/" rel="bookmark" title="Un milione di view in 72 ore per il video di Alfa di Wanderlust">Un milione di view in 72 ore per il video di Alfa di Wanderlust</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T11:37:12+00:00">27 Ottobre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/un-milione-di-view-in-72-ore-per-il-video-di-alfa-di-wanderlust/2019/10/27/354213/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lilli-la-rossa-insulta-maschi-di-successo-gli-uomini-vanno-rieducati-bifolchi-misogini/2019/10/27/354164/" rel="bookmark" title="Lilli la rossa insulta maschi di successo: gli uomini vanno rieducati, bifolchi misogini"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/gruber-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/gruber-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/gruber-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Lilli la rossa insulta maschi di successo: gli uomini vanno rieducati, bifolchi misogini" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lilli-la-rossa-insulta-maschi-di-successo-gli-uomini-vanno-rieducati-bifolchi-misogini/2019/10/27/354164/" rel="bookmark" title="Lilli la rossa insulta maschi di successo: gli uomini vanno rieducati, bifolchi misogini">Lilli la rossa insulta maschi di successo: gli uomini vanno rieducati, bifolchi misogini</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T01:51:15+00:00">27 Ottobre 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/lilli-la-rossa-insulta-maschi-di-successo-gli-uomini-vanno-rieducati-bifolchi-misogini/2019/10/27/354164/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[356777]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dcbd64bcef67"></textarea>
<div id="td_live_css_uid_1_5dcbd64bcef67" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dcbd64bcef67');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dcbd64bcef67");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


