<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" /><link rel="stylesheet" href="https://www.ligurianotizie.it/wp-content/cache/min/1/9b1febdf4b9c345901cc05a37572ca25.css" data-minify="1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.ligurianotizie.it/wp-content/cache/min/1/9a626b9d3b8ead952cd555397182548e.js" data-minify="1" defer></script> <title>Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" /><meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico"><meta name="description" content="Pasticcio in procura a Genova: tre libici fermati in porto da risarcire per ingiusta detenzione. Intervento della Corte di Cassazione" /><link rel="canonical" href="https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta' href='https://www.ligurianotizie.it/incidente-sul-lavoro-alla-sli-davide-olivieri-non-ce-lha-fatta/2018/06/07/299666/' /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://www.ligurianotizie.it/?p=299659' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"21e5bd06c2","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }</script></head><body class="post-template-default single single-post postid-299659 single-format-standard pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul></li><li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li></ul></li><li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul></li><li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li></ul></li><li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li></ul></li><li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></li></ul></li><li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li></ul></li><li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li><li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">7 giugno 2018 15:37</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b1935226ad1c = new tdBlock();
block_td_uid_1_5b1935226ad1c.id = "td_uid_1_5b1935226ad1c";
block_td_uid_1_5b1935226ad1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5b1935226ad1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b1935226ad1c_rand","tdc_css_class_style":"td_uid_1_5b1935226ad1c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b1935226ad1c.td_column_number = "3";
block_td_uid_1_5b1935226ad1c.block_type = "td_block_mega_menu";
block_td_uid_1_5b1935226ad1c.post_count = "5";
block_td_uid_1_5b1935226ad1c.found_posts = "1973";
block_td_uid_1_5b1935226ad1c.header_color = "";
block_td_uid_1_5b1935226ad1c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b1935226ad1c.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_1_5b1935226ad1c);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b1935226ad1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b1935226ad1c"><div id=td_uid_1_5b1935226ad1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" rel="bookmark" title="Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" rel="bookmark" title="Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione">Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-alla-sli-davide-olivieri-non-ce-lha-fatta/2018/06/07/299666/" rel="bookmark" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-alla-sli-davide-olivieri-non-ce-lha-fatta/2018/06/07/299666/" rel="bookmark" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta">Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/hotel-bristol-addette-alle-pulizie-uiltucs-e-si-cobas-in-sciopero/2018/06/07/299660/" rel="bookmark" title="Hotel Bristol, addette alle pulizie Uiltucs e Si Cobas in sciopero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/hotel-bristol-auguri-5-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/hotel-bristol-auguri-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/hotel-bristol-auguri-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/hotel-bristol-auguri-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/hotel-bristol-auguri-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hotel Bristol, addette alle pulizie Uiltucs e Si Cobas in sciopero" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/hotel-bristol-addette-alle-pulizie-uiltucs-e-si-cobas-in-sciopero/2018/06/07/299660/" rel="bookmark" title="Hotel Bristol, addette alle pulizie Uiltucs e Si Cobas in sciopero">Hotel Bristol, addette alle pulizie Uiltucs e Si Cobas in sciopero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marocchino-ruba-alla-coop-del-porto-e-aggredisce-vigilantes/2018/06/07/299650/" rel="bookmark" title="Marocchino ruba alla Coop del porto e aggredisce vigilantes"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/coop-dinegro-porto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/coop-dinegro-porto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/coop-dinegro-porto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/coop-dinegro-porto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/coop-dinegro-porto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marocchino ruba alla Coop del porto e aggredisce vigilantes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marocchino-ruba-alla-coop-del-porto-e-aggredisce-vigilantes/2018/06/07/299650/" rel="bookmark" title="Marocchino ruba alla Coop del porto e aggredisce vigilantes">Marocchino ruba alla Coop del porto e aggredisce vigilantes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-pusher-ecuadoriano-trovato-con-marijuana-arrestato/2018/06/07/299647/" rel="bookmark" title="Chiavari, pusher ecuadoriano trovato con marijuana: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/marijuana-sequestro-polizia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/marijuana-sequestro-polizia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/marijuana-sequestro-polizia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/marijuana-sequestro-polizia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/marijuana-sequestro-polizia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, pusher ecuadoriano trovato con marijuana: arrestato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-pusher-ecuadoriano-trovato-con-marijuana-arrestato/2018/06/07/299647/" rel="bookmark" title="Chiavari, pusher ecuadoriano trovato con marijuana: arrestato">Chiavari, pusher ecuadoriano trovato con marijuana: arrestato</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_2_5b1935226ed84" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_3_5b1935226eeb5" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_4_5b1935226efdd" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_5_5b1935226f178" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_6_5b1935226f341" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5b1935226ad1c" id="td_uid_7_5b1935226f49a" data-td_block_id="td_uid_1_5b1935226ad1c" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b1935226ad1c" data-td_block_id="td_uid_1_5b1935226ad1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b1935226ad1c" data-td_block_id="td_uid_1_5b1935226ad1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b1935227277b = new tdBlock();
block_td_uid_8_5b1935227277b.id = "td_uid_8_5b1935227277b";
block_td_uid_8_5b1935227277b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5b1935227277b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b1935227277b_rand","tdc_css_class_style":"td_uid_8_5b1935227277b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b1935227277b.td_column_number = "3";
block_td_uid_8_5b1935227277b.block_type = "td_block_mega_menu";
block_td_uid_8_5b1935227277b.post_count = "5";
block_td_uid_8_5b1935227277b.found_posts = "650";
block_td_uid_8_5b1935227277b.header_color = "";
block_td_uid_8_5b1935227277b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b1935227277b.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_8_5b1935227277b);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b1935227277b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b1935227277b"><div id=td_uid_8_5b1935227277b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavori-nei-9-municipi-avanti-e-concordati-assessore-fanghella-smentisce-bufale/2018/06/07/299616/" rel="bookmark" title="Lavori nei 9 Municipi avanti e concordati, assessore Fanghella smentisce bufale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/fanghella-bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/fanghella-bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/fanghella-bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/fanghella-bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/fanghella-bucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori nei 9 Municipi avanti e concordati, assessore Fanghella smentisce bufale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavori-nei-9-municipi-avanti-e-concordati-assessore-fanghella-smentisce-bufale/2018/06/07/299616/" rel="bookmark" title="Lavori nei 9 Municipi avanti e concordati, assessore Fanghella smentisce bufale">Lavori nei 9 Municipi avanti e concordati, assessore Fanghella smentisce bufale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caos-migranti-di-muro-salvini-presto-a-ventimiglia-dossier-sul-tappo-ditalia/2018/06/06/299584/" rel="bookmark" title="Caos migranti, Di Muro: Salvini presto a Ventimiglia. Dossier sul tappo d&#8217;Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-ventimiglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caos migranti, Di Muro: Salvini presto a Ventimiglia. Dossier sul tappo d&#8217;Italia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caos-migranti-di-muro-salvini-presto-a-ventimiglia-dossier-sul-tappo-ditalia/2018/06/06/299584/" rel="bookmark" title="Caos migranti, Di Muro: Salvini presto a Ventimiglia. Dossier sul tappo d&#8217;Italia">Caos migranti, Di Muro: Salvini presto a Ventimiglia. Dossier sul tappo d&#8217;Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/antifa-choc-mandanti-omicidio-maliano-sono-chiari-m5s-e-lega/2018/06/06/299581/" rel="bookmark" title="Antifa choc, mandanti omicidio maliano sono chiari: M5S e Lega"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/africano-maliano-migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/africano-maliano-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/africano-maliano-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/africano-maliano-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/africano-maliano-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Antifa choc, mandanti omicidio maliano sono chiari: M5S e Lega" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/antifa-choc-mandanti-omicidio-maliano-sono-chiari-m5s-e-lega/2018/06/06/299581/" rel="bookmark" title="Antifa choc, mandanti omicidio maliano sono chiari: M5S e Lega">Antifa choc, mandanti omicidio maliano sono chiari: M5S e Lega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lega-acqua-bene-comune-per-tutti-bolletta-non-puo-avere-costo-eccessivo/2018/06/06/299559/" rel="bookmark" title="Lega: acqua bene comune per tutti, bolletta non può avere costo eccessivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/acqua-bolletta-iren-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/acqua-bolletta-iren-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/acqua-bolletta-iren-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/acqua-bolletta-iren-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/acqua-bolletta-iren-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lega: acqua bene comune per tutti, bolletta non può avere costo eccessivo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lega-acqua-bene-comune-per-tutti-bolletta-non-puo-avere-costo-eccessivo/2018/06/06/299559/" rel="bookmark" title="Lega: acqua bene comune per tutti, bolletta non può avere costo eccessivo">Lega: acqua bene comune per tutti, bolletta non può avere costo eccessivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tour-elettorale-segretario-pd-martina-domani-a-sarzana-poi-a-imperia-e-bordighera/2018/06/06/299554/" rel="bookmark" title="Tour elettorale: segretario Pd Martina domani a Sarzana, poi a Imperia e Bordighera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/martina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/martina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/martina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/martina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/martina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tour elettorale: segretario Pd Martina domani a Sarzana, poi a Imperia e Bordighera" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tour-elettorale-segretario-pd-martina-domani-a-sarzana-poi-a-imperia-e-bordighera/2018/06/06/299554/" rel="bookmark" title="Tour elettorale: segretario Pd Martina domani a Sarzana, poi a Imperia e Bordighera">Tour elettorale: segretario Pd Martina domani a Sarzana, poi a Imperia e Bordighera</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_9_5b1935227541b" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_10_5b19352275547" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_11_5b19352275690" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_12_5b193522757b5" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_13_5b193522758c9" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5b1935227277b" id="td_uid_14_5b193522759e5" data-td_block_id="td_uid_8_5b1935227277b" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b1935227277b" data-td_block_id="td_uid_8_5b1935227277b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b1935227277b" data-td_block_id="td_uid_8_5b1935227277b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5b193522790c2 = new tdBlock();
block_td_uid_15_5b193522790c2.id = "td_uid_15_5b193522790c2";
block_td_uid_15_5b193522790c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5b193522790c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b193522790c2_rand","tdc_css_class_style":"td_uid_15_5b193522790c2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b193522790c2.td_column_number = "3";
block_td_uid_15_5b193522790c2.block_type = "td_block_mega_menu";
block_td_uid_15_5b193522790c2.post_count = "5";
block_td_uid_15_5b193522790c2.found_posts = "1243";
block_td_uid_15_5b193522790c2.header_color = "";
block_td_uid_15_5b193522790c2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b193522790c2.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_15_5b193522790c2);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5b193522790c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5b193522790c2"><div id=td_uid_15_5b193522790c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-a-pra-i-campionati-regionali-di-canottaggio/2018/06/07/299644/" rel="bookmark" title="Domenica a Pra&#8217; i Campionati regionali di canottaggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/canottaggio_europeiJunior_liguri.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica a Pra&#8217; i Campionati regionali di canottaggio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-a-pra-i-campionati-regionali-di-canottaggio/2018/06/07/299644/" rel="bookmark" title="Domenica a Pra&#8217; i Campionati regionali di canottaggio">Domenica a Pra&#8217; i Campionati regionali di canottaggio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-parma-corteggia-viviano-e-silvestre/2018/06/07/299642/" rel="bookmark" title="Samp, Parma corteggia Viviano e Silvestre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/silvestre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/silvestre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/silvestre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/silvestre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/silvestre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Parma corteggia Viviano e Silvestre" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-parma-corteggia-viviano-e-silvestre/2018/06/07/299642/" rel="bookmark" title="Samp, Parma corteggia Viviano e Silvestre">Samp, Parma corteggia Viviano e Silvestre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scherma-roberta-canavelli-brilla-tra-le-fiorettiste-master/2018/06/07/299640/" rel="bookmark" title="Scherma, Roberta Canavelli brilla tra le fiorettiste Master"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/scherma-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/scherma-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scherma-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scherma-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/scherma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scherma, Roberta Canavelli brilla tra le fiorettiste Master" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scherma-roberta-canavelli-brilla-tra-le-fiorettiste-master/2018/06/07/299640/" rel="bookmark" title="Scherma, Roberta Canavelli brilla tra le fiorettiste Master">Scherma, Roberta Canavelli brilla tra le fiorettiste Master</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-settebello-arrivato-a-savona/2018/06/07/299638/" rel="bookmark" title="Pallanuoto, Settebello arrivato a Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pallanuoto.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, Settebello arrivato a Savona" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-settebello-arrivato-a-savona/2018/06/07/299638/" rel="bookmark" title="Pallanuoto, Settebello arrivato a Savona">Pallanuoto, Settebello arrivato a Savona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-parte-oggi-a-genova-la-final8-di-champions/2018/06/07/299635/" rel="bookmark" title="Pallanuoto, parte oggi a Genova la Final8 di Champions"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, parte oggi a Genova la Final8 di Champions" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-parte-oggi-a-genova-la-final8-di-champions/2018/06/07/299635/" rel="bookmark" title="Pallanuoto, parte oggi a Genova la Final8 di Champions">Pallanuoto, parte oggi a Genova la Final8 di Champions</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_16_5b1935227be81" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_17_5b1935227bf89" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_18_5b1935227c0ba" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_19_5b1935227c1dc" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_20_5b1935227c33a" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5b193522790c2" id="td_uid_21_5b1935227c460" data-td_block_id="td_uid_15_5b193522790c2" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b193522790c2" data-td_block_id="td_uid_15_5b193522790c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b193522790c2" data-td_block_id="td_uid_15_5b193522790c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b1935227f748 = new tdBlock();
block_td_uid_22_5b1935227f748.id = "td_uid_22_5b1935227f748";
block_td_uid_22_5b1935227f748.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5b1935227f748_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b1935227f748_rand","tdc_css_class_style":"td_uid_22_5b1935227f748_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b1935227f748.td_column_number = "3";
block_td_uid_22_5b1935227f748.block_type = "td_block_mega_menu";
block_td_uid_22_5b1935227f748.post_count = "5";
block_td_uid_22_5b1935227f748.found_posts = "141";
block_td_uid_22_5b1935227f748.header_color = "";
block_td_uid_22_5b1935227f748.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b1935227f748.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_22_5b1935227f748);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5b1935227f748_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5b1935227f748"><div id=td_uid_22_5b1935227f748 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sampierdarena-successo-bando-comunale-a-favore-di-artigiani-e-commercianti/2018/06/06/299589/" rel="bookmark" title="Sampierdarena, successo bando comunale a favore di artigiani e commercianti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/montano-piazza-sampierdarena-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/montano-piazza-sampierdarena-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/montano-piazza-sampierdarena-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/montano-piazza-sampierdarena-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/montano-piazza-sampierdarena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sampierdarena, successo bando comunale a favore di artigiani e commercianti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sampierdarena-successo-bando-comunale-a-favore-di-artigiani-e-commercianti/2018/06/06/299589/" rel="bookmark" title="Sampierdarena, successo bando comunale a favore di artigiani e commercianti">Sampierdarena, successo bando comunale a favore di artigiani e commercianti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/msc-seaview-ha-lasciato-monfalcone-e-naviga-verso-genova/2018/06/04/299339/" rel="bookmark" title="Msc Seaview ha lasciato Monfalcone e naviga verso Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/MSC-Seaview-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/MSC-Seaview-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/MSC-Seaview-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/MSC-Seaview-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/MSC-Seaview-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Msc Seaview ha lasciato Monfalcone e naviga verso Genova" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/msc-seaview-ha-lasciato-monfalcone-e-naviga-verso-genova/2018/06/04/299339/" rel="bookmark" title="Msc Seaview ha lasciato Monfalcone e naviga verso Genova">Msc Seaview ha lasciato Monfalcone e naviga verso Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/viticoltura-domani-convegno-a-imperia-con-il-ligure-premiato-a-vinitaly-2018/2018/06/03/299210/" rel="bookmark" title="Viticoltura, domani convegno a Imperia con il ligure premiato a Vinitaly 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/calvini-vinitaly-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/calvini-vinitaly-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/calvini-vinitaly-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/calvini-vinitaly-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/calvini-vinitaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viticoltura, domani convegno a Imperia con il ligure premiato a Vinitaly 2018" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/viticoltura-domani-convegno-a-imperia-con-il-ligure-premiato-a-vinitaly-2018/2018/06/03/299210/" rel="bookmark" title="Viticoltura, domani convegno a Imperia con il ligure premiato a Vinitaly 2018">Viticoltura, domani convegno a Imperia con il ligure premiato a Vinitaly 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/intesa-per-avvio-terminal-bettolo-non-ce-toti-e-bucci-bacchettano-soci-consorzio/2018/06/02/299140/" rel="bookmark" title="Intesa per avvio terminal Bettolo non c&#8217;é, Toti e Bucci bacchettano soci Consorzio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/porto-terminal-calata-bettolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/porto-terminal-calata-bettolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/porto-terminal-calata-bettolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/porto-terminal-calata-bettolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/porto-terminal-calata-bettolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intesa per avvio terminal Bettolo non c&#8217;é, Toti e Bucci bacchettano soci Consorzio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/intesa-per-avvio-terminal-bettolo-non-ce-toti-e-bucci-bacchettano-soci-consorzio/2018/06/02/299140/" rel="bookmark" title="Intesa per avvio terminal Bettolo non c&#8217;é, Toti e Bucci bacchettano soci Consorzio">Intesa per avvio terminal Bettolo non c&#8217;é, Toti e Bucci bacchettano soci Consorzio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/costa-e-passadore-sono-stati-nominati-cavalieri-del-lavoro/2018/06/02/299099/" rel="bookmark" title="Costa e Passadore sono stati nominati Cavalieri del Lavoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/medaglia-cavaliere-del-lavoro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/medaglia-cavaliere-del-lavoro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/medaglia-cavaliere-del-lavoro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/medaglia-cavaliere-del-lavoro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/medaglia-cavaliere-del-lavoro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Costa e Passadore sono stati nominati Cavalieri del Lavoro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/costa-e-passadore-sono-stati-nominati-cavalieri-del-lavoro/2018/06/02/299099/" rel="bookmark" title="Costa e Passadore sono stati nominati Cavalieri del Lavoro">Costa e Passadore sono stati nominati Cavalieri del Lavoro</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_23_5b19352281cff" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_24_5b19352281e0b" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_25_5b19352281f5d" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_26_5b193522820f3" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_27_5b19352282250" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5b1935227f748" id="td_uid_28_5b193522823a6" data-td_block_id="td_uid_22_5b1935227f748" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b1935227f748" data-td_block_id="td_uid_22_5b1935227f748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b1935227f748" data-td_block_id="td_uid_22_5b1935227f748"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b19352285b52 = new tdBlock();
block_td_uid_29_5b19352285b52.id = "td_uid_29_5b19352285b52";
block_td_uid_29_5b19352285b52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5b19352285b52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b19352285b52_rand","tdc_css_class_style":"td_uid_29_5b19352285b52_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b19352285b52.td_column_number = "3";
block_td_uid_29_5b19352285b52.block_type = "td_block_mega_menu";
block_td_uid_29_5b19352285b52.post_count = "5";
block_td_uid_29_5b19352285b52.found_posts = "182";
block_td_uid_29_5b19352285b52.header_color = "";
block_td_uid_29_5b19352285b52.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b19352285b52.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_29_5b19352285b52);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b19352285b52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5b19352285b52"><div id=td_uid_29_5b19352285b52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-in-taxi-senza-portafoglio-si-prenota-e-paga-con-unapp/2018/06/06/299571/" rel="bookmark" title="Genova, in taxi senza portafoglio: si prenota e paga con un&#8217;App"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/taxi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/taxi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/taxi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/taxi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/taxi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, in taxi senza portafoglio: si prenota e paga con un&#8217;App" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-in-taxi-senza-portafoglio-si-prenota-e-paga-con-unapp/2018/06/06/299571/" rel="bookmark" title="Genova, in taxi senza portafoglio: si prenota e paga con un&#8217;App">Genova, in taxi senza portafoglio: si prenota e paga con un&#8217;App</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/venerdi-8-sciopero-dei-bus-dipendenti-amt-incrociano-le-braccia-per-4-ore/2018/06/05/299484/" rel="bookmark" title="Venerdì 8 sciopero dei bus, dipendenti Amt incrociano le braccia per 4 ore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-sciopero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-sciopero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-sciopero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-sciopero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-sciopero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Venerdì 8 sciopero dei bus, dipendenti Amt incrociano le braccia per 4 ore" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/venerdi-8-sciopero-dei-bus-dipendenti-amt-incrociano-le-braccia-per-4-ore/2018/06/05/299484/" rel="bookmark" title="Venerdì 8 sciopero dei bus, dipendenti Amt incrociano le braccia per 4 ore">Venerdì 8 sciopero dei bus, dipendenti Amt incrociano le braccia per 4 ore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/traffico-estivo-autostrade-liguri-toti-riattivare-ricognizione-aerea/2018/06/05/299468/" rel="bookmark" title="Traffico estivo autostrade liguri, Toti: riattivare ricognizione aerea"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-elicottero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-elicottero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-elicottero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-elicottero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/polizia-elicottero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Traffico estivo autostrade liguri, Toti: riattivare ricognizione aerea" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/traffico-estivo-autostrade-liguri-toti-riattivare-ricognizione-aerea/2018/06/05/299468/" rel="bookmark" title="Traffico estivo autostrade liguri, Toti: riattivare ricognizione aerea">Traffico estivo autostrade liguri, Toti: riattivare ricognizione aerea</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-successo-ad-alassio-le-passeggiate-con-amnesty/2018/06/05/299379/" rel="bookmark" title="Un successo ad Alassio le Passeggiate con Amnesty"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/foto-alassio-amnesty.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un successo ad Alassio le Passeggiate con Amnesty" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-successo-ad-alassio-le-passeggiate-con-amnesty/2018/06/05/299379/" rel="bookmark" title="Un successo ad Alassio le Passeggiate con Amnesty">Un successo ad Alassio le Passeggiate con Amnesty</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ben-12-tonnellate-di-cibo-invenduto-per-gli-indigenti-alla-spezia/2018/06/02/299102/" rel="bookmark" title="Ben 12 tonnellate di cibo invenduto per gli indigenti alla Spezia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/abbattiamo-lo-spreco-pacinotti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/abbattiamo-lo-spreco-pacinotti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/abbattiamo-lo-spreco-pacinotti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/abbattiamo-lo-spreco-pacinotti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/abbattiamo-lo-spreco-pacinotti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ben 12 tonnellate di cibo invenduto per gli indigenti alla Spezia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ben-12-tonnellate-di-cibo-invenduto-per-gli-indigenti-alla-spezia/2018/06/02/299102/" rel="bookmark" title="Ben 12 tonnellate di cibo invenduto per gli indigenti alla Spezia">Ben 12 tonnellate di cibo invenduto per gli indigenti alla Spezia</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_30_5b19352288414" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_31_5b19352288541" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_32_5b193522886a0" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_33_5b193522887d3" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_34_5b19352288906" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5b19352285b52" id="td_uid_35_5b19352288a61" data-td_block_id="td_uid_29_5b19352285b52" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b19352285b52" data-td_block_id="td_uid_29_5b19352285b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b19352285b52" data-td_block_id="td_uid_29_5b19352285b52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5b1935228c3bc = new tdBlock();
block_td_uid_36_5b1935228c3bc.id = "td_uid_36_5b1935228c3bc";
block_td_uid_36_5b1935228c3bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5b1935228c3bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b1935228c3bc_rand","tdc_css_class_style":"td_uid_36_5b1935228c3bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b1935228c3bc.td_column_number = "3";
block_td_uid_36_5b1935228c3bc.block_type = "td_block_mega_menu";
block_td_uid_36_5b1935228c3bc.post_count = "5";
block_td_uid_36_5b1935228c3bc.found_posts = "147";
block_td_uid_36_5b1935228c3bc.header_color = "";
block_td_uid_36_5b1935228c3bc.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b1935228c3bc.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_36_5b1935228c3bc);</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5b1935228c3bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5b1935228c3bc"><div id=td_uid_36_5b1935228c3bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/friend-of-a-friend-una-serata-di-beneficienza-a-masone/2018/06/07/299663/" rel="bookmark" title="Friend of a friend, una serata di beneficienza a Masone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/spettacolo-benefico-masone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/spettacolo-benefico-masone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/spettacolo-benefico-masone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/spettacolo-benefico-masone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/spettacolo-benefico-masone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Friend of a friend, una serata di beneficienza a Masone" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/friend-of-a-friend-una-serata-di-beneficienza-a-masone/2018/06/07/299663/" rel="bookmark" title="Friend of a friend, una serata di beneficienza a Masone">Friend of a friend, una serata di beneficienza a Masone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-cerchio-rosso-visione-consigliata-agli-adulti/2018/06/07/299653/" rel="bookmark" title="Il Cerchio Rosso, visione consigliata agli adulti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Cerchio Rosso, visione consigliata agli adulti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-cerchio-rosso-visione-consigliata-agli-adulti/2018/06/07/299653/" rel="bookmark" title="Il Cerchio Rosso, visione consigliata agli adulti">Il Cerchio Rosso, visione consigliata agli adulti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-brillante-balletto-don-quixote-chiude-la-stagione-del-carlo-felice/2018/06/07/299627/" rel="bookmark" title="Il brillante balletto Don Quixote chiude la stagione del Carlo Felice"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/don-quixote-carlo-felice-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/don-quixote-carlo-felice-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/don-quixote-carlo-felice-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/don-quixote-carlo-felice-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/don-quixote-carlo-felice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il brillante balletto Don Quixote chiude la stagione del Carlo Felice" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-brillante-balletto-don-quixote-chiude-la-stagione-del-carlo-felice/2018/06/07/299627/" rel="bookmark" title="Il brillante balletto Don Quixote chiude la stagione del Carlo Felice">Il brillante balletto Don Quixote chiude la stagione del Carlo Felice</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-costa-zena-festival-porta-un-mare-di-eventi-a-genova/2018/06/04/299331/" rel="bookmark" title="Il Costa Zena Festival porta un mare di eventi a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/costa-zena-festival-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/costa-zena-festival-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/costa-zena-festival-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/costa-zena-festival-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/costa-zena-festival-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Costa Zena Festival porta un mare di eventi a Genova" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-costa-zena-festival-porta-un-mare-di-eventi-a-genova/2018/06/04/299331/" rel="bookmark" title="Il Costa Zena Festival porta un mare di eventi a Genova">Il Costa Zena Festival porta un mare di eventi a Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/solo-violenza-e-bullismo-in-aeroplani-di-carta/2018/06/04/299271/" rel="bookmark" title="Solo violenza e bullismo in Aeroplani di Carta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Aeroplani-di-Carta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Solo violenza e bullismo in Aeroplani di Carta" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/solo-violenza-e-bullismo-in-aeroplani-di-carta/2018/06/04/299271/" rel="bookmark" title="Solo violenza e bullismo in Aeroplani di Carta">Solo violenza e bullismo in Aeroplani di Carta</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_37_5b1935228ef6c" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_38_5b1935228f09c" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_39_5b1935228f1f0" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_40_5b1935228f307" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_41_5b1935228f42c" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a><a class="mega-menu-sub-cat-td_uid_36_5b1935228c3bc" id="td_uid_42_5b1935228f555" data-td_block_id="td_uid_36_5b1935228c3bc" data-td_filter_value="125" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5b1935228c3bc" data-td_block_id="td_uid_36_5b1935228c3bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5b1935228c3bc" data-td_block_id="td_uid_36_5b1935228c3bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5b19352292bef = new tdBlock();
block_td_uid_43_5b19352292bef.id = "td_uid_43_5b19352292bef";
block_td_uid_43_5b19352292bef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5b19352292bef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5b19352292bef_rand","tdc_css_class_style":"td_uid_43_5b19352292bef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5b19352292bef.td_column_number = "3";
block_td_uid_43_5b19352292bef.block_type = "td_block_mega_menu";
block_td_uid_43_5b19352292bef.post_count = "5";
block_td_uid_43_5b19352292bef.found_posts = "179";
block_td_uid_43_5b19352292bef.header_color = "";
block_td_uid_43_5b19352292bef.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b19352292bef.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_43_5b19352292bef);</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5b19352292bef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5b19352292bef"><div id=td_uid_43_5b19352292bef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/principato-di-monaco-grande-soiree-per-celebrare-il-tricolore-e-leccellenza-italiana/2018/06/04/299278/" rel="bookmark" title="Principato di Monaco: grande soirée per celebrare il Tricolore e l’eccellenza italiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/festa-repubblica-italiana-ambasciata-a-monaco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/festa-repubblica-italiana-ambasciata-a-monaco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/festa-repubblica-italiana-ambasciata-a-monaco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/festa-repubblica-italiana-ambasciata-a-monaco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/festa-repubblica-italiana-ambasciata-a-monaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Principato di Monaco: grande soirée per celebrare il Tricolore e l’eccellenza italiana" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/principato-di-monaco-grande-soiree-per-celebrare-il-tricolore-e-leccellenza-italiana/2018/06/04/299278/" rel="bookmark" title="Principato di Monaco: grande soirée per celebrare il Tricolore e l’eccellenza italiana">Principato di Monaco: grande soirée per celebrare il Tricolore e l’eccellenza italiana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-il-festival-della-parola-ritorna-con-ezio-mauro/2018/06/04/299199/" rel="bookmark" title="Chiavari: il festival della parola ritorna con Ezio Mauro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Ezio-Mauro_1600X630-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/Ezio-Mauro_1600X630-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Ezio-Mauro_1600X630-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Ezio-Mauro_1600X630-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/Ezio-Mauro_1600X630-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari: il festival della parola ritorna con Ezio Mauro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-il-festival-della-parola-ritorna-con-ezio-mauro/2018/06/04/299199/" rel="bookmark" title="Chiavari: il festival della parola ritorna con Ezio Mauro">Chiavari: il festival della parola ritorna con Ezio Mauro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/paolo-mieli-racconta-i-100-anni-di-comunismo/2018/06/02/299008/" rel="bookmark" title="Paolo Mieli racconta i 100 anni  di comunismo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/paolo-mieli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/paolo-mieli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/paolo-mieli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/paolo-mieli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/paolo-mieli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paolo Mieli racconta i 100 anni  di comunismo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/paolo-mieli-racconta-i-100-anni-di-comunismo/2018/06/02/299008/" rel="bookmark" title="Paolo Mieli racconta i 100 anni  di comunismo">Paolo Mieli racconta i 100 anni di comunismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-festival-della-parola-elena-bono-e-la-costituzione/2018/06/01/298896/" rel="bookmark" title="Chiavari: Festival della Parola, Elena Bono e la Costituzione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/elena-bono-1-650x488.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari: Festival della Parola, Elena Bono e la Costituzione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-festival-della-parola-elena-bono-e-la-costituzione/2018/06/01/298896/" rel="bookmark" title="Chiavari: Festival della Parola, Elena Bono e la Costituzione">Chiavari: Festival della Parola, Elena Bono e la Costituzione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-inizio-festoso-del-festival-della-parola/2018/05/31/298674/" rel="bookmark" title="Chiavari, inizio festoso del Festival della parola"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cover2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cover2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cover2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cover2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cover2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, inizio festoso del Festival della parola" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-inizio-festoso-del-festival-della-parola/2018/05/31/298674/" rel="bookmark" title="Chiavari, inizio festoso del Festival della parola">Chiavari, inizio festoso del Festival della parola</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_44_5b19352295260" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_45_5b19352295386" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_46_5b193522954db" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_47_5b19352295618" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_48_5b19352295738" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5b19352292bef" id="td_uid_49_5b1935229586a" data-td_block_id="td_uid_43_5b19352292bef" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b19352292bef" data-td_block_id="td_uid_43_5b19352292bef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5b19352292bef" data-td_block_id="td_uid_43_5b19352292bef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5b19352299132 = new tdBlock();
block_td_uid_50_5b19352299132.id = "td_uid_50_5b19352299132";
block_td_uid_50_5b19352299132.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5b19352299132_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5b19352299132_rand","tdc_css_class_style":"td_uid_50_5b19352299132_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5b19352299132.td_column_number = "3";
block_td_uid_50_5b19352299132.block_type = "td_block_mega_menu";
block_td_uid_50_5b19352299132.post_count = "5";
block_td_uid_50_5b19352299132.found_posts = "25";
block_td_uid_50_5b19352299132.header_color = "";
block_td_uid_50_5b19352299132.ajax_pagination_infinite_stop = "";
block_td_uid_50_5b19352299132.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_50_5b19352299132);</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5b19352299132_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5b19352299132"><div id=td_uid_50_5b19352299132 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-donna-ricatta-uomo-per-non-pubblicare-video-hard-su-fb-denunciata/2018/05/26/298211/" rel="bookmark" title="Sanremo, donna ricatta uomo per non pubblicare video hard su Fb: denunciata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-postale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-postale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-postale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-postale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-postale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo, donna ricatta uomo per non pubblicare video hard su Fb: denunciata" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-donna-ricatta-uomo-per-non-pubblicare-video-hard-su-fb-denunciata/2018/05/26/298211/" rel="bookmark" title="Sanremo, donna ricatta uomo per non pubblicare video hard su Fb: denunciata">Sanremo, donna ricatta uomo per non pubblicare video hard su Fb: denunciata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mark-zuckerberg-si-scusa-con-gli-utenti-europei-di-facebook/2018/05/23/297689/" rel="bookmark" title="Mark Zuckerberg si scusa con gli utenti europei di facebook"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/http-_o.aol_.com_hss_storage_zuck-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/http-_o.aol_.com_hss_storage_zuck-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/http-_o.aol_.com_hss_storage_zuck-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/http-_o.aol_.com_hss_storage_zuck-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/http-_o.aol_.com_hss_storage_zuck-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mark Zuckerberg si scusa con gli utenti europei di facebook" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mark-zuckerberg-si-scusa-con-gli-utenti-europei-di-facebook/2018/05/23/297689/" rel="bookmark" title="Mark Zuckerberg si scusa con gli utenti europei di facebook">Mark Zuckerberg si scusa con gli utenti europei di facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-tecnologia-che-ci-tiene-al-sicuro-i-mezzi-per-navigare-in-rete-senza-preoccupazioni/2018/05/12/296499/" rel="bookmark" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-tecnologia-che-ci-tiene-al-sicuro-i-mezzi-per-navigare-in-rete-senza-preoccupazioni/2018/05/12/296499/" rel="bookmark" title="La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni">La tecnologia che ci tiene al sicuro: i mezzi per navigare in rete senza preoccupazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cambridge-analytica-si-ferma-e-avvia-procedure-insolvenza/2018/05/03/295537/" rel="bookmark" title="Cambridge Analytica si ferma e avvia procedure insolvenza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/cambridge-analytica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambridge Analytica si ferma e avvia procedure insolvenza" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cambridge-analytica-si-ferma-e-avvia-procedure-insolvenza/2018/05/03/295537/" rel="bookmark" title="Cambridge Analytica si ferma e avvia procedure insolvenza">Cambridge Analytica si ferma e avvia procedure insolvenza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-stop-ai-minori-di-16-anni-nella-ue/2018/04/25/294777/" rel="bookmark" title="WhatsApp, stop ai minori di 16 anni nella Ue"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/whatsapp-antitrust-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, stop ai minori di 16 anni nella Ue" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-stop-ai-minori-di-16-anni-nella-ue/2018/04/25/294777/" rel="bookmark" title="WhatsApp, stop ai minori di 16 anni nella Ue">WhatsApp, stop ai minori di 16 anni nella Ue</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5b19352299132" id="td_uid_51_5b1935229b3f9" data-td_block_id="td_uid_50_5b19352299132" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5b19352299132" id="td_uid_52_5b1935229b52b" data-td_block_id="td_uid_50_5b19352299132" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5b19352299132" id="td_uid_53_5b1935229b663" data-td_block_id="td_uid_50_5b19352299132" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5b19352299132" id="td_uid_54_5b1935229b7c8" data-td_block_id="td_uid_50_5b19352299132" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5b19352299132" data-td_block_id="td_uid_50_5b19352299132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5b19352299132" data-td_block_id="td_uid_50_5b19352299132"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ligurianotizie.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" /> <span class="td-visual-hidden">Liguria Notizie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-g-rec td-g-rec-id-header td_uid_55_5b193522a1c4a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-299659" class="post-299659 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-auto tag-cassazione tag-genova tag-isis tag-jihadisti tag-libici tag-porto tag-rubate tag-terrorismo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul><header><h1 class="entry-title">Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T15:37:04+00:00">7 giugno 2018</time></span><div class="td-post-comments"><a href="https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pasticcio+in+procura+a+Genova%3A+tre+libici+da+risarcire+per+ingiusta+detenzione&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pasticcio+in+procura+a+Genova%3A+tre+libici+da+risarcire+per+ingiusta+detenzione%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg" data-caption="Il Tribunale di Genova"><img width="728" height="431" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova-300x178.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="tribunale-genova" /></a><figcaption class="wp-caption-text">Il Tribunale di Genova</figcaption></figure></div><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5b193522a4ed0_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Pasticcio in procura a Genova. Secondo la Corte di Cassazione,<strong> tre libici finiti in carcere per 40 giorni nel 2016</strong> dovranno essere ricompensati per ingiusta detenzione. In sostanza, secondo i giudici non c&#8217;erano abbastanza prove, ma solo sospetti.</p><p>I nordafricani erano stati fermati in porto a Genova la notte del 3 gennaio di due anni fa. Secondo l&#8217;ipotesi investigativa della procura, avrebbero potuto appartenere a una non meglio identificata &#8220;rete&#8221; attiva nel riciclaggio di auto rubate, con la finalità di svolgere quell&#8217;attività per finanziare il terrorismo dell&#8217;Isis e comunque di stampo jihadista.</p><p>Successivamente, però, gli indagati erano stati rilasciati per la mancanza di prove e l&#8217;inchiesta che li vedeva coinvolti era stata archiviata dopo alcuni mesi.</p><div class="td-g-rec td-g-rec-id-content_inline td_uid_56_5b193522a4d42_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>I nordafricani avevano quindi chiesto il <strong>risarcimento danni per ingiusta detenzione</strong>. Si tratta di circa 10mila euro a testa, più i danni di immagine, visto che del loro arresto si era parlato sui media, anche libici.</p><p>La Corte di Cassazione nei giorni scorsi ha annullato l&#8217;ordinanza della Corte di Appello di Genova che aveva respinto la richiesta di risarcimento presentata dal legale difensore di uno degli arrestati.</p><p>I giudici genovesi dovranno quindi di nuovo esprimersi, tenendo conto di quanto stabilito e spiegato dai giudici della <strong>Suprema Corte</strong>: &#8220;Il contenuto decisorio del provvedimento impugnato, oltre a non evidenziare alcuna condotta colposa del ricorrente che abbia potuto giustificare la misura custodiale emessa nei suoi confronti per il grave e specifico delitto di riciclaggio di autovetture rubate, si caratterizza <strong>per una evidente sopravvalutazione di circostanze</strong> descritte nel rapporto della polizia giudiziaria che non solo <strong>non autorizzavano alcun giudizio di gravità indiziaria in ordine al delitto ipotizzato</strong>, ma nemmeno mettono in luce comportamenti colposamente omissivi in grado di supportare, al di là di un semplice sospetto, valutazioni di merito idonee a fondare una accusa di carattere penale e comunque che si palesino sinergiche rispetto all&#8217;intervenuta misura cautelare&#8221;.</p><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_58_5b193522a5030_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script> <script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/auto/">auto</a></li><li><a href="https://www.ligurianotizie.it/tag/cassazione/">cassazione</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/isis/">isis</a></li><li><a href="https://www.ligurianotizie.it/tag/jihadisti/">jihadisti</a></li><li><a href="https://www.ligurianotizie.it/tag/libici/">libici</a></li><li><a href="https://www.ligurianotizie.it/tag/porto/">porto</a></li><li><a href="https://www.ligurianotizie.it/tag/rubate/">rubate</a></li><li><a href="https://www.ligurianotizie.it/tag/terrorismo/">terrorismo</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pasticcio+in+procura+a+Genova%3A+tre+libici+da+risarcire+per+ingiusta+detenzione&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pasticcio+in+procura+a+Genova%3A+tre+libici+da+risarcire+per+ingiusta+detenzione%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione%2F2018%2F06%2F07%2F299659%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2018-06-07T15:37:04+00:00"><meta itemprop="dateModified" content="2018-06-07T15:37:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/pasticcio-in-procura-a-genova-tre-libici-da-risarcire-per-ingiusta-detenzione/2018/06/07/299659/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Pasticcio in procura a Genova: tre libici da risarcire per ingiusta detenzione"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/02/tribunale-genova.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="431"></span></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_59_5b193522a720e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">75,226</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5b193522a784a_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5b193522a784a"><script>var block_td_uid_60_5b193522a784a = new tdBlock();
block_td_uid_60_5b193522a784a.id = "td_uid_60_5b193522a784a";
block_td_uid_60_5b193522a784a.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5b193522a784a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5b193522a784a_rand","tdc_css_class_style":"td_uid_60_5b193522a784a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5b193522a784a.td_column_number = "1";
block_td_uid_60_5b193522a784a.block_type = "td_block_15";
block_td_uid_60_5b193522a784a.post_count = "3";
block_td_uid_60_5b193522a784a.found_posts = "774";
block_td_uid_60_5b193522a784a.header_color = "#";
block_td_uid_60_5b193522a784a.ajax_pagination_infinite_stop = "";
block_td_uid_60_5b193522a784a.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_60_5b193522a784a);</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_5b193522a784a class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-alla-sli-davide-olivieri-non-ce-lha-fatta/2018/06/07/299666/" rel="bookmark" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/davide-olivieri-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-alla-sli-davide-olivieri-non-ce-lha-fatta/2018/06/07/299666/" rel="bookmark" title="Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta">Incidente sul lavoro alla SLI, Davide Olivieri non ce l’ha fatta</a></h3><div class="td-editor-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T15:29:27+00:00">7 giugno 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/msc-seaview-e-giunta-nel-porto-di-genova-foto/2018/06/07/299618/" rel="bookmark" title="Msc Seaview è giunta nel porto di Genova | Foto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Msc Seaview è giunta nel porto di Genova | Foto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/msc-seaview-e-giunta-nel-porto-di-genova-foto/2018/06/07/299618/" rel="bookmark" title="Msc Seaview è giunta nel porto di Genova | Foto">Msc Seaview è giunta nel porto di Genova | Foto</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T10:32:55+00:00">7 giugno 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pisa-africano-picchia-carabiniere-durante-un-sequestro-video-choc/2018/06/07/299600/" rel="bookmark" title="Pisa, africano picchia carabiniere durante un sequestro | Video choc"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/aggressione-carabiniere-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/aggressione-carabiniere-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/aggressione-carabiniere-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/aggressione-carabiniere-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/aggressione-carabiniere-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pisa, africano picchia carabiniere durante un sequestro | Video choc" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pisa-africano-picchia-carabiniere-durante-un-sequestro-video-choc/2018/06/07/299600/" rel="bookmark" title="Pisa, africano picchia carabiniere durante un sequestro | Video choc">Pisa, africano picchia carabiniere durante un sequestro | Video choc</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T01:08:24+00:00">7 giugno 2018</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_5b193522ad5c9_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5b193522ad5c9"><script>var block_td_uid_61_5b193522ad5c9 = new tdBlock();
block_td_uid_61_5b193522ad5c9.id = "td_uid_61_5b193522ad5c9";
block_td_uid_61_5b193522ad5c9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5b193522ad5c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5b193522ad5c9_rand","tdc_css_class_style":"td_uid_61_5b193522ad5c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5b193522ad5c9.td_column_number = "1";
block_td_uid_61_5b193522ad5c9.block_type = "td_block_13";
block_td_uid_61_5b193522ad5c9.post_count = "2";
block_td_uid_61_5b193522ad5c9.found_posts = "28";
block_td_uid_61_5b193522ad5c9.header_color = "#";
block_td_uid_61_5b193522ad5c9.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b193522ad5c9.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_61_5b193522ad5c9);</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_5b193522ad5c9 class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/verissimo-applausi-e-inchino-delle-donne-per-fabrizio-corona-sui-social-insulti-sessisti-alle-fan/2018/05/26/298138/" rel="bookmark" title="Verissimo, applausi e inchino delle donne per Fabrizio Corona. Sui social insulti sessisti alle fan"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/corona-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/corona-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/corona-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Verissimo, applausi e inchino delle donne per Fabrizio Corona. Sui social insulti sessisti alle fan" /></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/verissimo-applausi-e-inchino-delle-donne-per-fabrizio-corona-sui-social-insulti-sessisti-alle-fan/2018/05/26/298138/" rel="bookmark" title="Verissimo, applausi e inchino delle donne per Fabrizio Corona. Sui social insulti sessisti alle fan">Verissimo, applausi e inchino delle donne per Fabrizio Corona. Sui social insulti sessisti alle fan</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T00:35:18+00:00">26 maggio 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/verissimo-applausi-e-inchino-delle-donne-per-fabrizio-corona-sui-social-insulti-sessisti-alle-fan/2018/05/26/298138/#respond">0</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chef-rubio-con-camionisti-in-trattoria-in-liguria-video/2018/05/25/298097/" rel="bookmark" title="Chef Rubio con Camionisti in trattoria in Liguria | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/maxresdefault-6-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/maxresdefault-6-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/maxresdefault-6-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Chef Rubio con Camionisti in trattoria in Liguria | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chef-rubio-con-camionisti-in-trattoria-in-liguria-video/2018/05/25/298097/" rel="bookmark" title="Chef Rubio con Camionisti in trattoria in Liguria | Video">Chef Rubio con Camionisti in trattoria in Liguria | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-25T17:19:02+00:00">25 maggio 2018</time></span><div class="td-module-comments"><a href="https://www.ligurianotizie.it/chef-rubio-con-camionisti-in-trattoria-in-liguria-video/2018/05/25/298097/#respond">0</a></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; LiguriaNotizie.it - Alkalea Edizioni</div></div></div></div></div></div><div class="td-container"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });</script> </div> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[299659]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b193522b225a"></textarea><div id="td_live_css_uid_1_5b193522b225a" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b193522b225a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b193522b225a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.ligurianotizie.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.ligurianotizie.it/wp-content/cache/min/1/635a050787a3fc9f0b753bfbd5edfd1d.js" data-minify="1" defer></script></body></html>
