<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Interruzione idrica per guasto a Borgoratti</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="In seguito ad un guasto, verificatosi in via Copernico, a Borgoratti, si è reso necessario interrompere la fornitura nelle seguenti vie del Comune di Genova" />
<link rel="canonical" href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interruzione idrica per guasto a Borgoratti" />
<meta property="og:description" content="In seguito ad un guasto, verificatosi in via Copernico, a Borgoratti, si è reso necessario interrompere la fornitura nelle seguenti vie del Comune di Genova" />
<meta property="og:url" content="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-09-08T13:59:37Z" />
<meta property="article:modified_time" content="2020-09-08T13:59:37Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Interruzione idrica per guasto a Borgoratti" />
<meta name="twitter:description" content="In seguito ad un guasto, verificatosi in via Copernico, a Borgoratti, si è reso necessario interrompere la fornitura nelle seguenti vie del Comune di Genova" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/401317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pianoforte a quattro mani con Sena Fini e Pietro Giorgini' href='https://www.ligurianotizie.it/pianoforte-a-quattro-mani-con-sena-fini-e-pietro-giorgini/2020/09/08/401295/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=401317' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"ffd423f5c6","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-401317 single-format-standard interruzione-idrica-per-guasto-a-borgoratti global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
8 Settembre 2020 15:59
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f578e5f04271 = new tdBlock();
block_td_uid_1_5f578e5f04271.id = "td_uid_1_5f578e5f04271";
block_td_uid_1_5f578e5f04271.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5f578e5f04271_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f578e5f04271_rand","tdc_css_class_style":"td_uid_1_5f578e5f04271_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f578e5f04271.td_column_number = "3";
block_td_uid_1_5f578e5f04271.block_type = "td_block_mega_menu";
block_td_uid_1_5f578e5f04271.post_count = "5";
block_td_uid_1_5f578e5f04271.found_posts = "12827";
block_td_uid_1_5f578e5f04271.header_color = "";
block_td_uid_1_5f578e5f04271.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f578e5f04271.max_num_pages = "2566";
tdBlocksArray.push(block_td_uid_1_5f578e5f04271);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f578e5f04271_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f578e5f04271"><div id=td_uid_1_5f578e5f04271 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" rel="bookmark" title="Interruzione idrica per guasto a Borgoratti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Interruzione idrica per guasto a Borgoratti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" rel="bookmark" title="Interruzione idrica per guasto a Borgoratti">Interruzione idrica per guasto a Borgoratti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rottura-acquedotto-roja-golfo-dianese-senzacqua-autobotti-in-azione/2020/09/08/401276/" rel="bookmark" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rottura-acquedotto-roja-golfo-dianese-senzacqua-autobotti-in-azione/2020/09/08/401276/" rel="bookmark" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione">Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nave-italia-salpa-dalla-spezia-con-8-pazienti-del-bambino-gesu/2020/09/08/401273/" rel="bookmark" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nave-italia-salpa-dalla-spezia-con-8-pazienti-del-bambino-gesu/2020/09/08/401273/" rel="bookmark" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù">Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ai-magazzini-del-cotone-ecco-laula-del-tribunale-foto/2020/09/08/401267/" rel="bookmark" title="Ai Magazzini del Cotone ecco l’aula del Tribunale | Foto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tribunale-magazzini-cotone-genova-1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ai Magazzini del Cotone ecco l’aula del Tribunale | Foto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ai-magazzini-del-cotone-ecco-laula-del-tribunale-foto/2020/09/08/401267/" rel="bookmark" title="Ai Magazzini del Cotone ecco l’aula del Tribunale | Foto">Ai Magazzini del Cotone ecco l’aula del Tribunale | Foto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fermato-su-scooter-rubato-19enne-denunciato-per-ricettazione/2020/09/08/401264/" rel="bookmark" title="Fermato su scooter rubato: 19enne denunciato per ricettazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/scooter-rubato-pm-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/scooter-rubato-pm-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/scooter-rubato-pm-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/scooter-rubato-pm-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/scooter-rubato-pm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fermato su scooter rubato: 19enne denunciato per ricettazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fermato-su-scooter-rubato-19enne-denunciato-per-ricettazione/2020/09/08/401264/" rel="bookmark" title="Fermato su scooter rubato: 19enne denunciato per ricettazione">Fermato su scooter rubato: 19enne denunciato per ricettazione</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_2_5f578e5f065a4" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_3_5f578e5f066b4" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_4_5f578e5f067fe" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_5_5f578e5f0693f" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_6_5f578e5f06a81" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5f578e5f04271" id="td_uid_7_5f578e5f06bca" data-td_block_id="td_uid_1_5f578e5f04271" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f578e5f04271" data-td_block_id="td_uid_1_5f578e5f04271"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f578e5f04271" data-td_block_id="td_uid_1_5f578e5f04271"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f578e5f0a05c = new tdBlock();
block_td_uid_8_5f578e5f0a05c.id = "td_uid_8_5f578e5f0a05c";
block_td_uid_8_5f578e5f0a05c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5f578e5f0a05c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f578e5f0a05c_rand","tdc_css_class_style":"td_uid_8_5f578e5f0a05c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f578e5f0a05c.td_column_number = "3";
block_td_uid_8_5f578e5f0a05c.block_type = "td_block_mega_menu";
block_td_uid_8_5f578e5f0a05c.post_count = "5";
block_td_uid_8_5f578e5f0a05c.found_posts = "3524";
block_td_uid_8_5f578e5f0a05c.header_color = "";
block_td_uid_8_5f578e5f0a05c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f578e5f0a05c.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_8_5f578e5f0a05c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f578e5f0a05c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f578e5f0a05c"><div id=td_uid_8_5f578e5f0a05c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sindaco-urso-con-quale-faccia-continuate-a-fare-campagna-elettorale/2020/09/08/401280/" rel="bookmark" title="Sindaco Urso: Con quale faccia continuate a fare campagna elettorale?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/Secondo-tampone-negativo-per-il-Sindaco-Urso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/Secondo-tampone-negativo-per-il-Sindaco-Urso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/Secondo-tampone-negativo-per-il-Sindaco-Urso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/Secondo-tampone-negativo-per-il-Sindaco-Urso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/Secondo-tampone-negativo-per-il-Sindaco-Urso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sindaco Urso: Con quale faccia continuate a fare campagna elettorale?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sindaco-urso-con-quale-faccia-continuate-a-fare-campagna-elettorale/2020/09/08/401280/" rel="bookmark" title="Sindaco Urso: Con quale faccia continuate a fare campagna elettorale?">Sindaco Urso: Con quale faccia continuate a fare campagna elettorale?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/firmato-nuovo-dpcm-discoteche-e-stadi-chiusi-nuova-autocertificazione/2020/09/08/401278/" rel="bookmark" title="Firmato nuovo Dpcm: discoteche e stadi chiusi, nuova autocertificazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firmato nuovo Dpcm: discoteche e stadi chiusi, nuova autocertificazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/firmato-nuovo-dpcm-discoteche-e-stadi-chiusi-nuova-autocertificazione/2020/09/08/401278/" rel="bookmark" title="Firmato nuovo Dpcm: discoteche e stadi chiusi, nuova autocertificazione">Firmato nuovo Dpcm: discoteche e stadi chiusi, nuova autocertificazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tumulazione-animali-daffezione-nella-tomba-di-famiglia-tosi-ok-da-consiglio-dei-ministri/2020/09/07/401235/" rel="bookmark" title="Tumulazione animali d&#8217;affezione nella tomba di famiglia, Tosi: ok da Consiglio dei ministri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tumulazione animali d&#8217;affezione nella tomba di famiglia, Tosi: ok da Consiglio dei ministri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tumulazione-animali-daffezione-nella-tomba-di-famiglia-tosi-ok-da-consiglio-dei-ministri/2020/09/07/401235/" rel="bookmark" title="Tumulazione animali d&#8217;affezione nella tomba di famiglia, Tosi: ok da Consiglio dei ministri">Tumulazione animali d&#8217;affezione nella tomba di famiglia, Tosi: ok da Consiglio dei ministri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/focolaio-la-spezia-toti-conferma-oltre-la-meta-stranieri-origine-festa-in-toscana/2020/09/07/401230/" rel="bookmark" title="Focolaio La Spezia, Toti conferma: oltre la metà stranieri. Origine festa in Toscana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/toti-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/toti-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/toti-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/toti-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/toti-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Focolaio La Spezia, Toti conferma: oltre la metà stranieri. Origine festa in Toscana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/focolaio-la-spezia-toti-conferma-oltre-la-meta-stranieri-origine-festa-in-toscana/2020/09/07/401230/" rel="bookmark" title="Focolaio La Spezia, Toti conferma: oltre la metà stranieri. Origine festa in Toscana">Focolaio La Spezia, Toti conferma: oltre la metà stranieri. Origine festa in Toscana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giorgetti-oggi-in-liguria-tour-nel-tigullio-e-a-savona-con-rixi-e-benveduti/2020/09/07/401075/" rel="bookmark" title="Giorgetti oggi in Liguria: tour nel Tigullio e a Savona con Rixi e Benveduti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-giorgetti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-giorgetti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-giorgetti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-giorgetti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/rixi-giorgetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giorgetti oggi in Liguria: tour nel Tigullio e a Savona con Rixi e Benveduti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giorgetti-oggi-in-liguria-tour-nel-tigullio-e-a-savona-con-rixi-e-benveduti/2020/09/07/401075/" rel="bookmark" title="Giorgetti oggi in Liguria: tour nel Tigullio e a Savona con Rixi e Benveduti">Giorgetti oggi in Liguria: tour nel Tigullio e a Savona con Rixi e Benveduti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_9_5f578e5f0bea0" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_10_5f578e5f0bf9f" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_11_5f578e5f0c0d9" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_12_5f578e5f0c20a" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_13_5f578e5f0c33d" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5f578e5f0a05c" id="td_uid_14_5f578e5f0c499" data-td_block_id="td_uid_8_5f578e5f0a05c" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f578e5f0a05c" data-td_block_id="td_uid_8_5f578e5f0a05c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f578e5f0a05c" data-td_block_id="td_uid_8_5f578e5f0a05c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f578e5f0fb00 = new tdBlock();
block_td_uid_15_5f578e5f0fb00.id = "td_uid_15_5f578e5f0fb00";
block_td_uid_15_5f578e5f0fb00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5f578e5f0fb00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f578e5f0fb00_rand","tdc_css_class_style":"td_uid_15_5f578e5f0fb00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f578e5f0fb00.td_column_number = "3";
block_td_uid_15_5f578e5f0fb00.block_type = "td_block_mega_menu";
block_td_uid_15_5f578e5f0fb00.post_count = "5";
block_td_uid_15_5f578e5f0fb00.found_posts = "7516";
block_td_uid_15_5f578e5f0fb00.header_color = "";
block_td_uid_15_5f578e5f0fb00.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f578e5f0fb00.max_num_pages = "1504";
tdBlocksArray.push(block_td_uid_15_5f578e5f0fb00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f578e5f0fb00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f578e5f0fb00"><div id=td_uid_15_5f578e5f0fb00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/italia-mancini-i-ragazzi-sono-stati-stupendi-in-olanda/2020/09/08/401305/" rel="bookmark" title="Italia, Mancini: I ragazzi sono stati stupendi in Olanda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia, Mancini: I ragazzi sono stati stupendi in Olanda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/italia-mancini-i-ragazzi-sono-stati-stupendi-in-olanda/2020/09/08/401305/" rel="bookmark" title="Italia, Mancini: I ragazzi sono stati stupendi in Olanda">Italia, Mancini: I ragazzi sono stati stupendi in Olanda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-serie-b-domani-i-sorteggi-dei-calendari/2020/09/08/401303/" rel="bookmark" title="Calcio, Serie B: domani i sorteggi dei calendari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Calcio-Liguria-sospende-i-campionati-fino-al-3-Aprile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Serie B: domani i sorteggi dei calendari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-serie-b-domani-i-sorteggi-dei-calendari/2020/09/08/401303/" rel="bookmark" title="Calcio, Serie B: domani i sorteggi dei calendari">Calcio, Serie B: domani i sorteggi dei calendari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-lezioni-di-tattica-di-mister-maran/2020/09/08/401300/" rel="bookmark" title="Genoa, lezioni di tattica di mister Maran"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Maran_Cagliari_IMAGE-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Maran_Cagliari_IMAGE-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Maran_Cagliari_IMAGE-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Maran_Cagliari_IMAGE-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Maran_Cagliari_IMAGE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, lezioni di tattica di mister Maran" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-lezioni-di-tattica-di-mister-maran/2020/09/08/401300/" rel="bookmark" title="Genoa, lezioni di tattica di mister Maran">Genoa, lezioni di tattica di mister Maran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/olanda-italia-0-1-gol-di-barella-ed-amsterdam-espugnata/2020/09/07/401245/" rel="bookmark" title="Olanda-Italia 0-1, Gol di Barella ed Amsterdam espugnata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olanda-Italia 0-1, Gol di Barella ed Amsterdam espugnata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/olanda-italia-0-1-gol-di-barella-ed-amsterdam-espugnata/2020/09/07/401245/" rel="bookmark" title="Olanda-Italia 0-1, Gol di Barella ed Amsterdam espugnata">Olanda-Italia 0-1, Gol di Barella ed Amsterdam espugnata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-avanti-la-preparazione-del-magrazzurri/2020/09/07/401242/" rel="bookmark" title="Calcio &#8211; Avanti la preparazione del Magrazzurri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/S8450004-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/S8450004-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/S8450004-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/S8450004-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/S8450004-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Avanti la preparazione del Magrazzurri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-avanti-la-preparazione-del-magrazzurri/2020/09/07/401242/" rel="bookmark" title="Calcio &#8211; Avanti la preparazione del Magrazzurri">Calcio &#8211; Avanti la preparazione del Magrazzurri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_16_5f578e5f11711" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_17_5f578e5f1180f" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_18_5f578e5f11947" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_19_5f578e5f11a7a" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_20_5f578e5f11bac" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5f578e5f0fb00" id="td_uid_21_5f578e5f11cdd" data-td_block_id="td_uid_15_5f578e5f0fb00" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f578e5f0fb00" data-td_block_id="td_uid_15_5f578e5f0fb00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f578e5f0fb00" data-td_block_id="td_uid_15_5f578e5f0fb00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5f578e5f151ca = new tdBlock();
block_td_uid_22_5f578e5f151ca.id = "td_uid_22_5f578e5f151ca";
block_td_uid_22_5f578e5f151ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5f578e5f151ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5f578e5f151ca_rand","tdc_css_class_style":"td_uid_22_5f578e5f151ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5f578e5f151ca.td_column_number = "3";
block_td_uid_22_5f578e5f151ca.block_type = "td_block_mega_menu";
block_td_uid_22_5f578e5f151ca.post_count = "5";
block_td_uid_22_5f578e5f151ca.found_posts = "902";
block_td_uid_22_5f578e5f151ca.header_color = "";
block_td_uid_22_5f578e5f151ca.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f578e5f151ca.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_22_5f578e5f151ca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5f578e5f151ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5f578e5f151ca"><div id=td_uid_22_5f578e5f151ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-per-superbonus-casa-110-offre-condizioni-agevolate/2020/09/07/401162/" rel="bookmark" title="Carige per Superbonus casa 110% offre condizioni agevolate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG_20180131_100508-e1523968223996.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige per Superbonus casa 110% offre condizioni agevolate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-per-superbonus-casa-110-offre-condizioni-agevolate/2020/09/07/401162/" rel="bookmark" title="Carige per Superbonus casa 110% offre condizioni agevolate">Carige per Superbonus casa 110% offre condizioni agevolate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/deliziosa-e-partita-da-trieste-ritornano-le-crociere-di-costa-video/2020/09/07/401058/" rel="bookmark" title="Deliziosa è partita da Trieste: ritornano le crociere di Costa | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/hqdefault.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deliziosa è partita da Trieste: ritornano le crociere di Costa | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/deliziosa-e-partita-da-trieste-ritornano-le-crociere-di-costa-video/2020/09/07/401058/" rel="bookmark" title="Deliziosa è partita da Trieste: ritornano le crociere di Costa | Video">Deliziosa è partita da Trieste: ritornano le crociere di Costa | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dm-raddoppia-a-genova-aperto-nuovo-store-in-piazza-dante/2020/09/05/400918/" rel="bookmark" title="Dm raddoppia a Genova, aperto nuovo store in piazza Dante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Brigata-Liguria-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Brigata-Liguria-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Brigata-Liguria-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Brigata-Liguria-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Brigata-Liguria-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dm raddoppia a Genova, aperto nuovo store in piazza Dante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dm-raddoppia-a-genova-aperto-nuovo-store-in-piazza-dante/2020/09/05/400918/" rel="bookmark" title="Dm raddoppia a Genova, aperto nuovo store in piazza Dante">Dm raddoppia a Genova, aperto nuovo store in piazza Dante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-trieste-prove-generali-per-la-ripartenza-delle-crociere-costa/2020/09/05/400897/" rel="bookmark" title="A Trieste prove generali per la ripartenza delle Crociere Costa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/costa-deliziosa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/costa-deliziosa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/costa-deliziosa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/costa-deliziosa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/costa-deliziosa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Trieste prove generali per la ripartenza delle Crociere Costa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-trieste-prove-generali-per-la-ripartenza-delle-crociere-costa/2020/09/05/400897/" rel="bookmark" title="A Trieste prove generali per la ripartenza delle Crociere Costa">A Trieste prove generali per la ripartenza delle Crociere Costa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dehors-il-comune-di-genova-conferma-agevolazioni-sino-a-giugno-2021/2020/09/03/400723/" rel="bookmark" title="Dehors, Il Comune di Genova conferma agevolazioni sino a Giugno 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Dehors-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Dehors-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Dehors-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Dehors-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Dehors-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dehors, Il Comune di Genova conferma agevolazioni sino a Giugno 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dehors-il-comune-di-genova-conferma-agevolazioni-sino-a-giugno-2021/2020/09/03/400723/" rel="bookmark" title="Dehors, Il Comune di Genova conferma agevolazioni sino a Giugno 2021">Dehors, Il Comune di Genova conferma agevolazioni sino a Giugno 2021</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_23_5f578e5f171ef" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_24_5f578e5f172ff" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_25_5f578e5f17442" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_26_5f578e5f1757e" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_27_5f578e5f176bc" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5f578e5f151ca" id="td_uid_28_5f578e5f177fa" data-td_block_id="td_uid_22_5f578e5f151ca" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f578e5f151ca" data-td_block_id="td_uid_22_5f578e5f151ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5f578e5f151ca" data-td_block_id="td_uid_22_5f578e5f151ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5f578e5f1b71a = new tdBlock();
block_td_uid_29_5f578e5f1b71a.id = "td_uid_29_5f578e5f1b71a";
block_td_uid_29_5f578e5f1b71a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5f578e5f1b71a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5f578e5f1b71a_rand","tdc_css_class_style":"td_uid_29_5f578e5f1b71a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5f578e5f1b71a.td_column_number = "3";
block_td_uid_29_5f578e5f1b71a.block_type = "td_block_mega_menu";
block_td_uid_29_5f578e5f1b71a.post_count = "5";
block_td_uid_29_5f578e5f1b71a.found_posts = "2610";
block_td_uid_29_5f578e5f1b71a.header_color = "";
block_td_uid_29_5f578e5f1b71a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f578e5f1b71a.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_29_5f578e5f1b71a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5f578e5f1b71a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5f578e5f1b71a"><div id=td_uid_29_5f578e5f1b71a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corso-formativo-per-tecnici-impianti-civili-e-industriali/2020/09/08/401284/" rel="bookmark" title="Corso formativo per tecnici impianti civili e industriali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/tecnici-installazione-impianti-7928.660x368-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/tecnici-installazione-impianti-7928.660x368-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tecnici-installazione-impianti-7928.660x368-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tecnici-installazione-impianti-7928.660x368-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/tecnici-installazione-impianti-7928.660x368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corso formativo per tecnici impianti civili e industriali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corso-formativo-per-tecnici-impianti-civili-e-industriali/2020/09/08/401284/" rel="bookmark" title="Corso formativo per tecnici impianti civili e industriali">Corso formativo per tecnici impianti civili e industriali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/atp-alla-prova-della-scuola-con-il-20-di-corse-in-piu/2020/09/08/401184/" rel="bookmark" title="Atp alla prova della scuola con il 20 % di corse in più’"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/6.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atp alla prova della scuola con il 20 % di corse in più’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/atp-alla-prova-della-scuola-con-il-20-di-corse-in-piu/2020/09/08/401184/" rel="bookmark" title="Atp alla prova della scuola con il 20 % di corse in più’">Atp alla prova della scuola con il 20 % di corse in più’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari/2020/09/07/401205/" rel="bookmark" title="Agricoltura, prorogati a 12 mesi i patentini fitosanitari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agricoltura, prorogati a 12 mesi i patentini fitosanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/agricoltura-prorogati-a-12-mesi-i-patentini-fitosanitari/2020/09/07/401205/" rel="bookmark" title="Agricoltura, prorogati a 12 mesi i patentini fitosanitari">Agricoltura, prorogati a 12 mesi i patentini fitosanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-sommozzatori-asd-sub-ripuliscono-i-fondali-marini/2020/09/07/401172/" rel="bookmark" title="Recco: sommozzatori Asd Sub ripuliscono i fondali marini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/IMG-20200906-WA0000.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco: sommozzatori Asd Sub ripuliscono i fondali marini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-sommozzatori-asd-sub-ripuliscono-i-fondali-marini/2020/09/07/401172/" rel="bookmark" title="Recco: sommozzatori Asd Sub ripuliscono i fondali marini">Recco: sommozzatori Asd Sub ripuliscono i fondali marini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anva-fiera-di-recco-non-ci-sono-condizioni-di-sicurezza/2020/09/07/401129/" rel="bookmark" title="Anva: Fiera di Recco, non ci sono condizioni di sicurezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Roberto-Zattini-Anva-A-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Roberto-Zattini-Anva-A-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Roberto-Zattini-Anva-A-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Roberto-Zattini-Anva-A-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Roberto-Zattini-Anva-A-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anva: Fiera di Recco, non ci sono condizioni di sicurezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anva-fiera-di-recco-non-ci-sono-condizioni-di-sicurezza/2020/09/07/401129/" rel="bookmark" title="Anva: Fiera di Recco, non ci sono condizioni di sicurezza">Anva: Fiera di Recco, non ci sono condizioni di sicurezza</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_30_5f578e5f1d945" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_31_5f578e5f1da51" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_32_5f578e5f1db93" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_33_5f578e5f1dcd4" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_34_5f578e5f1de13" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5f578e5f1b71a" id="td_uid_35_5f578e5f1df4e" data-td_block_id="td_uid_29_5f578e5f1b71a" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f578e5f1b71a" data-td_block_id="td_uid_29_5f578e5f1b71a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5f578e5f1b71a" data-td_block_id="td_uid_29_5f578e5f1b71a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5f578e5f2175f = new tdBlock();
block_td_uid_36_5f578e5f2175f.id = "td_uid_36_5f578e5f2175f";
block_td_uid_36_5f578e5f2175f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5f578e5f2175f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5f578e5f2175f_rand","tdc_css_class_style":"td_uid_36_5f578e5f2175f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5f578e5f2175f.td_column_number = "3";
block_td_uid_36_5f578e5f2175f.block_type = "td_block_mega_menu";
block_td_uid_36_5f578e5f2175f.post_count = "5";
block_td_uid_36_5f578e5f2175f.found_posts = "2124";
block_td_uid_36_5f578e5f2175f.header_color = "";
block_td_uid_36_5f578e5f2175f.ajax_pagination_infinite_stop = "";
block_td_uid_36_5f578e5f2175f.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_36_5f578e5f2175f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5f578e5f2175f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5f578e5f2175f"><div id=td_uid_36_5f578e5f2175f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pianoforte-a-quattro-mani-con-sena-fini-e-pietro-giorgini/2020/09/08/401295/" rel="bookmark" title="Pianoforte a quattro mani con Sena Fini e Pietro Giorgini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Duo-Fini-Giorgini7-1024x684-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Duo-Fini-Giorgini7-1024x684-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Duo-Fini-Giorgini7-1024x684-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Duo-Fini-Giorgini7-1024x684-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Duo-Fini-Giorgini7-1024x684-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pianoforte a quattro mani con Sena Fini e Pietro Giorgini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pianoforte-a-quattro-mani-con-sena-fini-e-pietro-giorgini/2020/09/08/401295/" rel="bookmark" title="Pianoforte a quattro mani con Sena Fini e Pietro Giorgini">Pianoforte a quattro mani con Sena Fini e Pietro Giorgini</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-arnasco-una-grande-edizione-dell-arnasca-dargento/2020/09/07/401212/" rel="bookmark" title="Ad Arnasco una grande edizione dell&#8217; Arnasca d&#8217;Argento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-300x226.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-556x420.jpg 556w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Un-momento-delle-premiazioni.jpg 575w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arnasco una grande edizione dell&#8217; Arnasca d&#8217;Argento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-arnasco-una-grande-edizione-dell-arnasca-dargento/2020/09/07/401212/" rel="bookmark" title="Ad Arnasco una grande edizione dell&#8217; Arnasca d&#8217;Argento">Ad Arnasco una grande edizione dell&#8217; Arnasca d&#8217;Argento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-cucina-bere-e-musica-nella-sua-forma-piu-alta/2020/09/07/401208/" rel="bookmark" title="Genova, cucina, bere e musica nella sua forma più alta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-cucina-bere-e-musica-nella-sua-forma-più-alta-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-cucina-bere-e-musica-nella-sua-forma-più-alta-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-cucina-bere-e-musica-nella-sua-forma-più-alta-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-cucina-bere-e-musica-nella-sua-forma-più-alta-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-cucina-bere-e-musica-nella-sua-forma-più-alta-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, cucina, bere e musica nella sua forma più alta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-cucina-bere-e-musica-nella-sua-forma-piu-alta/2020/09/07/401208/" rel="bookmark" title="Genova, cucina, bere e musica nella sua forma più alta">Genova, cucina, bere e musica nella sua forma più alta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-buenos-aires-stasera-al-ducale-omaggio-a-piazzolla/2020/09/07/401109/" rel="bookmark" title="Genova, Buenos Aires, stasera al Ducale omaggio a Piazzolla"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-Buenos-Aires-stasera-al-Ducale-omaggio-a-Piazzolla-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-Buenos-Aires-stasera-al-Ducale-omaggio-a-Piazzolla-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-Buenos-Aires-stasera-al-Ducale-omaggio-a-Piazzolla-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-Buenos-Aires-stasera-al-Ducale-omaggio-a-Piazzolla-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Genova-Buenos-Aires-stasera-al-Ducale-omaggio-a-Piazzolla-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, Buenos Aires, stasera al Ducale omaggio a Piazzolla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-buenos-aires-stasera-al-ducale-omaggio-a-piazzolla/2020/09/07/401109/" rel="bookmark" title="Genova, Buenos Aires, stasera al Ducale omaggio a Piazzolla">Genova, Buenos Aires, stasera al Ducale omaggio a Piazzolla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiude-oggi-il-22-suq-festival-a-genova/2020/09/06/401014/" rel="bookmark" title="Chiude oggi il 22° Suq Festival a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/1f63a1db-3c25-4fcc-b840-f7053378d2ee-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/1f63a1db-3c25-4fcc-b840-f7053378d2ee-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/1f63a1db-3c25-4fcc-b840-f7053378d2ee-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/1f63a1db-3c25-4fcc-b840-f7053378d2ee-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/1f63a1db-3c25-4fcc-b840-f7053378d2ee-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiude oggi il 22° Suq Festival a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiude-oggi-il-22-suq-festival-a-genova/2020/09/06/401014/" rel="bookmark" title="Chiude oggi il 22° Suq Festival a Genova">Chiude oggi il 22° Suq Festival a Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_37_5f578e5f23e5d" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_38_5f578e5f23f5d" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_39_5f578e5f24091" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_40_5f578e5f241c3" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_41_5f578e5f242fb" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5f578e5f2175f" id="td_uid_42_5f578e5f24439" data-td_block_id="td_uid_36_5f578e5f2175f" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5f578e5f2175f" data-td_block_id="td_uid_36_5f578e5f2175f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5f578e5f2175f" data-td_block_id="td_uid_36_5f578e5f2175f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5f578e5f27b44 = new tdBlock();
block_td_uid_43_5f578e5f27b44.id = "td_uid_43_5f578e5f27b44";
block_td_uid_43_5f578e5f27b44.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5f578e5f27b44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5f578e5f27b44_rand","tdc_css_class_style":"td_uid_43_5f578e5f27b44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5f578e5f27b44.td_column_number = "3";
block_td_uid_43_5f578e5f27b44.block_type = "td_block_mega_menu";
block_td_uid_43_5f578e5f27b44.post_count = "5";
block_td_uid_43_5f578e5f27b44.found_posts = "2193";
block_td_uid_43_5f578e5f27b44.header_color = "";
block_td_uid_43_5f578e5f27b44.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f578e5f27b44.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_43_5f578e5f27b44);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5f578e5f27b44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5f578e5f27b44"><div id=td_uid_43_5f578e5f27b44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/call-of-duty-fabio-rovazzi-e-operatore-morte/2020/09/07/401215/" rel="bookmark" title="Call of Duty, Fabio Rovazzi e&#8217; Operatore Morte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Call-of-Duty-Fabio-Rovazzi-e-Operatore-Morte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Call-of-Duty-Fabio-Rovazzi-e-Operatore-Morte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Call-of-Duty-Fabio-Rovazzi-e-Operatore-Morte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Call-of-Duty-Fabio-Rovazzi-e-Operatore-Morte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Call-of-Duty-Fabio-Rovazzi-e-Operatore-Morte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Call of Duty, Fabio Rovazzi e&#8217; Operatore Morte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/call-of-duty-fabio-rovazzi-e-operatore-morte/2020/09/07/401215/" rel="bookmark" title="Call of Duty, Fabio Rovazzi e&#8217; Operatore Morte">Call of Duty, Fabio Rovazzi e&#8217; Operatore Morte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/made-in-italy-per-riparire-le-500-storiche-ad-albenga/2020/09/07/401211/" rel="bookmark" title="Made in Italy, per riparire le 500 storiche ad Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Made-in-Italy-per-riparire-le-500-storiche-ad-Albenga.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Made in Italy, per riparire le 500 storiche ad Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/made-in-italy-per-riparire-le-500-storiche-ad-albenga/2020/09/07/401211/" rel="bookmark" title="Made in Italy, per riparire le 500 storiche ad Albenga">Made in Italy, per riparire le 500 storiche ad Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alfabetizzazione-investire-in-un-nuovo-patto-educativo/2020/09/07/401199/" rel="bookmark" title="Alfabetizzazione, investire in un nuovo patto educativo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-561x420.jpeg 561w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/Alfabetizzazione-investire-in-un-nuovo-patto-educativo.jpeg 602w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alfabetizzazione, investire in un nuovo patto educativo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alfabetizzazione-investire-in-un-nuovo-patto-educativo/2020/09/07/401199/" rel="bookmark" title="Alfabetizzazione, investire in un nuovo patto educativo">Alfabetizzazione, investire in un nuovo patto educativo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-premio-andersen-successo-e-tutto-esaurito/2020/09/07/401120/" rel="bookmark" title="Sestri Levante: premio Andersen, successo e tutto esaurito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/5.9.20-Giornate-dellAndersen-180x135.jpe" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/5.9.20-Giornate-dellAndersen-180x135.jpe 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/5.9.20-Giornate-dellAndersen-80x60.jpe 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/5.9.20-Giornate-dellAndersen-100x75.jpe 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/5.9.20-Giornate-dellAndersen-238x178.jpe 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Levante: premio Andersen, successo e tutto esaurito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-premio-andersen-successo-e-tutto-esaurito/2020/09/07/401120/" rel="bookmark" title="Sestri Levante: premio Andersen, successo e tutto esaurito">Sestri Levante: premio Andersen, successo e tutto esaurito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-mostra-personale-di-ida-fattori-e-agnese-valle/2020/09/06/401024/" rel="bookmark" title="A Varazze mostra personale di Ida Fattori e Agnese Valle"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/A-Varazze-mostra-personale-di-Ida-Fattori-e-Agnese-Valle-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/A-Varazze-mostra-personale-di-Ida-Fattori-e-Agnese-Valle-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/A-Varazze-mostra-personale-di-Ida-Fattori-e-Agnese-Valle-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/A-Varazze-mostra-personale-di-Ida-Fattori-e-Agnese-Valle-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/A-Varazze-mostra-personale-di-Ida-Fattori-e-Agnese-Valle-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Varazze mostra personale di Ida Fattori e Agnese Valle" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-mostra-personale-di-ida-fattori-e-agnese-valle/2020/09/06/401024/" rel="bookmark" title="A Varazze mostra personale di Ida Fattori e Agnese Valle">A Varazze mostra personale di Ida Fattori e Agnese Valle</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_44_5f578e5f2b8df" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_45_5f578e5f2b9e1" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_46_5f578e5f2bb1d" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_47_5f578e5f2bc54" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_48_5f578e5f2bd87" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5f578e5f27b44" id="td_uid_49_5f578e5f2beba" data-td_block_id="td_uid_43_5f578e5f27b44" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5f578e5f27b44" data-td_block_id="td_uid_43_5f578e5f27b44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5f578e5f27b44" data-td_block_id="td_uid_43_5f578e5f27b44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5f578e5f2fb55 = new tdBlock();
block_td_uid_50_5f578e5f2fb55.id = "td_uid_50_5f578e5f2fb55";
block_td_uid_50_5f578e5f2fb55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5f578e5f2fb55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5f578e5f2fb55_rand","tdc_css_class_style":"td_uid_50_5f578e5f2fb55_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5f578e5f2fb55.td_column_number = "3";
block_td_uid_50_5f578e5f2fb55.block_type = "td_block_mega_menu";
block_td_uid_50_5f578e5f2fb55.post_count = "5";
block_td_uid_50_5f578e5f2fb55.found_posts = "192";
block_td_uid_50_5f578e5f2fb55.header_color = "";
block_td_uid_50_5f578e5f2fb55.ajax_pagination_infinite_stop = "";
block_td_uid_50_5f578e5f2fb55.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_50_5f578e5f2fb55);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5f578e5f2fb55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5f578e5f2fb55"><div id=td_uid_50_5f578e5f2fb55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/causa-di-tiktok-allamministrazione-trump-viola-il-5-emendamento/2020/08/25/399172/" rel="bookmark" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/tiktok-smartphone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/causa-di-tiktok-allamministrazione-trump-viola-il-5-emendamento/2020/08/25/399172/" rel="bookmark" title="Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento">Causa di TikTok all&#8217;amministrazione Trump: viola il 5° Emendamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spid-bonus-le-richieste-spingono-le-nuove-registrazioni/2020/08/21/398768/" rel="bookmark" title="SPID, bonus: le richieste spingono le nuove registrazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/identita-digitale-id-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SPID, bonus: le richieste spingono le nuove registrazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spid-bonus-le-richieste-spingono-le-nuove-registrazioni/2020/08/21/398768/" rel="bookmark" title="SPID, bonus: le richieste spingono le nuove registrazioni">SPID, bonus: le richieste spingono le nuove registrazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alimentazione-e-covid-19-uno-studio-sui-benefici-della-dieta-chetogenica-del-san-martino/2020/08/15/397936/" rel="bookmark" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-socorso-san-martino-vuoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alimentazione-e-covid-19-uno-studio-sui-benefici-della-dieta-chetogenica-del-san-martino/2020/08/15/397936/" rel="bookmark" title="Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino">Alimentazione e Covid-19: uno studio sui benefici della dieta chetogenica del San Martino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/stonehenge-scoperto-il-mistero-dellorigine-di-50-monoliti/2020/07/30/395794/" rel="bookmark" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/stonehenge-scoperto-il-mistero-dellorigine-di-50-monoliti/2020/07/30/395794/" rel="bookmark" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti">Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/daltonici-create-lenti-per-vedere-come-e-colorato-il-mondo/2020/07/15/393619/" rel="bookmark" title="Daltonici: create lenti per vedere come è colorato il mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daltonici: create lenti per vedere come è colorato il mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/daltonici-create-lenti-per-vedere-come-e-colorato-il-mondo/2020/07/15/393619/" rel="bookmark" title="Daltonici: create lenti per vedere come è colorato il mondo">Daltonici: create lenti per vedere come è colorato il mondo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_51_5f578e5f31b49" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_52_5f578e5f31c44" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_53_5f578e5f31d77" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_54_5f578e5f31ea4" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_55_5f578e5f31fcf" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5f578e5f2fb55" id="td_uid_56_5f578e5f320fc" data-td_block_id="td_uid_50_5f578e5f2fb55" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5f578e5f2fb55" data-td_block_id="td_uid_50_5f578e5f2fb55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5f578e5f2fb55" data-td_block_id="td_uid_50_5f578e5f2fb55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5f578e5f379d6_rand td_block_template_1"><div class="g g-1"><div class="g-single a-31"><a class="gofollow" data-track="MzEsMSwxLDYw" href="https://www.facebook.com/legaliguria/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/banner-lega-728x90-1.png" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-401317" class="post-401317 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova category-featured tag-borgoratti tag-guasto tag-interruzione-idrica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
 <header>
<h1 class="entry-title">Interruzione idrica per guasto a Borgoratti</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:59:37+00:00">8 Settembre 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Interruzione+idrica+per+guasto+a+Borgoratti&url=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Interruzione+idrica+per+guasto+a+Borgoratti%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" data-caption="Interruzione idrica per guasto a Borgoratti"><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-300x200.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="interruzione-idrica-rubinetto" /></a><figcaption class="wp-caption-text">Interruzione idrica per guasto a Borgoratti</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5f578e5f3a89b_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>In seguito ad un <strong>guasto</strong>, verificatosi in <strong>via Copernico, a Borgoratti</strong>, si è reso necessario interrompere la fornitura nelle seguenti vie del Comune di Genova: via Copernico, via Sapeto, via Minoretti, via alla Costa di Chiappeto, via Boero e via Borzone.<br />
Il ripristino della regolarità del servizio è previsto attorno alle ore 19.00, salvo complicazioni.</p>
<p>A comunicarlo Iren.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5f578e5f3a977_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/borgoratti/">borgoratti</a></li><li><a href="https://www.ligurianotizie.it/tag/guasto/">guasto</a></li><li><a href="https://www.ligurianotizie.it/tag/interruzione-idrica/">interruzione idrica</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Interruzione+idrica+per+guasto+a+Borgoratti&url=https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Interruzione+idrica+per+guasto+a+Borgoratti%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Finterruzione-idrica-per-guasto-a-borgoratti%2F2020%2F09%2F08%2F401317%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2020-09-08T15:59:37+00:00"><meta itemprop="dateModified" content="2020-09-08T15:59:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Interruzione idrica per guasto a Borgoratti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5f578e5f3c4fa_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5f578e5f3c940_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5f578e5f3c940"><script>var block_td_uid_61_5f578e5f3c940 = new tdBlock();
block_td_uid_61_5f578e5f3c940.id = "td_uid_61_5f578e5f3c940";
block_td_uid_61_5f578e5f3c940.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5f578e5f3c940_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5f578e5f3c940_rand","tdc_css_class_style":"td_uid_61_5f578e5f3c940_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5f578e5f3c940.td_column_number = "1";
block_td_uid_61_5f578e5f3c940.block_type = "td_block_15";
block_td_uid_61_5f578e5f3c940.post_count = "3";
block_td_uid_61_5f578e5f3c940.found_posts = "4440";
block_td_uid_61_5f578e5f3c940.header_color = "#";
block_td_uid_61_5f578e5f3c940.ajax_pagination_infinite_stop = "";
block_td_uid_61_5f578e5f3c940.max_num_pages = "1480";
tdBlocksArray.push(block_td_uid_61_5f578e5f3c940);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5f578e5f3c940 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" rel="bookmark" title="Interruzione idrica per guasto a Borgoratti"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/interruzione-idrica-rubinetto-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Interruzione idrica per guasto a Borgoratti" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interruzione-idrica-per-guasto-a-borgoratti/2020/09/08/401317/" rel="bookmark" title="Interruzione idrica per guasto a Borgoratti">Interruzione idrica per guasto a Borgoratti</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:59:37+00:00">8 Settembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rottura-acquedotto-roja-golfo-dianese-senzacqua-autobotti-in-azione/2020/09/08/401276/" rel="bookmark" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lavori-rete-idrica-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rottura-acquedotto-roja-golfo-dianese-senzacqua-autobotti-in-azione/2020/09/08/401276/" rel="bookmark" title="Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione">Rottura acquedotto Roja: golfo dianese senz’acqua, autobotti in azione</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:21:53+00:00">8 Settembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nave-italia-salpa-dalla-spezia-con-8-pazienti-del-bambino-gesu/2020/09/08/401273/" rel="bookmark" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nave-italia-salpa-dalla-spezia-con-8-pazienti-del-bambino-gesu/2020/09/08/401273/" rel="bookmark" title="Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù">Nave Italia salpa dalla Spezia con 8 pazienti del Bambino Gesù</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:49:13+00:00">8 Settembre 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5f578e5f3ff3c_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5f578e5f3ff3c"><script>var block_td_uid_62_5f578e5f3ff3c = new tdBlock();
block_td_uid_62_5f578e5f3ff3c.id = "td_uid_62_5f578e5f3ff3c";
block_td_uid_62_5f578e5f3ff3c.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5f578e5f3ff3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5f578e5f3ff3c_rand","tdc_css_class_style":"td_uid_62_5f578e5f3ff3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5f578e5f3ff3c.td_column_number = "1";
block_td_uid_62_5f578e5f3ff3c.block_type = "td_block_13";
block_td_uid_62_5f578e5f3ff3c.post_count = "2";
block_td_uid_62_5f578e5f3ff3c.found_posts = "210";
block_td_uid_62_5f578e5f3ff3c.header_color = "#";
block_td_uid_62_5f578e5f3ff3c.ajax_pagination_infinite_stop = "";
block_td_uid_62_5f578e5f3ff3c.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_62_5f578e5f3ff3c);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5f578e5f3ff3c class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/" rel="bookmark" title="La signora “non ce n&#8217;è coviddi” sbarca su Instagram e fa il pieno | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/instagram-non-ce-coviddi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="La signora “non ce n&#8217;è coviddi” sbarca su Instagram e fa il pieno | Video" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/" rel="bookmark" title="La signora “non ce n&#8217;è coviddi” sbarca su Instagram e fa il pieno | Video">La signora “non ce n&#8217;è coviddi” sbarca su Instagram e fa il pieno | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T12:34:34+00:00">7 Settembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/la-signora-non-ce-ne-coviddi-sbarca-su-instagram-e-fa-il-pieno-video/2020/09/07/401139/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-olbia-1970-luciano-tibaldi-un-bravo-segnalinee-per-caso/2020/08/31/400291/" rel="bookmark" title="Amarcord / Genoa-Olbia 1970, Luciano Tibaldi, un (bravo) segnalinee&#8230; per caso!"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/TIBALDI-SEGNALINEE-IMPROVVISATO_page-0001-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/TIBALDI-SEGNALINEE-IMPROVVISATO_page-0001-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/TIBALDI-SEGNALINEE-IMPROVVISATO_page-0001-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Amarcord / Genoa-Olbia 1970, Luciano Tibaldi, un (bravo) segnalinee&#8230; per caso!" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-olbia-1970-luciano-tibaldi-un-bravo-segnalinee-per-caso/2020/08/31/400291/" rel="bookmark" title="Amarcord / Genoa-Olbia 1970, Luciano Tibaldi, un (bravo) segnalinee&#8230; per caso!">Amarcord / Genoa-Olbia 1970, Luciano Tibaldi, un (bravo) segnalinee&#8230; per caso!</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T20:01:09+00:00">31 Agosto 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/genoa-olbia-1970-luciano-tibaldi-un-bravo-segnalinee-per-caso/2020/08/31/400291/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[401317]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f578e5f439c1"></textarea>
<div id="td_live_css_uid_1_5f578e5f439c1" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f578e5f439c1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f578e5f439c1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


