<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone - Liguria Notizie</title>
<meta name="description" content="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone all’incontro del &quot;Lunedì letterario&quot;nella cittadina rivierasca" />
<link rel="canonical" href="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone - Liguria Notizie" />
<meta property="og:description" content="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone all’incontro del &quot;Lunedì letterario&quot;nella cittadina rivierasca" />
<meta property="og:url" content="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2021-11-28T11:13:43+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova4" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane della regione Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg","width":728,"height":468,"caption":"\"Il settecento a Varazze\" con il Prof. Gianluigi Bruzzone"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#webpage","url":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/","name":"\"Il settecento a Varazze\" con il Prof. Gianluigi Bruzzone - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#primaryimage"},"datePublished":"2021-11-28T11:13:43+00:00","dateModified":"2021-11-28T11:13:43+00:00","description":"\"Il settecento a Varazze\" con il Prof. Gianluigi Bruzzone all\u2019incontro del \"Luned\u00ec letterario\"nella cittadina rivierasca","breadcrumb":{"@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/1880916ba0dfc26d763fe5a6bff52d28"},"headline":"&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone","datePublished":"2021-11-28T11:13:43+00:00","dateModified":"2021-11-28T11:13:43+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#webpage"},"wordCount":333,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg","keywords":["\"Luned\u00ec letterario","Gianluigi Bruzzone","settecento a Varazze"],"articleSection":["Cultura Savona"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/1880916ba0dfc26d763fe5a6bff52d28","name":"redazionegenova4","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3ba227c7c2e755a49ffe69412005e0a0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3ba227c7c2e755a49ffe69412005e0a0?s=96&d=mm&r=g","caption":"redazionegenova4"},"url":"https://www.ligurianotizie.it/author/redazionegenova4/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/473918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=473918' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"f84151c0aa","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/cultura-savona/",
                                "name": "Cultura Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-473918 single-format-standard il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
28 Novembre 2021 13:01
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61a36fa31442d = new tdBlock();
block_td_uid_1_61a36fa31442d.id = "td_uid_1_61a36fa31442d";
block_td_uid_1_61a36fa31442d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_61a36fa31442d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61a36fa31442d_rand","tdc_css_class_style":"td_uid_1_61a36fa31442d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61a36fa31442d.td_column_number = "3";
block_td_uid_1_61a36fa31442d.block_type = "td_block_mega_menu";
block_td_uid_1_61a36fa31442d.post_count = "5";
block_td_uid_1_61a36fa31442d.found_posts = "18776";
block_td_uid_1_61a36fa31442d.header_color = "";
block_td_uid_1_61a36fa31442d.ajax_pagination_infinite_stop = "";
block_td_uid_1_61a36fa31442d.max_num_pages = "3756";
tdBlocksArray.push(block_td_uid_1_61a36fa31442d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61a36fa31442d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_61a36fa31442d"><div id=td_uid_1_61a36fa31442d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-guardia-costiera-salva-surfista-disperso-al-largo-di-andora/2021/11/28/473948/" rel="bookmark" title="La Guardia Costiera salva surfista disperso al largo di Andora"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/cp-863-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/cp-863-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/cp-863-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/cp-863-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/cp-863-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Guardia Costiera salva surfista disperso al largo di Andora" title="La Guardia Costiera salva surfista disperso al largo di Andora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-guardia-costiera-salva-surfista-disperso-al-largo-di-andora/2021/11/28/473948/" rel="bookmark" title="La Guardia Costiera salva surfista disperso al largo di Andora">La Guardia Costiera salva surfista disperso al largo di Andora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a12-incidente-tra-rapallo-e-chiavari-in-area-di-cantiere-4-km-di-coda/2021/11/28/473869/" rel="bookmark" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A12, incidente tra Rapallo e Chiavari in area di cantiere, fino a 4 km di coda" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a12-incidente-tra-rapallo-e-chiavari-in-area-di-cantiere-4-km-di-coda/2021/11/28/473869/" rel="bookmark" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda">A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-green-pass-a-genova-il-corteo-di-un-migliaio-di-persone/2021/11/27/473847/" rel="bookmark" title="No Green pass a Genova, il corteo di un migliaio di persone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="No Green pass a Genova, il corteo di un migliaio di persone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-green-pass-a-genova-il-corteo-di-un-migliaio-di-persone/2021/11/27/473847/" rel="bookmark" title="No Green pass a Genova, il corteo di un migliaio di persone">No Green pass a Genova, il corteo di un migliaio di persone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-green-pass-incontro-con-gli-avvocati-fusillo-mori-e-il-prof-becchi-poi-corteo/2021/11/27/473812/" rel="bookmark" title="No Green pass | Incontro con gli avvocati Fusillo, Mori e il prof. Becchi. Poi corteo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/no-green-pass-piazza-vittoria-27-11-2021-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/no-green-pass-piazza-vittoria-27-11-2021-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/no-green-pass-piazza-vittoria-27-11-2021-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/no-green-pass-piazza-vittoria-27-11-2021-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/no-green-pass-piazza-vittoria-27-11-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="No Green pass | Incontro con gli avvocati Fusillo, Mori e il prof Becchi, poi corteo" title="No Green pass | Incontro con gli avvocati Fusillo, Mori e il prof. Becchi. Poi corteo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-green-pass-incontro-con-gli-avvocati-fusillo-mori-e-il-prof-becchi-poi-corteo/2021/11/27/473812/" rel="bookmark" title="No Green pass | Incontro con gli avvocati Fusillo, Mori e il prof. Becchi. Poi corteo">No Green pass | Incontro con gli avvocati Fusillo, Mori e il prof. Becchi. Poi corteo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inseguimento-alla-spezia-la-polizia-arresta-marocchino-con-la-coca/2021/11/27/473787/" rel="bookmark" title="Inseguimento alla Spezia, la Polizia arresta marocchino con la coca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/polizia-la-spezia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/polizia-la-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/polizia-la-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/polizia-la-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/polizia-la-spezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Inseguimento in auto alla Spezia, la polizia arresta marocchino con la coca " title="Inseguimento alla Spezia, la Polizia arresta marocchino con la coca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inseguimento-alla-spezia-la-polizia-arresta-marocchino-con-la-coca/2021/11/27/473787/" rel="bookmark" title="Inseguimento alla Spezia, la Polizia arresta marocchino con la coca">Inseguimento alla Spezia, la Polizia arresta marocchino con la coca</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_2_61a36fa327ff4" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_3_61a36fa32880a" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_4_61a36fa328a37" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_5_61a36fa328c52" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_6_61a36fa32956d" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_61a36fa31442d" id="td_uid_7_61a36fa3297dd" data-td_block_id="td_uid_1_61a36fa31442d" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61a36fa31442d" data-td_block_id="td_uid_1_61a36fa31442d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61a36fa31442d" data-td_block_id="td_uid_1_61a36fa31442d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61a36fa333c0a = new tdBlock();
block_td_uid_8_61a36fa333c0a.id = "td_uid_8_61a36fa333c0a";
block_td_uid_8_61a36fa333c0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_61a36fa333c0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61a36fa333c0a_rand","tdc_css_class_style":"td_uid_8_61a36fa333c0a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61a36fa333c0a.td_column_number = "3";
block_td_uid_8_61a36fa333c0a.block_type = "td_block_mega_menu";
block_td_uid_8_61a36fa333c0a.post_count = "5";
block_td_uid_8_61a36fa333c0a.found_posts = "4915";
block_td_uid_8_61a36fa333c0a.header_color = "";
block_td_uid_8_61a36fa333c0a.ajax_pagination_infinite_stop = "";
block_td_uid_8_61a36fa333c0a.max_num_pages = "983";
tdBlocksArray.push(block_td_uid_8_61a36fa333c0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_61a36fa333c0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_61a36fa333c0a"><div id=td_uid_8_61a36fa333c0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/forza-italia-il-decano-genovese-guido-grillo-coordinatore-ligure-seniores/2021/11/27/473779/" rel="bookmark" title="Forza Italia: il decano genovese Guido Grillo coordinatore ligure seniores"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/grillo_guido_villa_piantelli.jpg 572w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forza Italia: il decano genovese Guido Grillo coordinatore ligure seniores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/forza-italia-il-decano-genovese-guido-grillo-coordinatore-ligure-seniores/2021/11/27/473779/" rel="bookmark" title="Forza Italia: il decano genovese Guido Grillo coordinatore ligure seniores">Forza Italia: il decano genovese Guido Grillo coordinatore ligure seniores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanita-brunetto-a-piana-crixia-e-urbe-pronta-piazzola-elisoccorso-notturno/2021/11/27/473763/" rel="bookmark" title="Sanità, Brunetto a Piana Crixia e Urbe: pronta piazzola elisoccorso notturno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Elisoccorso-Urbe-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Elisoccorso-Urbe-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Elisoccorso-Urbe-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Elisoccorso-Urbe-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Elisoccorso-Urbe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanità, Brunetto a Piana Crixia e Urbe: pronta piazzola elisoccorso notturno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanita-brunetto-a-piana-crixia-e-urbe-pronta-piazzola-elisoccorso-notturno/2021/11/27/473763/" rel="bookmark" title="Sanità, Brunetto a Piana Crixia e Urbe: pronta piazzola elisoccorso notturno">Sanità, Brunetto a Piana Crixia e Urbe: pronta piazzola elisoccorso notturno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-2022-bucci-fossi-il-pd-sceglierei-me-facciamo-governo-draghi-al-pesto/2021/11/26/473663/" rel="bookmark" title="Elezioni 2022. Bucci: fossi il Pd sceglierei me, facciamo Governo Draghi al pesto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-renzi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-renzi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-renzi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-renzi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-renzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni 2022. Bucci: fossi il Pd sceglierei me, facciamo Governo Draghi al pesto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-2022-bucci-fossi-il-pd-sceglierei-me-facciamo-governo-draghi-al-pesto/2021/11/26/473663/" rel="bookmark" title="Elezioni 2022. Bucci: fossi il Pd sceglierei me, facciamo Governo Draghi al pesto">Elezioni 2022. Bucci: fossi il Pd sceglierei me, facciamo Governo Draghi al pesto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sartori-meglio-obbligo-vaccinale-che-green-pass-continuamente-modificato/2021/11/26/473652/" rel="bookmark" title="Sartori: meglio obbligo vaccinale che Green pass continuamente modificato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/sartori-meloni-fdi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/sartori-meloni-fdi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/sartori-meloni-fdi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/sartori-meloni-fdi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/sartori-meloni-fdi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sartori: meglio obbligo vaccinale che Green pass continuamente modificato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sartori-meglio-obbligo-vaccinale-che-green-pass-continuamente-modificato/2021/11/26/473652/" rel="bookmark" title="Sartori: meglio obbligo vaccinale che Green pass continuamente modificato">Sartori: meglio obbligo vaccinale che Green pass continuamente modificato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-2022-pd-bucci-ha-paura-di-perdere-noi-per-genova-piu-giusta-e-solidale/2021/11/26/473649/" rel="bookmark" title="Elezioni 2022. Pd: Bucci ha paura di perdere, noi per Genova più giusta e solidale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni 2022. Pd: Bucci ha paura di perdere, noi per Genova più giusta e solidale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-2022-pd-bucci-ha-paura-di-perdere-noi-per-genova-piu-giusta-e-solidale/2021/11/26/473649/" rel="bookmark" title="Elezioni 2022. Pd: Bucci ha paura di perdere, noi per Genova più giusta e solidale">Elezioni 2022. Pd: Bucci ha paura di perdere, noi per Genova più giusta e solidale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_9_61a36fa337851" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_10_61a36fa3379e5" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_11_61a36fa337baf" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_12_61a36fa337e6a" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_13_61a36fa338039" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_61a36fa333c0a" id="td_uid_14_61a36fa338524" data-td_block_id="td_uid_8_61a36fa333c0a" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61a36fa333c0a" data-td_block_id="td_uid_8_61a36fa333c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61a36fa333c0a" data-td_block_id="td_uid_8_61a36fa333c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_61a36fa340ed4 = new tdBlock();
block_td_uid_15_61a36fa340ed4.id = "td_uid_15_61a36fa340ed4";
block_td_uid_15_61a36fa340ed4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_61a36fa340ed4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_61a36fa340ed4_rand","tdc_css_class_style":"td_uid_15_61a36fa340ed4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_61a36fa340ed4.td_column_number = "3";
block_td_uid_15_61a36fa340ed4.block_type = "td_block_mega_menu";
block_td_uid_15_61a36fa340ed4.post_count = "5";
block_td_uid_15_61a36fa340ed4.found_posts = "11066";
block_td_uid_15_61a36fa340ed4.header_color = "";
block_td_uid_15_61a36fa340ed4.ajax_pagination_infinite_stop = "";
block_td_uid_15_61a36fa340ed4.max_num_pages = "2214";
tdBlocksArray.push(block_td_uid_15_61a36fa340ed4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_61a36fa340ed4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61a36fa340ed4"><div id=td_uid_15_61a36fa340ed4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-salone-delle-assenze-eicma-2021-fotogallery/2021/11/28/473958/" rel="bookmark" title="Il salone delle assenze: Eicma 2021 | Fotogallery"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/eicma-2021-39.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Il salone delle assenze: Eicma 2021" title="Il salone delle assenze: Eicma 2021 | Fotogallery" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-salone-delle-assenze-eicma-2021-fotogallery/2021/11/28/473958/" rel="bookmark" title="Il salone delle assenze: Eicma 2021 | Fotogallery">Il salone delle assenze: Eicma 2021 | Fotogallery</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-pro-recco-fa-nove-su-nove-in-campionato/2021/11/28/473928/" rel="bookmark" title="La Pro Recco fa nove su nove in campionato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/La-Pro-Recco-fa-nove-su-nove-in-campionato-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/La-Pro-Recco-fa-nove-su-nove-in-campionato-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/La-Pro-Recco-fa-nove-su-nove-in-campionato-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/La-Pro-Recco-fa-nove-su-nove-in-campionato-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/La-Pro-Recco-fa-nove-su-nove-in-campionato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Pro Recco fa nove su nove in campionato" title="La Pro Recco fa nove su nove in campionato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-pro-recco-fa-nove-su-nove-in-campionato/2021/11/28/473928/" rel="bookmark" title="La Pro Recco fa nove su nove in campionato">La Pro Recco fa nove su nove in campionato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cecilia-re-spazio-al-calcio-femminile-italiano-e-perche-la-scelta-samp/2021/11/28/473872/" rel="bookmark" title="Cecilia Re: spazio al calcio femminile italiano e perché la scelta Samp"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/samp-Cecilia-Re-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/samp-Cecilia-Re-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/samp-Cecilia-Re-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/samp-Cecilia-Re-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/samp-Cecilia-Re-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cecilia Re: spazio al calcio femminile italiano e perché la scelta Samp" title="Cecilia Re: spazio al calcio femminile italiano e perché la scelta Samp" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cecilia-re-spazio-al-calcio-femminile-italiano-e-perche-la-scelta-samp/2021/11/28/473872/" rel="bookmark" title="Cecilia Re: spazio al calcio femminile italiano e perché la scelta Samp">Cecilia Re: spazio al calcio femminile italiano e perché la scelta Samp</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-in-viaggio-un-levanto-un-po-decimato/2021/11/28/473861/" rel="bookmark" title="Calcio, in viaggio un Levanto un po&#8217; decimato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/lev1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/lev1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/lev1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/lev1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/lev1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, in viaggio un Levanto un po&#8217; decimato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-in-viaggio-un-levanto-un-po-decimato/2021/11/28/473861/" rel="bookmark" title="Calcio, in viaggio un Levanto un po&#8217; decimato">Calcio, in viaggio un Levanto un po&#8217; decimato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-il-magrazzurri-riceve-la-capolista/2021/11/28/473858/" rel="bookmark" title="Calcio, il Magrazzurri riceve la capolista"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/magra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/magra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/magra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/magra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/magra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, il Magrazzurri riceve la capolista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-il-magrazzurri-riceve-la-capolista/2021/11/28/473858/" rel="bookmark" title="Calcio, il Magrazzurri riceve la capolista">Calcio, il Magrazzurri riceve la capolista</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_16_61a36fa348df4" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_17_61a36fa3493fc" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_18_61a36fa34996d" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_19_61a36fa34ab0f" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_20_61a36fa34bab0" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_61a36fa340ed4" id="td_uid_21_61a36fa34ca6c" data-td_block_id="td_uid_15_61a36fa340ed4" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61a36fa340ed4" data-td_block_id="td_uid_15_61a36fa340ed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61a36fa340ed4" data-td_block_id="td_uid_15_61a36fa340ed4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_61a36fa352ef2 = new tdBlock();
block_td_uid_22_61a36fa352ef2.id = "td_uid_22_61a36fa352ef2";
block_td_uid_22_61a36fa352ef2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_61a36fa352ef2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_61a36fa352ef2_rand","tdc_css_class_style":"td_uid_22_61a36fa352ef2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_61a36fa352ef2.td_column_number = "3";
block_td_uid_22_61a36fa352ef2.block_type = "td_block_mega_menu";
block_td_uid_22_61a36fa352ef2.post_count = "5";
block_td_uid_22_61a36fa352ef2.found_posts = "1234";
block_td_uid_22_61a36fa352ef2.header_color = "";
block_td_uid_22_61a36fa352ef2.ajax_pagination_infinite_stop = "";
block_td_uid_22_61a36fa352ef2.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_22_61a36fa352ef2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_61a36fa352ef2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_61a36fa352ef2"><div id=td_uid_22_61a36fa352ef2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/antitrust-multa-google-e-apple-per-altri-20-milioni/2021/11/27/473729/" rel="bookmark" title="Antitrust multa Google e Apple per altri 20 milioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Antitrust multa Google e Apple per altri 20 milioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/antitrust-multa-google-e-apple-per-altri-20-milioni/2021/11/27/473729/" rel="bookmark" title="Antitrust multa Google e Apple per altri 20 milioni">Antitrust multa Google e Apple per altri 20 milioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tribunale-di-genova-boccia-la-causa-di-malacalza-investimenti/2021/11/27/473681/" rel="bookmark" title="Tribunale di Genova boccia la causa di Malacalza Investimenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tribunale di Genova boccia la causa di Malacalza Investimenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tribunale-di-genova-boccia-la-causa-di-malacalza-investimenti/2021/11/27/473681/" rel="bookmark" title="Tribunale di Genova boccia la causa di Malacalza Investimenti">Tribunale di Genova boccia la causa di Malacalza Investimenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/benveduti-regione-liguria-al-fianco-di-cna-per-internazionalizzazione-imprese/2021/11/25/473531/" rel="bookmark" title="Benveduti: Regione Liguria al fianco di Cna per internazionalizzazione imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/benveduti-pitto-cna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/benveduti-pitto-cna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/benveduti-pitto-cna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/benveduti-pitto-cna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/benveduti-pitto-cna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benveduti: Regione Liguria al fianco di Cna per internazionalizzazione imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/benveduti-regione-liguria-al-fianco-di-cna-per-internazionalizzazione-imprese/2021/11/25/473531/" rel="bookmark" title="Benveduti: Regione Liguria al fianco di Cna per internazionalizzazione imprese">Benveduti: Regione Liguria al fianco di Cna per internazionalizzazione imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/martedi-23-novembre-confapi-incontra-istituzioni-e-mondo-imprenditoriale-a-villa-bombrini/2021/11/18/472468/" rel="bookmark" title="Martedi 23 novembre CONFAPI incontra istituzioni e mondo imprenditoriale a Villa Bombrini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/DIRETTIVO-CONFAPI-221-22-1-696x432-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/DIRETTIVO-CONFAPI-221-22-1-696x432-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/DIRETTIVO-CONFAPI-221-22-1-696x432-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/DIRETTIVO-CONFAPI-221-22-1-696x432-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/DIRETTIVO-CONFAPI-221-22-1-696x432-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Martedi 23 novembre CONFAPI incontra istituzioni e mondo imprenditoriale a Villa Bombrini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/martedi-23-novembre-confapi-incontra-istituzioni-e-mondo-imprenditoriale-a-villa-bombrini/2021/11/18/472468/" rel="bookmark" title="Martedi 23 novembre CONFAPI incontra istituzioni e mondo imprenditoriale a Villa Bombrini">Martedi 23 novembre CONFAPI incontra istituzioni e mondo imprenditoriale a Villa Bombrini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inps-ai-giovani-genovesi-dite-no-al-lavoro-nero-non-vi-tutela-per-il-futuro/2021/11/17/472300/" rel="bookmark" title="Inps ai giovani genovesi: dite no al lavoro nero. Non vi tutela per il futuro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/orientamenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/orientamenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/orientamenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/orientamenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/orientamenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inps ai giovani genovesi: dite no al lavoro nero. Non vi tutela per il futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inps-ai-giovani-genovesi-dite-no-al-lavoro-nero-non-vi-tutela-per-il-futuro/2021/11/17/472300/" rel="bookmark" title="Inps ai giovani genovesi: dite no al lavoro nero. Non vi tutela per il futuro">Inps ai giovani genovesi: dite no al lavoro nero. Non vi tutela per il futuro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_23_61a36fa358718" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_24_61a36fa358870" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_25_61a36fa3589ce" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_26_61a36fa358c3c" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_27_61a36fa358f36" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_61a36fa352ef2" id="td_uid_28_61a36fa3596d3" data-td_block_id="td_uid_22_61a36fa352ef2" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61a36fa352ef2" data-td_block_id="td_uid_22_61a36fa352ef2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_61a36fa352ef2" data-td_block_id="td_uid_22_61a36fa352ef2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_61a36fa3613e9 = new tdBlock();
block_td_uid_29_61a36fa3613e9.id = "td_uid_29_61a36fa3613e9";
block_td_uid_29_61a36fa3613e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_61a36fa3613e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_61a36fa3613e9_rand","tdc_css_class_style":"td_uid_29_61a36fa3613e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_61a36fa3613e9.td_column_number = "3";
block_td_uid_29_61a36fa3613e9.block_type = "td_block_mega_menu";
block_td_uid_29_61a36fa3613e9.post_count = "5";
block_td_uid_29_61a36fa3613e9.found_posts = "4341";
block_td_uid_29_61a36fa3613e9.header_color = "";
block_td_uid_29_61a36fa3613e9.ajax_pagination_infinite_stop = "";
block_td_uid_29_61a36fa3613e9.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_29_61a36fa3613e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_61a36fa3613e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_61a36fa3613e9"><div id=td_uid_29_61a36fa3613e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quiliano-convegno-sulla-violenza-di-genere-lintervento-del-questore/2021/11/27/473762/" rel="bookmark" title="Quiliano, convegno sulla violenza di genere, l’intervento del Questore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/quiliano-neanche-un-fiore-intervento-questore-savona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/quiliano-neanche-un-fiore-intervento-questore-savona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/quiliano-neanche-un-fiore-intervento-questore-savona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/quiliano-neanche-un-fiore-intervento-questore-savona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/quiliano-neanche-un-fiore-intervento-questore-savona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Quiliano, convegno sulla violenza di genere, l’intervento del Questore" title="Quiliano, convegno sulla violenza di genere, l’intervento del Questore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quiliano-convegno-sulla-violenza-di-genere-lintervento-del-questore/2021/11/27/473762/" rel="bookmark" title="Quiliano, convegno sulla violenza di genere, l’intervento del Questore">Quiliano, convegno sulla violenza di genere, l’intervento del Questore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-conclusi-vari-lavori-di-canalizzazione-acque-meteoriche/2021/11/26/473674/" rel="bookmark" title="Recco, conclusi vari lavori di canalizzazione acque meteoriche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/panoramica-recco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/panoramica-recco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/panoramica-recco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/panoramica-recco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/panoramica-recco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, conclusi vari lavori di canalizzazione acque meteoriche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-conclusi-vari-lavori-di-canalizzazione-acque-meteoriche/2021/11/26/473674/" rel="bookmark" title="Recco, conclusi vari lavori di canalizzazione acque meteoriche">Recco, conclusi vari lavori di canalizzazione acque meteoriche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-sciopero-del-trasporto-pubblico-4-ore-venerdi-3-dicembre/2021/11/26/473587/" rel="bookmark" title="Amt, sciopero del trasporto pubblico: 4 ore venerdì 3 dicembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/atp-amt-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/atp-amt-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/atp-amt-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/atp-amt-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/atp-amt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amt, sciopero del trasporto pubblico: 4 ore venerdì 3 dicembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-sciopero-del-trasporto-pubblico-4-ore-venerdi-3-dicembre/2021/11/26/473587/" rel="bookmark" title="Amt, sciopero del trasporto pubblico: 4 ore venerdì 3 dicembre">Amt, sciopero del trasporto pubblico: 4 ore venerdì 3 dicembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nuovo-bus-ad-idrogeno-ad-emissioni-zero-e-arrivato-a-recco/2021/11/26/473511/" rel="bookmark" title="Il nuovo bus ad idrogeno ad emissioni zero, è arrivato a Recco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-25-at-10.17.48.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il nuovo bus ad idrogeno ad emissioni zero, è arrivato a Recco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nuovo-bus-ad-idrogeno-ad-emissioni-zero-e-arrivato-a-recco/2021/11/26/473511/" rel="bookmark" title="Il nuovo bus ad idrogeno ad emissioni zero, è arrivato a Recco">Il nuovo bus ad idrogeno ad emissioni zero, è arrivato a Recco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-dallolivo-alla-tavola-il-2-3-4-dicembre-2021/2021/11/26/473615/" rel="bookmark" title="Liguria, dall&#8217;Olivo alla tavola il 2-3-4 dicembre 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Liguria-dallOlivo-alla-tavola-il-2-3-4-dicembre-2021-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Liguria-dallOlivo-alla-tavola-il-2-3-4-dicembre-2021-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Liguria-dallOlivo-alla-tavola-il-2-3-4-dicembre-2021-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Liguria-dallOlivo-alla-tavola-il-2-3-4-dicembre-2021-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Liguria-dallOlivo-alla-tavola-il-2-3-4-dicembre-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Liguria, dall&#039;Olivo alla tavola il 2-3-4 dicembre 2021" title="Liguria, dall&#8217;Olivo alla tavola il 2-3-4 dicembre 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-dallolivo-alla-tavola-il-2-3-4-dicembre-2021/2021/11/26/473615/" rel="bookmark" title="Liguria, dall&#8217;Olivo alla tavola il 2-3-4 dicembre 2021">Liguria, dall&#8217;Olivo alla tavola il 2-3-4 dicembre 2021</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_30_61a36fa364aee" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_31_61a36fa364c18" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_32_61a36fa364d42" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_33_61a36fa364e5f" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_34_61a36fa364f7a" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_61a36fa3613e9" id="td_uid_35_61a36fa365093" data-td_block_id="td_uid_29_61a36fa3613e9" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_61a36fa3613e9" data-td_block_id="td_uid_29_61a36fa3613e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_61a36fa3613e9" data-td_block_id="td_uid_29_61a36fa3613e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_61a36fa37088c = new tdBlock();
block_td_uid_36_61a36fa37088c.id = "td_uid_36_61a36fa37088c";
block_td_uid_36_61a36fa37088c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_61a36fa37088c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_61a36fa37088c_rand","tdc_css_class_style":"td_uid_36_61a36fa37088c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_61a36fa37088c.td_column_number = "3";
block_td_uid_36_61a36fa37088c.block_type = "td_block_mega_menu";
block_td_uid_36_61a36fa37088c.post_count = "5";
block_td_uid_36_61a36fa37088c.found_posts = "3447";
block_td_uid_36_61a36fa37088c.header_color = "";
block_td_uid_36_61a36fa37088c.ajax_pagination_infinite_stop = "";
block_td_uid_36_61a36fa37088c.max_num_pages = "690";
tdBlocksArray.push(block_td_uid_36_61a36fa37088c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_61a36fa37088c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_61a36fa37088c"><div id=td_uid_36_61a36fa37088c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nome-potete-metterlo-voi-al-sipario-di-arenzano/2021/11/28/473945/" rel="bookmark" title="Il nome potete metterlo voi, al Sipario di Arenzano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-nome-potete-metterlo-voi-al-Sipario-di-Arenzano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-nome-potete-metterlo-voi-al-Sipario-di-Arenzano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-nome-potete-metterlo-voi-al-Sipario-di-Arenzano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-nome-potete-metterlo-voi-al-Sipario-di-Arenzano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-nome-potete-metterlo-voi-al-Sipario-di-Arenzano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Il nome potete metterlo voi, al Sipario di Arenzano" title="Il nome potete metterlo voi, al Sipario di Arenzano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nome-potete-metterlo-voi-al-sipario-di-arenzano/2021/11/28/473945/" rel="bookmark" title="Il nome potete metterlo voi, al Sipario di Arenzano">Il nome potete metterlo voi, al Sipario di Arenzano</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alassio-torna-a-teatro/2021/11/28/473900/" rel="bookmark" title="Alassio torna a Teatro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/1637684730372-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/1637684730372-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/1637684730372-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/1637684730372-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/1637684730372-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Alassio torna a Teatro" title="Alassio torna a Teatro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alassio-torna-a-teatro/2021/11/28/473900/" rel="bookmark" title="Alassio torna a Teatro">Alassio torna a Teatro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-dal-4-dicembre-il-winter-park-genova/2021/11/26/473671/" rel="bookmark" title="Torna dal 4 dicembre il Winter Park Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Rimandato-al-2021-il-Winter-Park-Genova-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Rimandato-al-2021-il-Winter-Park-Genova-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Rimandato-al-2021-il-Winter-Park-Genova-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Rimandato-al-2021-il-Winter-Park-Genova-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Rimandato-al-2021-il-Winter-Park-Genova-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Torna dal 4 dicembre il Winter Park Genova" title="Torna dal 4 dicembre il Winter Park Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-dal-4-dicembre-il-winter-park-genova/2021/11/26/473671/" rel="bookmark" title="Torna dal 4 dicembre il Winter Park Genova">Torna dal 4 dicembre il Winter Park Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lomaggio-del-maestro-bruno-santori-ai-compositori-del-900/2021/11/26/473592/" rel="bookmark" title="L’omaggio del Maestro Bruno Santori ai compositori del ‘900"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Lomaggio-del-Maestro-Bruno-Santori-ai-compositori-del-‘900-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Lomaggio-del-Maestro-Bruno-Santori-ai-compositori-del-‘900-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Lomaggio-del-Maestro-Bruno-Santori-ai-compositori-del-‘900-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Lomaggio-del-Maestro-Bruno-Santori-ai-compositori-del-‘900-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Lomaggio-del-Maestro-Bruno-Santori-ai-compositori-del-‘900-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="L’omaggio del Maestro Bruno Santori ai compositori del ‘900" title="L’omaggio del Maestro Bruno Santori ai compositori del ‘900" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lomaggio-del-maestro-bruno-santori-ai-compositori-del-900/2021/11/26/473592/" rel="bookmark" title="L’omaggio del Maestro Bruno Santori ai compositori del ‘900">L’omaggio del Maestro Bruno Santori ai compositori del ‘900</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/negli-uci-cinemas-arriva-trafficante-di-virus/2021/11/26/473595/" rel="bookmark" title="Negli UCI Cinemas arriva Trafficante di Virus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/trafficante-di-virus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/trafficante-di-virus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/trafficante-di-virus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/trafficante-di-virus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/trafficante-di-virus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Negli UCI Cinemas arriva Trafficante di Virus" title="Negli UCI Cinemas arriva Trafficante di Virus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/negli-uci-cinemas-arriva-trafficante-di-virus/2021/11/26/473595/" rel="bookmark" title="Negli UCI Cinemas arriva Trafficante di Virus">Negli UCI Cinemas arriva Trafficante di Virus</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_37_61a36fa373993" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_38_61a36fa3754f4" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_39_61a36fa375691" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_40_61a36fa375de5" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_41_61a36fa376613" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_61a36fa37088c" id="td_uid_42_61a36fa376a51" data-td_block_id="td_uid_36_61a36fa37088c" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_61a36fa37088c" data-td_block_id="td_uid_36_61a36fa37088c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_61a36fa37088c" data-td_block_id="td_uid_36_61a36fa37088c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_61a36fa38072b = new tdBlock();
block_td_uid_43_61a36fa38072b.id = "td_uid_43_61a36fa38072b";
block_td_uid_43_61a36fa38072b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_61a36fa38072b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_61a36fa38072b_rand","tdc_css_class_style":"td_uid_43_61a36fa38072b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_61a36fa38072b.td_column_number = "3";
block_td_uid_43_61a36fa38072b.block_type = "td_block_mega_menu";
block_td_uid_43_61a36fa38072b.post_count = "5";
block_td_uid_43_61a36fa38072b.found_posts = "3991";
block_td_uid_43_61a36fa38072b.header_color = "";
block_td_uid_43_61a36fa38072b.ajax_pagination_infinite_stop = "";
block_td_uid_43_61a36fa38072b.max_num_pages = "799";
tdBlocksArray.push(block_td_uid_43_61a36fa38072b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_61a36fa38072b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_61a36fa38072b"><div id=td_uid_43_61a36fa38072b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prossimi-eventi-alla-biblioteca-universitaria-2/2021/11/28/473953/" rel="bookmark" title="Prossimi eventi alla Biblioteca Universitaria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Bib_fotoatrio_salaconf-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Bib_fotoatrio_salaconf-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Bib_fotoatrio_salaconf-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Bib_fotoatrio_salaconf-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Bib_fotoatrio_salaconf-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Prossimi eventi alla Biblioteca Universitaria" title="Prossimi eventi alla Biblioteca Universitaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prossimi-eventi-alla-biblioteca-universitaria-2/2021/11/28/473953/" rel="bookmark" title="Prossimi eventi alla Biblioteca Universitaria">Prossimi eventi alla Biblioteca Universitaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiude-il-festival-delleccellenza-al-femminile/2021/11/28/473938/" rel="bookmark" title="Chiude il Festival dell&#8217;Eccellenza al Femminile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/MarcoFantasia_GiuliaPisani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/MarcoFantasia_GiuliaPisani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/MarcoFantasia_GiuliaPisani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/MarcoFantasia_GiuliaPisani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/MarcoFantasia_GiuliaPisani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Chiude il Festival dell&#039;Eccellenza al Femminile" title="Chiude il Festival dell&#8217;Eccellenza al Femminile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiude-il-festival-delleccellenza-al-femminile/2021/11/28/473938/" rel="bookmark" title="Chiude il Festival dell&#8217;Eccellenza al Femminile">Chiude il Festival dell&#8217;Eccellenza al Femminile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" rel="bookmark" title="&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone" title="&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" rel="bookmark" title="&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone">&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-celebra-vincenzo-fascie-con-una-mostra/2021/11/28/473895/" rel="bookmark" title="Sestri levante celebra Vincenzo Fascie con una mostra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Sestri-levante-celebra-Vincenzo-Fascie-con-una-mostra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Sestri-levante-celebra-Vincenzo-Fascie-con-una-mostra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Sestri-levante-celebra-Vincenzo-Fascie-con-una-mostra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Sestri-levante-celebra-Vincenzo-Fascie-con-una-mostra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Sestri-levante-celebra-Vincenzo-Fascie-con-una-mostra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sestri levante celebra Vincenzo Fascie con una mostra" title="Sestri levante celebra Vincenzo Fascie con una mostra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-celebra-vincenzo-fascie-con-una-mostra/2021/11/28/473895/" rel="bookmark" title="Sestri levante celebra Vincenzo Fascie con una mostra">Sestri levante celebra Vincenzo Fascie con una mostra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-ad-albenga-margherita-politi-presenta-un-libro-sullo-yoga/2021/11/27/473794/" rel="bookmark" title="Oggi ad Albenga Margherita Politi presenta un libro sullo Yoga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Margherita-Politi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Margherita-Politi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Margherita-Politi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Margherita-Politi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Margherita-Politi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi ad Albenga Margherita Politi presenta un libro sullo Yoga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-ad-albenga-margherita-politi-presenta-un-libro-sullo-yoga/2021/11/27/473794/" rel="bookmark" title="Oggi ad Albenga Margherita Politi presenta un libro sullo Yoga">Oggi ad Albenga Margherita Politi presenta un libro sullo Yoga</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_44_61a36fa385525" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_45_61a36fa38563b" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_46_61a36fa38575f" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_47_61a36fa38587d" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_48_61a36fa385996" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_61a36fa38072b" id="td_uid_49_61a36fa385ab0" data-td_block_id="td_uid_43_61a36fa38072b" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_61a36fa38072b" data-td_block_id="td_uid_43_61a36fa38072b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_61a36fa38072b" data-td_block_id="td_uid_43_61a36fa38072b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_61a36fa38b261 = new tdBlock();
block_td_uid_50_61a36fa38b261.id = "td_uid_50_61a36fa38b261";
block_td_uid_50_61a36fa38b261.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_61a36fa38b261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_61a36fa38b261_rand","tdc_css_class_style":"td_uid_50_61a36fa38b261_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_61a36fa38b261.td_column_number = "3";
block_td_uid_50_61a36fa38b261.block_type = "td_block_mega_menu";
block_td_uid_50_61a36fa38b261.post_count = "5";
block_td_uid_50_61a36fa38b261.found_posts = "269";
block_td_uid_50_61a36fa38b261.header_color = "";
block_td_uid_50_61a36fa38b261.ajax_pagination_infinite_stop = "";
block_td_uid_50_61a36fa38b261.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_50_61a36fa38b261);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_61a36fa38b261_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_61a36fa38b261"><div id=td_uid_50_61a36fa38b261 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/attacchi-hacker-con-finti-documenti-microsoft-office-e-excel/2021/11/17/472252/" rel="bookmark" title="Attacchi hacker con finti documenti Microsoft Office e Excel"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attacchi hacker con finti documenti Microsoft Office e Excel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/attacchi-hacker-con-finti-documenti-microsoft-office-e-excel/2021/11/17/472252/" rel="bookmark" title="Attacchi hacker con finti documenti Microsoft Office e Excel">Attacchi hacker con finti documenti Microsoft Office e Excel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/orientamenti-da-ett-nuova-didattica-per-avvicinare-studenti-a-dante/2021/11/17/472289/" rel="bookmark" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/orientamenti-da-ett-nuova-didattica-per-avvicinare-studenti-a-dante/2021/11/17/472289/" rel="bookmark" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante">Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/minaccia-cyber-il-mondo-teme-gli-attacchi-e-la-loro-gravita/2021/11/13/471796/" rel="bookmark" title="Minaccia cyber, il mondo teme gli attacchi e la loro gravità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/cyber-security-hackerLO-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/cyber-security-hackerLO-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/cyber-security-hackerLO-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/cyber-security-hackerLO-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/cyber-security-hackerLO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="hacker polizia computer" title="Minaccia cyber, il mondo teme gli attacchi e la loro gravità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/minaccia-cyber-il-mondo-teme-gli-attacchi-e-la-loro-gravita/2021/11/13/471796/" rel="bookmark" title="Minaccia cyber, il mondo teme gli attacchi e la loro gravità">Minaccia cyber, il mondo teme gli attacchi e la loro gravità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-campomenosi-serve-piu-trasparenza-difendere-liberta-despressione/2021/11/09/471334/" rel="bookmark" title="Facebook, Campomenosi: serve più trasparenza, difendere libertà d&#8217;espressione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-Haugen--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-Haugen--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-Haugen--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-Haugen--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-Haugen--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook, Campomenosi: serve più trasparenza, difendere libertà d&#8217;espressione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-campomenosi-serve-piu-trasparenza-difendere-liberta-despressione/2021/11/09/471334/" rel="bookmark" title="Facebook, Campomenosi: serve più trasparenza, difendere libertà d&#8217;espressione">Facebook, Campomenosi: serve più trasparenza, difendere libertà d&#8217;espressione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-apre-unera-nuova-spiega-zuckerberg-facebook-diventa-meta/2021/11/01/469947/" rel="bookmark" title="Si apre un’era nuova. Spiega Zuckerberg: Facebook diventa Meta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-horizon-meeting-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-horizon-meeting-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-horizon-meeting-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-horizon-meeting-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-horizon-meeting-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si apre un’era nuova. Spiega Zuckerberg: Facebook diventa Meta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-apre-unera-nuova-spiega-zuckerberg-facebook-diventa-meta/2021/11/01/469947/" rel="bookmark" title="Si apre un’era nuova. Spiega Zuckerberg: Facebook diventa Meta">Si apre un’era nuova. Spiega Zuckerberg: Facebook diventa Meta</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_51_61a36fa38d8f6" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_52_61a36fa38d9dc" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_53_61a36fa38daf8" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_54_61a36fa38dc12" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_55_61a36fa38dd29" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_61a36fa38b261" id="td_uid_56_61a36fa38de40" data-td_block_id="td_uid_50_61a36fa38b261" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_61a36fa38b261" data-td_block_id="td_uid_50_61a36fa38b261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_61a36fa38b261" data-td_block_id="td_uid_50_61a36fa38b261"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_61a36fa395f19_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-473918" class="post-473918 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-savona tag-lunedi-letterario tag-gianluigi-bruzzone tag-settecento-a-varazze" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cultura Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/cultura-savona/">Cultura Savona</a></li></ul>
<header>
<h1 class="entry-title">&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T12:13:43+00:00">28 Novembre 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CIl+settecento+a+Varazze%E2%80%9D+con+il+Prof.+Gianluigi+Bruzzone&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CIl+settecento+a+Varazze%E2%80%9D+con+il+Prof.+Gianluigi+Bruzzone%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" data-caption="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone "><img width="728" height="468" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-653x420.jpg 653w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone-341x220.jpg 341w" sizes="(max-width: 728px) 100vw, 728px" alt="" Il settecento a Varazze" con il Prof. Gianluigi Bruzzone" title="" Il settecento a Varazze" con il Prof. Gianluigi Bruzzone" /></a><figcaption class="wp-caption-text">"Il settecento a Varazze" con il Prof. Gianluigi Bruzzone </figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_61a36fa39b94c_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><h2><strong>&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone all’incontro del &#8220;Lunedì letterario&#8221;nella cittadina rivierasca</strong></h2>
<p>&#8220;Il settecento a Varazze&#8221; con il Prof. Gianluigi Bruzzone, evento in programma Il 29 novembre alle ore 17:00 nella Biblioteca civica di Varazze, l’appuntamento fisso per i molti amanti della lettura, istituito dall’Amministrazione Comunale su proposta dell’Assessore Mariangela Calcagno, allo lo scopo di &#8220;fare un salto di qualità trasformandolo in un appuntamento per valorizzare la cultura tradizionale&#8221;, è con &#8220;Il settecento a Varazze&#8221;.</p>
<p>La cittadinanza e gentili ospiti sono invitati a partecipare all’incontro con il Professore e storico scrittore Gianluigi Bruzzone, organizzato dall&#8217;associazione culturale &#8220;Amici del Museo Archeologico dell&#8217;Alpicella&#8221; con il patrocinio del Comune, il quale, attraverso la figura dello storico Francesco Maria Accinelli e alla sua profonda conoscenza, spiegherà &#8220;Com&#8217;era la vita in una città marinara del 1700&#8221; e chi erano le grandi famiglie che la governavano: &#8220;Il settecento a Varazze&#8221;</p>
<p>«&#8221;Lunedì letterario&#8221; non è un invito rivolto solo ai giovani. Anzi. Tutti noi siamo lettori e per questo l’offerta di libri presentati nell’arco dell’anno sarà varia, proprio per raccogliere tutte le fasce di età e di interesse.»</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_61a36fa39b663_rand td_block_template_1"></div><p>«Vogliamo come Amministrazione comunale – spiega l’Assessore Mariangela Calcagno – fare un passo in più e trasformare questi appuntamenti in una serie di incontri di presentazione e approfondimento nell’arco di tutto l’anno, ospitando scrittori locali e non, cercando soprattutto di creare un &#8220;contenitore culturale legato anche alla tradizione” che possa essere riferimento nel tempo.»</p>
<p>&#8220;L’Italia, è noto, ha bisogno di leggere e quindi di lettori senza i quali i cittadini di domani saranno cittadini a metà – sottolinea il Sindaco Ing. Luigi Pierfederici – e la scuola è molto impegnata anche a insegnare la capacità critica che i nuovi media non danno e la lettura è la fonte più preziosa per fare crescere la personalità dei nostri ragazzi e ragazze.&#8221;</p>
<p>L’appuntamento è fissato per lunedì 29 novembre 2021 alle ore 17:00 nella Biblioteca di Varazze.</p>
<p>Evento gratuito previa prenotazione al numero: 3397390647.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_61a36fa39ba04_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/lunedi-letterario/">"Lunedì letterario</a></li><li><a href="https://www.ligurianotizie.it/tag/gianluigi-bruzzone/">Gianluigi Bruzzone</a></li><li><a href="https://www.ligurianotizie.it/tag/settecento-a-varazze/">settecento a Varazze</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CIl+settecento+a+Varazze%E2%80%9D+con+il+Prof.+Gianluigi+Bruzzone&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CIl+settecento+a+Varazze%E2%80%9D+con+il+Prof.+Gianluigi+Bruzzone%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-settecento-a-varazze-con-il-prof-gianluigi-bruzzone%2F2021%2F11%2F28%2F473918%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2021-11-28T12:13:43+00:00"><meta itemprop="dateModified" content="2021-11-28T12:13:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/il-settecento-a-varazze-con-il-prof-gianluigi-bruzzone/2021/11/28/473918/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="&quot;Il settecento a Varazze&quot; con il Prof. Gianluigi Bruzzone"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/11/Il-settecento-a-Varazze-con-il-Prof.-Gianluigi-Bruzzone.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="468"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_61a36fa39d8a7_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_61a36fa39d8a7"><script>var block_td_uid_61_61a36fa39d8a7 = new tdBlock();
block_td_uid_61_61a36fa39d8a7.id = "td_uid_61_61a36fa39d8a7";
block_td_uid_61_61a36fa39d8a7.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_61a36fa39d8a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_61a36fa39d8a7_rand","tdc_css_class_style":"td_uid_61_61a36fa39d8a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_61a36fa39d8a7.td_column_number = "1";
block_td_uid_61_61a36fa39d8a7.block_type = "td_block_15";
block_td_uid_61_61a36fa39d8a7.post_count = "4";
block_td_uid_61_61a36fa39d8a7.found_posts = "6952";
block_td_uid_61_61a36fa39d8a7.header_color = "#";
block_td_uid_61_61a36fa39d8a7.ajax_pagination_infinite_stop = "";
block_td_uid_61_61a36fa39d8a7.max_num_pages = "1738";
tdBlocksArray.push(block_td_uid_61_61a36fa39d8a7);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_61a36fa39d8a7 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a12-incidente-tra-rapallo-e-chiavari-in-area-di-cantiere-4-km-di-coda/2021/11/28/473869/" rel="bookmark" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/a12-scambio-carreggiata-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="A12, incidente tra Rapallo e Chiavari in area di cantiere, fino a 4 km di coda" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a12-incidente-tra-rapallo-e-chiavari-in-area-di-cantiere-4-km-di-coda/2021/11/28/473869/" rel="bookmark" title="A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda">A12, incidente tra Rapallo e Chiavari in area di cantiere, 4 km di coda</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T11:21:41+00:00">28 Novembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-green-pass-a-genova-il-corteo-di-un-migliaio-di-persone/2021/11/27/473847/" rel="bookmark" title="No Green pass a Genova, il corteo di un migliaio di persone"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/20211127_175040-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="No Green pass a Genova, il corteo di un migliaio di persone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-green-pass-a-genova-il-corteo-di-un-migliaio-di-persone/2021/11/27/473847/" rel="bookmark" title="No Green pass a Genova, il corteo di un migliaio di persone">No Green pass a Genova, il corteo di un migliaio di persone</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T19:15:28+00:00">27 Novembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-verona-3-1-vittoria-di-rimonta-della-vecchia-guardia/2021/11/27/473834/" rel="bookmark" title="Samp-Verona 3-1, vittoria di rimonta della vecchia guardia"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ekdAL-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ekdAL-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ekdAL-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ekdAL-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ekdAL-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Samp-Verona 3-1, vittoria di rimonta della vecchia guardia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-verona-3-1-vittoria-di-rimonta-della-vecchia-guardia/2021/11/27/473834/" rel="bookmark" title="Samp-Verona 3-1, vittoria di rimonta della vecchia guardia">Samp-Verona 3-1, vittoria di rimonta della vecchia guardia</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T17:07:13+00:00">27 Novembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tenta-rapina-ad-anziana-e-la-butta-a-terra-marocchino-arrestato/2021/11/27/473784/" rel="bookmark" title="Tenta rapina ad anziana e la butta a terra, marocchino arrestato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-auto-giorno-spezia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-auto-giorno-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-auto-giorno-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-auto-giorno-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-auto-giorno-spezia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Tenta rapina ad anziana e la butta a terra, marocchino arrestato" title="Tenta rapina ad anziana e la butta a terra, marocchino arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tenta-rapina-ad-anziana-e-la-butta-a-terra-marocchino-arrestato/2021/11/27/473784/" rel="bookmark" title="Tenta rapina ad anziana e la butta a terra, marocchino arrestato">Tenta rapina ad anziana e la butta a terra, marocchino arrestato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T12:58:35+00:00">27 Novembre 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/il-salone-delle-assenze-eicma-2021-fotogallery/2021/11/28/473958/">Il salone delle assenze: Eicma 2021 | Fotogallery</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/prossimi-eventi-alla-biblioteca-universitaria-2/2021/11/28/473953/">Prossimi eventi alla Biblioteca Universitaria</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-guardia-costiera-salva-surfista-disperso-al-largo-di-andora/2021/11/28/473948/">La Guardia Costiera salva surfista disperso al largo di Andora</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/chiude-il-festival-delleccellenza-al-femminile/2021/11/28/473938/">Chiude il Festival dell&#8217;Eccellenza al Femminile</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/il-nome-potete-metterlo-voi-al-sipario-di-arenzano/2021/11/28/473945/">Il nome potete metterlo voi, al Sipario di Arenzano</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-pro-recco-fa-nove-su-nove-in-campionato/2021/11/28/473928/">La Pro Recco fa nove su nove in campionato</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_61a36fa3a58cd_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_61a36fa3a58cd"><script>var block_td_uid_62_61a36fa3a58cd = new tdBlock();
block_td_uid_62_61a36fa3a58cd.id = "td_uid_62_61a36fa3a58cd";
block_td_uid_62_61a36fa3a58cd.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_61a36fa3a58cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_61a36fa3a58cd_rand","tdc_css_class_style":"td_uid_62_61a36fa3a58cd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_61a36fa3a58cd.td_column_number = "1";
block_td_uid_62_61a36fa3a58cd.block_type = "td_block_13";
block_td_uid_62_61a36fa3a58cd.post_count = "2";
block_td_uid_62_61a36fa3a58cd.found_posts = "288";
block_td_uid_62_61a36fa3a58cd.header_color = "#";
block_td_uid_62_61a36fa3a58cd.ajax_pagination_infinite_stop = "";
block_td_uid_62_61a36fa3a58cd.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_62_61a36fa3a58cd);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_61a36fa3a58cd class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/" rel="bookmark" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/" rel="bookmark" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre">Bassetti querela Paragone: ha diffamato me e la memoria di mio padre</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T14:10:20+00:00">23 Novembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/botte-a-colpi-di-tweet-tra-il-deputato-borghi-e-laccademico-burioni/2021/11/22/473111/" rel="bookmark" title="Botte a colpi di tweet tra il deputato Borghi e l’accademico Burioni"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/borghi-burioni-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/borghi-burioni-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/borghi-burioni-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Botte a colpi di tweet tra il deputato Borghi e l’accademico Burioni" title="Botte a colpi di tweet tra il deputato Borghi e l’accademico Burioni" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/botte-a-colpi-di-tweet-tra-il-deputato-borghi-e-laccademico-burioni/2021/11/22/473111/" rel="bookmark" title="Botte a colpi di tweet tra il deputato Borghi e l’accademico Burioni">Botte a colpi di tweet tra il deputato Borghi e l’accademico Burioni</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T16:23:04+00:00">22 Novembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/botte-a-colpi-di-tweet-tra-il-deputato-borghi-e-laccademico-burioni/2021/11/22/473111/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[473918]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61a36fa3a9c0b"></textarea>
<div id="td_live_css_uid_1_61a36fa3a9c0b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61a36fa3a9c0b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61a36fa3a9c0b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


