<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>A ponente, ritornano i &quot;Concerti dal Balcone&quot;</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Loano, al via i &quot;Concerti dal Balcone&quot; di Palazzo Doria, il 14 agosto esibizione del Duosfera" />
<link rel="canonical" href="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A ponente, ritornano i “Concerti dal Balcone”" />
<meta property="og:description" content="Loano, al via i &quot;Concerti dal Balcone&quot; di Palazzo Doria, il 14 agosto esibizione del Duosfera" />
<meta property="og:url" content="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-08-08T14:10:52Z" />
<meta property="article:modified_time" content="2020-08-08T14:10:52Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A ponente, ritornano i “Concerti dal Balcone”" />
<meta name="twitter:description" content="Loano, al via i &quot;Concerti dal Balcone&quot; di Palazzo Doria, il 14 agosto esibizione del Duosfera" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nuovo Punto UNICEF Sestri Levante, Il Caruggio' href='https://www.ligurianotizie.it/nuovo-punto-unicef-sestri-levante-il-caruggio/2020/08/08/397016/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=397019' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"792f7b9ce9","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/",
                                "name": "Spettacolo Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-397019 single-format-standard a-ponente-ritornano-i-concerti-dal-balcone global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
8 Agosto 2020 16:11
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f2eb278cc994 = new tdBlock();
block_td_uid_1_5f2eb278cc994.id = "td_uid_1_5f2eb278cc994";
block_td_uid_1_5f2eb278cc994.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5f2eb278cc994_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f2eb278cc994_rand","tdc_css_class_style":"td_uid_1_5f2eb278cc994_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f2eb278cc994.td_column_number = "3";
block_td_uid_1_5f2eb278cc994.block_type = "td_block_mega_menu";
block_td_uid_1_5f2eb278cc994.post_count = "5";
block_td_uid_1_5f2eb278cc994.found_posts = "12403";
block_td_uid_1_5f2eb278cc994.header_color = "";
block_td_uid_1_5f2eb278cc994.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f2eb278cc994.max_num_pages = "2481";
tdBlocksArray.push(block_td_uid_1_5f2eb278cc994);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f2eb278cc994_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f2eb278cc994"><div id=td_uid_1_5f2eb278cc994 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrada-a12-coda-di-9-km-tra-recco-e-chiavari-per-lavori/2020/08/08/396968/" rel="bookmark" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrada-a12-coda-di-9-km-tra-recco-e-chiavari-per-lavori/2020/08/08/396968/" rel="bookmark" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori">Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ventenne-scomparso-nei-boschi-del-carmo-ricerche-in-corso/2020/08/08/396966/" rel="bookmark" title="Ventenne scomparso nei boschi del Carmo, ricerche in corso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/vvf-ricerca-disperso-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/vvf-ricerca-disperso-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/vvf-ricerca-disperso-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/vvf-ricerca-disperso-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/vvf-ricerca-disperso-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ventenne scomparso nei boschi del Carmo, ricerche in corso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ventenne-scomparso-nei-boschi-del-carmo-ricerche-in-corso/2020/08/08/396966/" rel="bookmark" title="Ventenne scomparso nei boschi del Carmo, ricerche in corso">Ventenne scomparso nei boschi del Carmo, ricerche in corso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maqui-fiuta-a-villetta-dinegro-lhashish-sequestrato-dalla-polizia-locale/2020/08/08/396951/" rel="bookmark" title="Maqui fiuta a Villetta Dinegro l’hashish: sequestrato dalla Polizia Locale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/polizia-locale-maqui-sequestro-villetta-dinegro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/polizia-locale-maqui-sequestro-villetta-dinegro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/polizia-locale-maqui-sequestro-villetta-dinegro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/polizia-locale-maqui-sequestro-villetta-dinegro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/polizia-locale-maqui-sequestro-villetta-dinegro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maqui fiuta a Villetta Dinegro l’hashish: sequestrato dalla Polizia Locale" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maqui-fiuta-a-villetta-dinegro-lhashish-sequestrato-dalla-polizia-locale/2020/08/08/396951/" rel="bookmark" title="Maqui fiuta a Villetta Dinegro l’hashish: sequestrato dalla Polizia Locale">Maqui fiuta a Villetta Dinegro l’hashish: sequestrato dalla Polizia Locale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-vigili-del-fuoco-salvano-cane-caduto-in-una-cisterna-a-sciarborasca/2020/08/08/396947/" rel="bookmark" title="I Vigili del fuoco salvano cane caduto in una cisterna a Sciarborasca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/cane-cisterna-sciarborasca.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Vigili del fuoco salvano cane caduto in una cisterna a Sciarborasca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-vigili-del-fuoco-salvano-cane-caduto-in-una-cisterna-a-sciarborasca/2020/08/08/396947/" rel="bookmark" title="I Vigili del fuoco salvano cane caduto in una cisterna a Sciarborasca">I Vigili del fuoco salvano cane caduto in una cisterna a Sciarborasca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-zero-morti-e-un-paziente-in-terapia-intensiva-al-s-martino-malati-2-in-piu-di-ieri/2020/08/08/396941/" rel="bookmark" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-zero-morti-e-un-paziente-in-terapia-intensiva-al-s-martino-malati-2-in-piu-di-ieri/2020/08/08/396941/" rel="bookmark" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri">Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_2_5f2eb278ce8d9" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_3_5f2eb278ce9c8" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_4_5f2eb278ceb0c" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_5_5f2eb278cec4c" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_6_5f2eb278ced88" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb278cc994" id="td_uid_7_5f2eb278ceec2" data-td_block_id="td_uid_1_5f2eb278cc994" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f2eb278cc994" data-td_block_id="td_uid_1_5f2eb278cc994"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f2eb278cc994" data-td_block_id="td_uid_1_5f2eb278cc994"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f2eb278d209d = new tdBlock();
block_td_uid_8_5f2eb278d209d.id = "td_uid_8_5f2eb278d209d";
block_td_uid_8_5f2eb278d209d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5f2eb278d209d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f2eb278d209d_rand","tdc_css_class_style":"td_uid_8_5f2eb278d209d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f2eb278d209d.td_column_number = "3";
block_td_uid_8_5f2eb278d209d.block_type = "td_block_mega_menu";
block_td_uid_8_5f2eb278d209d.post_count = "5";
block_td_uid_8_5f2eb278d209d.found_posts = "3445";
block_td_uid_8_5f2eb278d209d.header_color = "";
block_td_uid_8_5f2eb278d209d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f2eb278d209d.max_num_pages = "689";
tdBlocksArray.push(block_td_uid_8_5f2eb278d209d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f2eb278d209d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f2eb278d209d"><div id=td_uid_8_5f2eb278d209d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caccia-liguria-il-tar-annulla-definitivamente-la-delibera-della-regione/2020/08/07/396926/" rel="bookmark" title="Caccia Liguria, il Tar annulla definitivamente la delibera della Regione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/In-Liguria-annullati-gli-spari-fuorilegge-dopo-il-tramonto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/In-Liguria-annullati-gli-spari-fuorilegge-dopo-il-tramonto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/In-Liguria-annullati-gli-spari-fuorilegge-dopo-il-tramonto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/In-Liguria-annullati-gli-spari-fuorilegge-dopo-il-tramonto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/In-Liguria-annullati-gli-spari-fuorilegge-dopo-il-tramonto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caccia Liguria, il Tar annulla definitivamente la delibera della Regione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caccia-liguria-il-tar-annulla-definitivamente-la-delibera-della-regione/2020/08/07/396926/" rel="bookmark" title="Caccia Liguria, il Tar annulla definitivamente la delibera della Regione">Caccia Liguria, il Tar annulla definitivamente la delibera della Regione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-a-recco-su-autostrade-liguri-sequestrati-governo-dovrebbe-andare-a-processo/2020/08/05/396712/" rel="bookmark" title="Salvini a Recco su autostrade: Liguri sequestrati, Governo dovrebbe andare a processo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-300x224.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-562x420.jpg 562w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/salvini-senarega-recco.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini a Recco su autostrade: Liguri sequestrati, Governo dovrebbe andare a processo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-a-recco-su-autostrade-liguri-sequestrati-governo-dovrebbe-andare-a-processo/2020/08/05/396712/" rel="bookmark" title="Salvini a Recco su autostrade: Liguri sequestrati, Governo dovrebbe andare a processo">Salvini a Recco su autostrade: Liguri sequestrati, Governo dovrebbe andare a processo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-e-a-ventimiglia-questa-sera-a-genova/2020/08/04/396443/" rel="bookmark" title="Salvini è a Ventimiglia, questa sera a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/IMG-20200804-WA0028.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini è a Ventimiglia, questa sera a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-e-a-ventimiglia-questa-sera-a-genova/2020/08/04/396443/" rel="bookmark" title="Salvini è a Ventimiglia, questa sera a Genova">Salvini è a Ventimiglia, questa sera a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lex-sindaco-di-imperia-luigi-sappa-si-candida-alle-regionali/2020/08/03/396216/" rel="bookmark" title="L&#8217;ex sindaco di Imperia Luigi Sappa si candida alle regionali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/luigi-sappa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/luigi-sappa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/luigi-sappa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/luigi-sappa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/luigi-sappa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;ex sindaco di Imperia Luigi Sappa si candida alle regionali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lex-sindaco-di-imperia-luigi-sappa-si-candida-alle-regionali/2020/08/03/396216/" rel="bookmark" title="L&#8217;ex sindaco di Imperia Luigi Sappa si candida alle regionali">L&#8217;ex sindaco di Imperia Luigi Sappa si candida alle regionali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/titolazione-sala-consiliare-a-pertini-plinio-a-toti-vergogna-non-e-figura-unificante/2020/07/31/395900/" rel="bookmark" title="Titolazione sala consiliare a Pertini, Plinio a Toti: vergogna. Non è figura unificante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/PERTINI-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/PERTINI-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/PERTINI-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/PERTINI-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/PERTINI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Titolazione sala consiliare a Pertini, Plinio a Toti: vergogna. Non è figura unificante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/titolazione-sala-consiliare-a-pertini-plinio-a-toti-vergogna-non-e-figura-unificante/2020/07/31/395900/" rel="bookmark" title="Titolazione sala consiliare a Pertini, Plinio a Toti: vergogna. Non è figura unificante">Titolazione sala consiliare a Pertini, Plinio a Toti: vergogna. Non è figura unificante</a></h3>  </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_9_5f2eb278d3a31" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_10_5f2eb278d3b0f" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_11_5f2eb278d3c4b" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_12_5f2eb278d3d6b" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_13_5f2eb278d3e8e" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5f2eb278d209d" id="td_uid_14_5f2eb278d3fb2" data-td_block_id="td_uid_8_5f2eb278d209d" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f2eb278d209d" data-td_block_id="td_uid_8_5f2eb278d209d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f2eb278d209d" data-td_block_id="td_uid_8_5f2eb278d209d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f2eb278d7008 = new tdBlock();
block_td_uid_15_5f2eb278d7008.id = "td_uid_15_5f2eb278d7008";
block_td_uid_15_5f2eb278d7008.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5f2eb278d7008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f2eb278d7008_rand","tdc_css_class_style":"td_uid_15_5f2eb278d7008_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f2eb278d7008.td_column_number = "3";
block_td_uid_15_5f2eb278d7008.block_type = "td_block_mega_menu";
block_td_uid_15_5f2eb278d7008.post_count = "5";
block_td_uid_15_5f2eb278d7008.found_posts = "7237";
block_td_uid_15_5f2eb278d7008.header_color = "";
block_td_uid_15_5f2eb278d7008.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f2eb278d7008.max_num_pages = "1448";
tdBlocksArray.push(block_td_uid_15_5f2eb278d7008);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f2eb278d7008_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f2eb278d7008"><div id=td_uid_15_5f2eb278d7008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-anche-la-loanesi-dice-stop-e-la-dirigenza-si-scaglia-contro-il-comune/2020/08/08/396974/" rel="bookmark" title="Calcio, anche la Loanesi dice stop, e la dirigenza si scaglia contro il Comune"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/download-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/download-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/download-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/download-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/download-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, anche la Loanesi dice stop, e la dirigenza si scaglia contro il Comune" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-anche-la-loanesi-dice-stop-e-la-dirigenza-si-scaglia-contro-il-comune/2020/08/08/396974/" rel="bookmark" title="Calcio, anche la Loanesi dice stop, e la dirigenza si scaglia contro il Comune">Calcio, anche la Loanesi dice stop, e la dirigenza si scaglia contro il Comune</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-andata-alla-grande-oltre-60-in-gara-a-celle/2020/08/07/396909/" rel="bookmark" title="E’ andata alla grande, oltre 60 in gara a Celle"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/E’-andata-alla-grande-oltre-60-in-gara-a-Celle.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ andata alla grande, oltre 60 in gara a Celle" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-andata-alla-grande-oltre-60-in-gara-a-celle/2020/08/07/396909/" rel="bookmark" title="E’ andata alla grande, oltre 60 in gara a Celle">E’ andata alla grande, oltre 60 in gara a Celle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/europa-league-siviglia-roma-2-0-giallorossi-eliminati-dalla-coppa/2020/08/07/396855/" rel="bookmark" title="Europa League: Siviglia-Roma 2-0, giallorossi eliminati dalla Coppa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Europa League: Siviglia-Roma 2-0, giallorossi eliminati dalla Coppa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/europa-league-siviglia-roma-2-0-giallorossi-eliminati-dalla-coppa/2020/08/07/396855/" rel="bookmark" title="Europa League: Siviglia-Roma 2-0, giallorossi eliminati dalla Coppa">Europa League: Siviglia-Roma 2-0, giallorossi eliminati dalla Coppa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-saluta-marroccu-ora-e-tutto-pronto-per-faggiano/2020/08/07/396853/" rel="bookmark" title="Genoa, saluta Marroccu: ora è tutto pronto per Faggiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/marroccu-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/marroccu-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/marroccu-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/marroccu-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/marroccu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, saluta Marroccu: ora è tutto pronto per Faggiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-saluta-marroccu-ora-e-tutto-pronto-per-faggiano/2020/08/07/396853/" rel="bookmark" title="Genoa, saluta Marroccu: ora è tutto pronto per Faggiano">Genoa, saluta Marroccu: ora è tutto pronto per Faggiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/serie-a-nuovo-primato-di-vittorie-in-trasferta/2020/08/07/396851/" rel="bookmark" title="Serie A: nuovo primato di vittorie in trasferta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/stadio-luigi-ferraris-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/stadio-luigi-ferraris-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/stadio-luigi-ferraris-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/stadio-luigi-ferraris-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/stadio-luigi-ferraris-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A: nuovo primato di vittorie in trasferta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/serie-a-nuovo-primato-di-vittorie-in-trasferta/2020/08/07/396851/" rel="bookmark" title="Serie A: nuovo primato di vittorie in trasferta">Serie A: nuovo primato di vittorie in trasferta</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_16_5f2eb278d8e4c" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_17_5f2eb278d8f43" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_18_5f2eb278d906b" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_19_5f2eb278d918e" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_20_5f2eb278d92ad" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5f2eb278d7008" id="td_uid_21_5f2eb278d93ce" data-td_block_id="td_uid_15_5f2eb278d7008" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f2eb278d7008" data-td_block_id="td_uid_15_5f2eb278d7008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f2eb278d7008" data-td_block_id="td_uid_15_5f2eb278d7008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5f2eb278dc48f = new tdBlock();
block_td_uid_22_5f2eb278dc48f.id = "td_uid_22_5f2eb278dc48f";
block_td_uid_22_5f2eb278dc48f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5f2eb278dc48f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5f2eb278dc48f_rand","tdc_css_class_style":"td_uid_22_5f2eb278dc48f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5f2eb278dc48f.td_column_number = "3";
block_td_uid_22_5f2eb278dc48f.block_type = "td_block_mega_menu";
block_td_uid_22_5f2eb278dc48f.post_count = "5";
block_td_uid_22_5f2eb278dc48f.found_posts = "887";
block_td_uid_22_5f2eb278dc48f.header_color = "";
block_td_uid_22_5f2eb278dc48f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f2eb278dc48f.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_22_5f2eb278dc48f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5f2eb278dc48f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5f2eb278dc48f"><div id=td_uid_22_5f2eb278dc48f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/garante-concorrenza-attribuisce-a-sviluppo-genova-rating-di-legalita-due-stelle/2020/08/08/396956/" rel="bookmark" title="Garante concorrenza attribuisce a Sviluppo Genova rating di legalità due stelle ++"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/franco-floris-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/franco-floris-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/franco-floris-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/franco-floris-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/franco-floris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Garante concorrenza attribuisce a Sviluppo Genova rating di legalità due stelle ++" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/garante-concorrenza-attribuisce-a-sviluppo-genova-rating-di-legalita-due-stelle/2020/08/08/396956/" rel="bookmark" title="Garante concorrenza attribuisce a Sviluppo Genova rating di legalità due stelle ++">Garante concorrenza attribuisce a Sviluppo Genova rating di legalità due stelle ++</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-moby-e-tirrenia-auto-ad-un-euro-a-settembre-per-le-isole/2020/07/30/395695/" rel="bookmark" title="Da Moby e Tirrenia auto ad un euro a settembre per le isole"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tirrenia-sharden-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tirrenia-sharden-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tirrenia-sharden-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tirrenia-sharden-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tirrenia-sharden-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Moby e Tirrenia auto ad un euro a settembre per le isole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-moby-e-tirrenia-auto-ad-un-euro-a-settembre-per-le-isole/2020/07/30/395695/" rel="bookmark" title="Da Moby e Tirrenia auto ad un euro a settembre per le isole">Da Moby e Tirrenia auto ad un euro a settembre per le isole</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/luniversita-di-genova-taglia-le-tasse-per-il-nuovo-anno-accademico/2020/07/28/395507/" rel="bookmark" title="L’Università di Genova taglia le tasse per il nuovo anno accademico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Un-salto-in-avanti-di-UniGe-nel-ranking-internazionale-CWUR--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Un-salto-in-avanti-di-UniGe-nel-ranking-internazionale-CWUR--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Un-salto-in-avanti-di-UniGe-nel-ranking-internazionale-CWUR--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Un-salto-in-avanti-di-UniGe-nel-ranking-internazionale-CWUR--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Un-salto-in-avanti-di-UniGe-nel-ranking-internazionale-CWUR--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Università di Genova taglia le tasse per il nuovo anno accademico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/luniversita-di-genova-taglia-le-tasse-per-il-nuovo-anno-accademico/2020/07/28/395507/" rel="bookmark" title="L’Università di Genova taglia le tasse per il nuovo anno accademico">L’Università di Genova taglia le tasse per il nuovo anno accademico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/commercialisti-sciopero-contro-la-mancata-proroga-di-luglio/2020/07/23/394870/" rel="bookmark" title="Commercialisti: sciopero contro la mancata proroga di luglio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Depositphotos_25452425_s-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Depositphotos_25452425_s-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Depositphotos_25452425_s-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Depositphotos_25452425_s-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Depositphotos_25452425_s-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Commercialisti: sciopero contro la mancata proroga di luglio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/commercialisti-sciopero-contro-la-mancata-proroga-di-luglio/2020/07/23/394870/" rel="bookmark" title="Commercialisti: sciopero contro la mancata proroga di luglio">Commercialisti: sciopero contro la mancata proroga di luglio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-scure-del-covid-su-linkedin-taglio-di-960-persone/2020/07/22/394703/" rel="bookmark" title="La scure del Covid su LinkedIn: taglio di 960 persone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/linkedin-logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/linkedin-logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/linkedin-logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/linkedin-logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/linkedin-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scure del Covid su LinkedIn: taglio di 960 persone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-scure-del-covid-su-linkedin-taglio-di-960-persone/2020/07/22/394703/" rel="bookmark" title="La scure del Covid su LinkedIn: taglio di 960 persone">La scure del Covid su LinkedIn: taglio di 960 persone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_23_5f2eb278dff45" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_24_5f2eb278e004a" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_25_5f2eb278e01ae" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_26_5f2eb278e02ef" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_27_5f2eb278e0432" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5f2eb278dc48f" id="td_uid_28_5f2eb278e0564" data-td_block_id="td_uid_22_5f2eb278dc48f" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f2eb278dc48f" data-td_block_id="td_uid_22_5f2eb278dc48f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5f2eb278dc48f" data-td_block_id="td_uid_22_5f2eb278dc48f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5f2eb278e369c = new tdBlock();
block_td_uid_29_5f2eb278e369c.id = "td_uid_29_5f2eb278e369c";
block_td_uid_29_5f2eb278e369c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5f2eb278e369c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5f2eb278e369c_rand","tdc_css_class_style":"td_uid_29_5f2eb278e369c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5f2eb278e369c.td_column_number = "3";
block_td_uid_29_5f2eb278e369c.block_type = "td_block_mega_menu";
block_td_uid_29_5f2eb278e369c.post_count = "5";
block_td_uid_29_5f2eb278e369c.found_posts = "2524";
block_td_uid_29_5f2eb278e369c.header_color = "";
block_td_uid_29_5f2eb278e369c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f2eb278e369c.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_29_5f2eb278e369c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5f2eb278e369c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5f2eb278e369c"><div id=td_uid_29_5f2eb278e369c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/8-centri-per-tutelare-la-natura-in-liguria/2020/08/08/397006/" rel="bookmark" title="8 Centri per tutelare la natura in Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/8-Centri-per-tutelare-la-natura-in-Liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/8-Centri-per-tutelare-la-natura-in-Liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/8-Centri-per-tutelare-la-natura-in-Liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/8-Centri-per-tutelare-la-natura-in-Liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/8-Centri-per-tutelare-la-natura-in-Liguria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="8 Centri per tutelare la natura in Liguria" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/8-centri-per-tutelare-la-natura-in-liguria/2020/08/08/397006/" rel="bookmark" title="8 Centri per tutelare la natura in Liguria">8 Centri per tutelare la natura in Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-iniziano-lavori-di-manutenzione-sui-rivi-minori/2020/08/08/396989/" rel="bookmark" title="Recco: Lavori di manutenzione e pulizie sui rivi e spiagge"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-10.59.19-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-10.59.19-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-10.59.19-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-10.59.19-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-10.59.19-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco: Lavori di manutenzione e pulizie sui rivi e spiagge" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-iniziano-lavori-di-manutenzione-sui-rivi-minori/2020/08/08/396989/" rel="bookmark" title="Recco: Lavori di manutenzione e pulizie sui rivi e spiagge">Recco: Lavori di manutenzione e pulizie sui rivi e spiagge</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/atp-biglietti-controlli-notturni-sulle-linee-tigullio/2020/08/07/396809/" rel="bookmark" title="Atp biglietti: controlli notturni sulle linee Tigullio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/controlliserali-12-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/controlliserali-12-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/controlliserali-12-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/controlliserali-12-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/controlliserali-12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atp biglietti: controlli notturni sulle linee Tigullio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/atp-biglietti-controlli-notturni-sulle-linee-tigullio/2020/08/07/396809/" rel="bookmark" title="Atp biglietti: controlli notturni sulle linee Tigullio">Atp biglietti: controlli notturni sulle linee Tigullio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/operative-le-nuove-sale-chirurgiche-del-san-martino-video/2020/08/07/396879/" rel="bookmark" title="Operative le nuove sale chirurgiche del San Martino | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/sddefault-5.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operative le nuove sale chirurgiche del San Martino | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/operative-le-nuove-sale-chirurgiche-del-san-martino-video/2020/08/07/396879/" rel="bookmark" title="Operative le nuove sale chirurgiche del San Martino | Video">Operative le nuove sale chirurgiche del San Martino | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanita-ligure-referti-ed-immagini-radiologiche-arrivano-anche-via-web/2020/08/07/396869/" rel="bookmark" title="Sanità ligure | Referti ed immagini radiologiche arrivano anche via web"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-300x223.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-566x420.jpg 566w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/web-computer.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanità ligure | Referti ed immagini radiologiche arrivano anche via web" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanita-ligure-referti-ed-immagini-radiologiche-arrivano-anche-via-web/2020/08/07/396869/" rel="bookmark" title="Sanità ligure | Referti ed immagini radiologiche arrivano anche via web">Sanità ligure | Referti ed immagini radiologiche arrivano anche via web</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_30_5f2eb278e5352" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_31_5f2eb278e5435" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_32_5f2eb278e5561" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_33_5f2eb278e56a5" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_34_5f2eb278e57db" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5f2eb278e369c" id="td_uid_35_5f2eb278e5912" data-td_block_id="td_uid_29_5f2eb278e369c" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f2eb278e369c" data-td_block_id="td_uid_29_5f2eb278e369c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5f2eb278e369c" data-td_block_id="td_uid_29_5f2eb278e369c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5f2eb278e8a6c = new tdBlock();
block_td_uid_36_5f2eb278e8a6c.id = "td_uid_36_5f2eb278e8a6c";
block_td_uid_36_5f2eb278e8a6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5f2eb278e8a6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5f2eb278e8a6c_rand","tdc_css_class_style":"td_uid_36_5f2eb278e8a6c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5f2eb278e8a6c.td_column_number = "3";
block_td_uid_36_5f2eb278e8a6c.block_type = "td_block_mega_menu";
block_td_uid_36_5f2eb278e8a6c.post_count = "5";
block_td_uid_36_5f2eb278e8a6c.found_posts = "1984";
block_td_uid_36_5f2eb278e8a6c.header_color = "";
block_td_uid_36_5f2eb278e8a6c.ajax_pagination_infinite_stop = "";
block_td_uid_36_5f2eb278e8a6c.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_36_5f2eb278e8a6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5f2eb278e8a6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5f2eb278e8a6c"><div id=td_uid_36_5f2eb278e8a6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" rel="bookmark" title="A ponente, ritornano i “Concerti dal Balcone”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A ponente, ritornano i “Concerti dal Balcone”" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" rel="bookmark" title="A ponente, ritornano i “Concerti dal Balcone”">A ponente, ritornano i “Concerti dal Balcone”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ag-noir-andora-sara-dedicato-al-caso-tortora/2020/08/08/397010/" rel="bookmark" title="AG NOIR Andora sarà dedicato al caso Tortora"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/AG-NOIR-Andora-sarà-dedicato-al-caso-Tortora-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/AG-NOIR-Andora-sarà-dedicato-al-caso-Tortora-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/AG-NOIR-Andora-sarà-dedicato-al-caso-Tortora-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/AG-NOIR-Andora-sarà-dedicato-al-caso-Tortora-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/AG-NOIR-Andora-sarà-dedicato-al-caso-Tortora-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AG NOIR Andora sarà dedicato al caso Tortora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ag-noir-andora-sara-dedicato-al-caso-tortora/2020/08/08/397010/" rel="bookmark" title="AG NOIR Andora sarà dedicato al caso Tortora">AG NOIR Andora sarà dedicato al caso Tortora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-covo-di-nord-est-14-e-15-agosto-2020/2020/08/08/397001/" rel="bookmark" title="Il Covo di Nord-Est, 14 e 15 agosto 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Il-Covo-di-Nord-Est-14-e-15-agosto-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Il-Covo-di-Nord-Est-14-e-15-agosto-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Il-Covo-di-Nord-Est-14-e-15-agosto-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Il-Covo-di-Nord-Est-14-e-15-agosto-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Il-Covo-di-Nord-Est-14-e-15-agosto-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Covo di Nord-Est, 14 e 15 agosto 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-covo-di-nord-est-14-e-15-agosto-2020/2020/08/08/397001/" rel="bookmark" title="Il Covo di Nord-Est, 14 e 15 agosto 2020">Il Covo di Nord-Est, 14 e 15 agosto 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cornacchione-e-sgrilli-al-festival-di-borgio-verezzi/2020/08/07/396912/" rel="bookmark" title="Cornacchione e Sgrilli al Festival di Borgio Verezzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Cornacchione-e-Sgrilli-al-Festival-di-Borgio-Verezzi-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Cornacchione-e-Sgrilli-al-Festival-di-Borgio-Verezzi-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Cornacchione-e-Sgrilli-al-Festival-di-Borgio-Verezzi-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Cornacchione-e-Sgrilli-al-Festival-di-Borgio-Verezzi-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Cornacchione-e-Sgrilli-al-Festival-di-Borgio-Verezzi-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cornacchione e Sgrilli al Festival di Borgio Verezzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cornacchione-e-sgrilli-al-festival-di-borgio-verezzi/2020/08/07/396912/" rel="bookmark" title="Cornacchione e Sgrilli al Festival di Borgio Verezzi">Cornacchione e Sgrilli al Festival di Borgio Verezzi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dance-vannelli-live-on-tour-dalla-lanterna/2020/08/07/396901/" rel="bookmark" title="Dance, Vannelli Live on Tour dalla Lanterna"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Dance-Vannelli-Live-on-Tour-dalla-Lanterna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Dance-Vannelli-Live-on-Tour-dalla-Lanterna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Dance-Vannelli-Live-on-Tour-dalla-Lanterna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Dance-Vannelli-Live-on-Tour-dalla-Lanterna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Dance-Vannelli-Live-on-Tour-dalla-Lanterna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dance, Vannelli Live on Tour dalla Lanterna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dance-vannelli-live-on-tour-dalla-lanterna/2020/08/07/396901/" rel="bookmark" title="Dance, Vannelli Live on Tour dalla Lanterna">Dance, Vannelli Live on Tour dalla Lanterna</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_37_5f2eb278ea449" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_38_5f2eb278ea54e" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_39_5f2eb278ea68a" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_40_5f2eb278ea7be" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_41_5f2eb278ea8f1" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5f2eb278e8a6c" id="td_uid_42_5f2eb278eaa21" data-td_block_id="td_uid_36_5f2eb278e8a6c" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5f2eb278e8a6c" data-td_block_id="td_uid_36_5f2eb278e8a6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5f2eb278e8a6c" data-td_block_id="td_uid_36_5f2eb278e8a6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5f2eb278ed8ed = new tdBlock();
block_td_uid_43_5f2eb278ed8ed.id = "td_uid_43_5f2eb278ed8ed";
block_td_uid_43_5f2eb278ed8ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5f2eb278ed8ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5f2eb278ed8ed_rand","tdc_css_class_style":"td_uid_43_5f2eb278ed8ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5f2eb278ed8ed.td_column_number = "3";
block_td_uid_43_5f2eb278ed8ed.block_type = "td_block_mega_menu";
block_td_uid_43_5f2eb278ed8ed.post_count = "5";
block_td_uid_43_5f2eb278ed8ed.found_posts = "2083";
block_td_uid_43_5f2eb278ed8ed.header_color = "";
block_td_uid_43_5f2eb278ed8ed.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f2eb278ed8ed.max_num_pages = "417";
tdBlocksArray.push(block_td_uid_43_5f2eb278ed8ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5f2eb278ed8ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5f2eb278ed8ed"><div id=td_uid_43_5f2eb278ed8ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-punto-unicef-sestri-levante-il-caruggio/2020/08/08/397016/" rel="bookmark" title="Nuovo Punto UNICEF Sestri Levante, Il Caruggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Nuovo-Punto-UNICEF-Sestri-Levante-Il-Caruggio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Nuovo-Punto-UNICEF-Sestri-Levante-Il-Caruggio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Nuovo-Punto-UNICEF-Sestri-Levante-Il-Caruggio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Nuovo-Punto-UNICEF-Sestri-Levante-Il-Caruggio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Nuovo-Punto-UNICEF-Sestri-Levante-Il-Caruggio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovo Punto UNICEF Sestri Levante, Il Caruggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-punto-unicef-sestri-levante-il-caruggio/2020/08/08/397016/" rel="bookmark" title="Nuovo Punto UNICEF Sestri Levante, Il Caruggio">Nuovo Punto UNICEF Sestri Levante, Il Caruggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/federico-rampini-presenta-il-suo-ultimo-libro-a-recco/2020/08/08/396919/" rel="bookmark" title="Federico Rampini presenta il suo ultimo libro a Recco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/federico_rampini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/federico_rampini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/federico_rampini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/federico_rampini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/federico_rampini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Federico Rampini presenta il suo ultimo libro a Recco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/federico-rampini-presenta-il-suo-ultimo-libro-a-recco/2020/08/08/396919/" rel="bookmark" title="Federico Rampini presenta il suo ultimo libro a Recco">Federico Rampini presenta il suo ultimo libro a Recco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-olgiati-e-mina-il-premio-stefano-pittaluga-2020/2020/08/08/396971/" rel="bookmark" title="Ad Olgiati e Mina il Premio Stefano Pittaluga 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-momento-della-premiazione-Foto-Daros.jpg 577w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Olgiati e Mina il Premio Stefano Pittaluga 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-olgiati-e-mina-il-premio-stefano-pittaluga-2020/2020/08/08/396971/" rel="bookmark" title="Ad Olgiati e Mina il Premio Stefano Pittaluga 2020">Ad Olgiati e Mina il Premio Stefano Pittaluga 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-emozioni-controcorrente/2020/08/08/396963/" rel="bookmark" title="Il Nano Morgante | Emozioni controcorrente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/nano-morgante-Emozioni-controcorrente-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/nano-morgante-Emozioni-controcorrente-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/nano-morgante-Emozioni-controcorrente-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/nano-morgante-Emozioni-controcorrente-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/nano-morgante-Emozioni-controcorrente-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Emozioni controcorrente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-emozioni-controcorrente/2020/08/08/396963/" rel="bookmark" title="Il Nano Morgante | Emozioni controcorrente">Il Nano Morgante | Emozioni controcorrente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-ad-albenga-si-inaugura-la-mostra-dedicata-a-benjamin/2020/08/08/396955/" rel="bookmark" title="Oggi ad Albenga si inaugura la mostra dedicata a Benjamin"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-opera-di-Benjamin--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-opera-di-Benjamin--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-opera-di-Benjamin--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-opera-di-Benjamin--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/Un-opera-di-Benjamin--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi ad Albenga si inaugura la mostra dedicata a Benjamin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-ad-albenga-si-inaugura-la-mostra-dedicata-a-benjamin/2020/08/08/396955/" rel="bookmark" title="Oggi ad Albenga si inaugura la mostra dedicata a Benjamin">Oggi ad Albenga si inaugura la mostra dedicata a Benjamin</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_44_5f2eb278efd85" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_45_5f2eb278efeba" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_46_5f2eb278f0003" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_47_5f2eb278f0146" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_48_5f2eb278f0281" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5f2eb278ed8ed" id="td_uid_49_5f2eb278f03bb" data-td_block_id="td_uid_43_5f2eb278ed8ed" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5f2eb278ed8ed" data-td_block_id="td_uid_43_5f2eb278ed8ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5f2eb278ed8ed" data-td_block_id="td_uid_43_5f2eb278ed8ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5f2eb278f36bb = new tdBlock();
block_td_uid_50_5f2eb278f36bb.id = "td_uid_50_5f2eb278f36bb";
block_td_uid_50_5f2eb278f36bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5f2eb278f36bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5f2eb278f36bb_rand","tdc_css_class_style":"td_uid_50_5f2eb278f36bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5f2eb278f36bb.td_column_number = "3";
block_td_uid_50_5f2eb278f36bb.block_type = "td_block_mega_menu";
block_td_uid_50_5f2eb278f36bb.post_count = "5";
block_td_uid_50_5f2eb278f36bb.found_posts = "189";
block_td_uid_50_5f2eb278f36bb.header_color = "";
block_td_uid_50_5f2eb278f36bb.ajax_pagination_infinite_stop = "";
block_td_uid_50_5f2eb278f36bb.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_50_5f2eb278f36bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5f2eb278f36bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5f2eb278f36bb"><div id=td_uid_50_5f2eb278f36bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/stonehenge-scoperto-il-mistero-dellorigine-di-50-monoliti/2020/07/30/395794/" rel="bookmark" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/shutterstock_107390111-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/stonehenge-scoperto-il-mistero-dellorigine-di-50-monoliti/2020/07/30/395794/" rel="bookmark" title="Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti">Stonehenge: scoperto il mistero dell&#8217;origine di 50 monoliti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/daltonici-create-lenti-per-vedere-come-e-colorato-il-mondo/2020/07/15/393619/" rel="bookmark" title="Daltonici: create lenti per vedere come è colorato il mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/arcobaleno-colori-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daltonici: create lenti per vedere come è colorato il mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/daltonici-create-lenti-per-vedere-come-e-colorato-il-mondo/2020/07/15/393619/" rel="bookmark" title="Daltonici: create lenti per vedere come è colorato il mondo">Daltonici: create lenti per vedere come è colorato il mondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-astrofili-orione-osservano-la-cometa-2020-f3-neowise/2020/07/09/394032/" rel="bookmark" title="Gli Astrofili Orione osservano la Cometa 2020 F3 Neowise"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/cometa-c-2020-f3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/cometa-c-2020-f3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cometa-c-2020-f3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cometa-c-2020-f3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cometa-c-2020-f3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli Astrofili Orione osservano la Cometa 2020 F3 Neowise" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-astrofili-orione-osservano-la-cometa-2020-f3-neowise/2020/07/09/394032/" rel="bookmark" title="Gli Astrofili Orione osservano la Cometa 2020 F3 Neowise">Gli Astrofili Orione osservano la Cometa 2020 F3 Neowise</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iit-genova-realizzata-la-prima-protesi-liquida-della-retina/2020/07/05/392362/" rel="bookmark" title="IIT Genova: realizzata la prima protesi liquida della retina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IIT Genova: realizzata la prima protesi liquida della retina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iit-genova-realizzata-la-prima-protesi-liquida-della-retina/2020/07/05/392362/" rel="bookmark" title="IIT Genova: realizzata la prima protesi liquida della retina">IIT Genova: realizzata la prima protesi liquida della retina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lutilita-di-una-vpn-nella-vita-quotidiana/2020/06/30/391559/" rel="bookmark" title="L’utilità di una VPN nella vita quotidiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lutilita-di-una-vpn-nella-vita-quotidiana/2020/06/30/391559/" rel="bookmark" title="L’utilità di una VPN nella vita quotidiana">L’utilità di una VPN nella vita quotidiana</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_51_5f2eb27900f45" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_52_5f2eb2790102f" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_53_5f2eb2790115d" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_54_5f2eb27901288" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_55_5f2eb279013b0" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5f2eb278f36bb" id="td_uid_56_5f2eb279014d7" data-td_block_id="td_uid_50_5f2eb278f36bb" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5f2eb278f36bb" data-td_block_id="td_uid_50_5f2eb278f36bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5f2eb278f36bb" data-td_block_id="td_uid_50_5f2eb278f36bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
 <span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5f2eb27905ece_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-397019" class="post-397019 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo-savona tag-14-agosto-esibizione-del-duosfera tag-a-ponente tag-concerti-dal-balcone tag-loano" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Spettacolo" class="entry-crumb" href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spettacolo Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-savona/">Spettacolo Savona</a></li></ul>
<header>
<h1 class="entry-title">A ponente, ritornano i “Concerti dal Balcone”</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T16:10:52+00:00">8 Agosto 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+ponente%2C+ritornano+i+%E2%80%9CConcerti+dal+Balcone%E2%80%9D&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+ponente%2C+ritornano+i+%E2%80%9CConcerti+dal+Balcone%E2%80%9D%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" data-caption="A ponente, ritornano i “Concerti dal Balcone”"><img width="676" height="366" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg 676w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”-300x162.jpg 300w" sizes="(max-width: 676px) 100vw, 676px" alt="" title="A ponente, ritornano i “Concerti dal Balcone”" /></a><figcaption class="wp-caption-text">A ponente, ritornano i “Concerti dal Balcone”</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_5f2eb2790a2ee_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><h2><strong>Loano, al via i “Concerti dal Balcone” di Palazzo Doria, il 14 agosto esibizione del Duosfera</strong></h2>
<p>Proseguono i “Concerti dal Balcone” promossi dall&#8217;Associazione Musicale Santa Maria Immacolata</p>
<p>diretta dal maestro Davide Nari con il patrocinio dell&#8217;assessorato a turismo, cultura e sport del Comune di Loano.</p>
<p>Ogni venerdì sul balcone di Palazzo Doria si esibirà un ensemble, che regalerà al pubblico di piazza Italia un momento di affascinante intrattenimento musicale in una cornice suggestiva e inedita.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_5f2eb2790857a_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Venerdì 14 agosto il balcone ospiterà il concerto per chitarre del Duosfera formato da Giulio Tampalini e Daniele Fabio.La sera dell&#8217;esibizione il municipio di Palazzo Doria resterà chiuso. Il pubblico potrà seguire il concerto</p>
<p>unicamente da piazza Italia: pertanto si invitano le persone a mettere in atto le necessarie misure anti-Covid.</p>
<p>In caso di maltempo i concerti si terranno ugualmente: saranno trasmessi in diretta sulla pagina</p>
<p>Facebook dell&#8217;Associazione Musicale Santa Maria Immacolata.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_5f2eb2790a3e7_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/14-agosto-esibizione-del-duosfera/">14 agosto esibizione del Duosfera</a></li><li><a href="https://www.ligurianotizie.it/tag/a-ponente/">A ponente</a></li><li><a href="https://www.ligurianotizie.it/tag/concerti-dal-balcone/">Concerti dal Balcone</a></li><li><a href="https://www.ligurianotizie.it/tag/loano/">loano</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+ponente%2C+ritornano+i+%E2%80%9CConcerti+dal+Balcone%E2%80%9D&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+ponente%2C+ritornano+i+%E2%80%9CConcerti+dal+Balcone%E2%80%9D%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fa-ponente-ritornano-i-concerti-dal-balcone%2F2020%2F08%2F08%2F397019%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2020-08-08T16:10:52+00:00"><meta itemprop="dateModified" content="2020-08-08T16:10:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/a-ponente-ritornano-i-concerti-dal-balcone/2020/08/08/397019/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="A ponente, ritornano i “Concerti dal Balcone”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/08/A-ponente-ritornano-i-“Concerti-dal-Balcone”.jpg"><meta itemprop="width" content="676"><meta itemprop="height" content="366"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5f2eb2790e2a8_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5f2eb2790e6ba_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5f2eb2790e6ba"><script>var block_td_uid_62_5f2eb2790e6ba = new tdBlock();
block_td_uid_62_5f2eb2790e6ba.id = "td_uid_62_5f2eb2790e6ba";
block_td_uid_62_5f2eb2790e6ba.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5f2eb2790e6ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5f2eb2790e6ba_rand","tdc_css_class_style":"td_uid_62_5f2eb2790e6ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5f2eb2790e6ba.td_column_number = "1";
block_td_uid_62_5f2eb2790e6ba.block_type = "td_block_15";
block_td_uid_62_5f2eb2790e6ba.post_count = "3";
block_td_uid_62_5f2eb2790e6ba.found_posts = "4281";
block_td_uid_62_5f2eb2790e6ba.header_color = "#";
block_td_uid_62_5f2eb2790e6ba.ajax_pagination_infinite_stop = "";
block_td_uid_62_5f2eb2790e6ba.max_num_pages = "1427";
tdBlocksArray.push(block_td_uid_62_5f2eb2790e6ba);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_5f2eb2790e6ba class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrada-a12-coda-di-9-km-tra-recco-e-chiavari-per-lavori/2020/08/08/396968/" rel="bookmark" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/a12-coda-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrada-a12-coda-di-9-km-tra-recco-e-chiavari-per-lavori/2020/08/08/396968/" rel="bookmark" title="Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori">Autostrada A12 | Coda di 9 km tra Recco e Chiavari per lavori</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T10:40:37+00:00">8 Agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-zero-morti-e-un-paziente-in-terapia-intensiva-al-s-martino-malati-2-in-piu-di-ieri/2020/08/08/396941/" rel="bookmark" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-zero-morti-e-un-paziente-in-terapia-intensiva-al-s-martino-malati-2-in-piu-di-ieri/2020/08/08/396941/" rel="bookmark" title="Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri">Liguria, zero morti e un paziente in terapia intensiva al S. Martino. Malati: 2 in più di ieri</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T03:50:33+00:00">8 Agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ponte-genova-per-google-maps-non-ce-esiste-ancora-il-morandi/2020/08/08/396933/" rel="bookmark" title="Ponte Genova, per Google Maps non c’è, esiste ancora il Morandi"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/street-view-ponte-morandi-80x60.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/street-view-ponte-morandi-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/street-view-ponte-morandi-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/street-view-ponte-morandi-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/street-view-ponte-morandi-238x178.png 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ponte Genova, per Google Maps non c’è, esiste ancora il Morandi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ponte-genova-per-google-maps-non-ce-esiste-ancora-il-morandi/2020/08/08/396933/" rel="bookmark" title="Ponte Genova, per Google Maps non c’è, esiste ancora il Morandi">Ponte Genova, per Google Maps non c’è, esiste ancora il Morandi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T00:02:13+00:00">8 Agosto 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5f2eb279123d9_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5f2eb279123d9"><script>var block_td_uid_63_5f2eb279123d9 = new tdBlock();
block_td_uid_63_5f2eb279123d9.id = "td_uid_63_5f2eb279123d9";
block_td_uid_63_5f2eb279123d9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5f2eb279123d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5f2eb279123d9_rand","tdc_css_class_style":"td_uid_63_5f2eb279123d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5f2eb279123d9.td_column_number = "1";
block_td_uid_63_5f2eb279123d9.block_type = "td_block_13";
block_td_uid_63_5f2eb279123d9.post_count = "2";
block_td_uid_63_5f2eb279123d9.found_posts = "203";
block_td_uid_63_5f2eb279123d9.header_color = "#";
block_td_uid_63_5f2eb279123d9.ajax_pagination_infinite_stop = "";
block_td_uid_63_5f2eb279123d9.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_63_5f2eb279123d9);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_5f2eb279123d9 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-lampedusa-sbarcano-migranti-chic-bermuda-occhiali-da-sole-e-barboncino-al-guinzaglio/2020/07/28/395432/" rel="bookmark" title="A Lampedusa sbarcano migranti chic: bermuda, occhiali da sole e barboncino al guinzaglio"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/sbarco-migranti-lampedusa-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/sbarco-migranti-lampedusa-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/sbarco-migranti-lampedusa-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="A Lampedusa sbarcano migranti chic: bermuda, occhiali da sole e barboncino al guinzaglio" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-lampedusa-sbarcano-migranti-chic-bermuda-occhiali-da-sole-e-barboncino-al-guinzaglio/2020/07/28/395432/" rel="bookmark" title="A Lampedusa sbarcano migranti chic: bermuda, occhiali da sole e barboncino al guinzaglio">A Lampedusa sbarcano migranti chic: bermuda, occhiali da sole e barboncino al guinzaglio</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T02:43:14+00:00">28 Luglio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/a-lampedusa-sbarcano-migranti-chic-bermuda-occhiali-da-sole-e-barboncino-al-guinzaglio/2020/07/28/395432/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/federer-palleggia-sui-tetti-di-finale-ligure-con-vittoria-e-carola-video-fece-giro-del-web/2020/07/12/393290/" rel="bookmark" title="Federer palleggia sui tetti di Finale Ligure con Vittoria e Carola. Video fece giro del web"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/federer-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/federer-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/federer-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Federer palleggia sui tetti di Finale Ligure con Vittoria e Carola. Video fece giro del web" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/federer-palleggia-sui-tetti-di-finale-ligure-con-vittoria-e-carola-video-fece-giro-del-web/2020/07/12/393290/" rel="bookmark" title="Federer palleggia sui tetti di Finale Ligure con Vittoria e Carola. Video fece giro del web">Federer palleggia sui tetti di Finale Ligure con Vittoria e Carola. Video fece giro del web</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T20:15:44+00:00">12 Luglio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/federer-palleggia-sui-tetti-di-finale-ligure-con-vittoria-e-carola-video-fece-giro-del-web/2020/07/12/393290/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[397019]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f2eb27915875"></textarea>
<div id="td_live_css_uid_1_5f2eb27915875" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f2eb27915875');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f2eb27915875");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


