<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Tragedia ieri a Bordighera dove un bimbo di tre anni è morto per cause in via di accertamento. Il dramma è avvenuto a casa" />
<link rel="canonical" href="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" />
<meta property="og:title" content="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Tragedia ieri a Bordighera dove un bimbo di tre anni è morto per cause in via di accertamento. Il dramma è avvenuto a casa" />
<meta property="article:published_time" content="2019-02-07T10:17:38Z" />
<meta property="article:modified_time" content="2019-02-07T10:17:38Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause" />
<meta name="twitter:description" content="Tragedia ieri a Bordighera dove un bimbo di tre anni è morto per cause in via di accertamento. Il dramma è avvenuto a casa" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Derby nel weekend tra Genoa e Samp Under 17' href='https://www.ligurianotizie.it/derby-nel-week-tra-genoa-e-samp-under-17/2019/02/07/328744/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=328747' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"d9425a03c5","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.9-1.7.23"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/",
                                "name": "Cronaca Imperia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-328747 single-format-standard tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
7 Febbraio 2019 11:32
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c5c09573d714 = new tdBlock();
block_td_uid_1_5c5c09573d714.id = "td_uid_1_5c5c09573d714";
block_td_uid_1_5c5c09573d714.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5c5c09573d714_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c5c09573d714_rand","tdc_css_class_style":"td_uid_1_5c5c09573d714_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c5c09573d714.td_column_number = "3";
block_td_uid_1_5c5c09573d714.block_type = "td_block_mega_menu";
block_td_uid_1_5c5c09573d714.post_count = "5";
block_td_uid_1_5c5c09573d714.found_posts = "5140";
block_td_uid_1_5c5c09573d714.header_color = "";
block_td_uid_1_5c5c09573d714.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c5c09573d714.max_num_pages = "1028";
tdBlocksArray.push(block_td_uid_1_5c5c09573d714);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c5c09573d714_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c5c09573d714"><div id=td_uid_1_5c5c09573d714 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" rel="bookmark" title="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" rel="bookmark" title="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause">Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavori-alla-metro-alla-funicolare-del-righi-e-guasto-alla-cremagliera-di-granarolo/2019/02/07/328738/" rel="bookmark" title="Lavori alla metro, alla funicolare del Righi e guasto alla cremagliera di Granarolo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/metropolitana-brin-certosa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/metropolitana-brin-certosa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/metropolitana-brin-certosa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/metropolitana-brin-certosa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/metropolitana-brin-certosa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori alla metro, alla funicolare del Righi e guasto alla cremagliera di Granarolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavori-alla-metro-alla-funicolare-del-righi-e-guasto-alla-cremagliera-di-granarolo/2019/02/07/328738/" rel="bookmark" title="Lavori alla metro, alla funicolare del Righi e guasto alla cremagliera di Granarolo">Lavori alla metro, alla funicolare del Righi e guasto alla cremagliera di Granarolo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-primi-pezzi-giu-dalle-6-di-oggi-via-30-giugno-chiusa-torna-incubo-viabilita/2019/02/07/328734/" rel="bookmark" title="Domani primi pezzi giù, dalle 6 di oggi via 30 Giugno chiusa: torna incubo viabilità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/via-30-giugno-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/via-30-giugno-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/via-30-giugno-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/via-30-giugno-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/via-30-giugno-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani primi pezzi giù, dalle 6 di oggi via 30 Giugno chiusa: torna incubo viabilità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-primi-pezzi-giu-dalle-6-di-oggi-via-30-giugno-chiusa-torna-incubo-viabilita/2019/02/07/328734/" rel="bookmark" title="Domani primi pezzi giù, dalle 6 di oggi via 30 Giugno chiusa: torna incubo viabilità">Domani primi pezzi giù, dalle 6 di oggi via 30 Giugno chiusa: torna incubo viabilità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/documenti-falsi-e-riciclaggio-maxi-truffa-auto-di-lusso-scoperta-a-genova-dieci-arresti/2019/02/07/328729/" rel="bookmark" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/documenti-falsi-e-riciclaggio-maxi-truffa-auto-di-lusso-scoperta-a-genova-dieci-arresti/2019/02/07/328729/" rel="bookmark" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti">Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-di-bucci-come-roma-di-raggi-lascensore-che-funziona-solo-ogni-tanto-turna-guasto/2019/02/06/328720/" rel="bookmark" title="Genova di Bucci come Roma di Raggi? L&#8217;ascensore che funziona solo ogni tanto. Turna guasto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/ascensore-villa-scassi-sampierdarena-amt-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/ascensore-villa-scassi-sampierdarena-amt-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/ascensore-villa-scassi-sampierdarena-amt-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/ascensore-villa-scassi-sampierdarena-amt-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/ascensore-villa-scassi-sampierdarena-amt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova di Bucci come Roma di Raggi? L&#8217;ascensore che funziona solo ogni tanto. Turna guasto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-di-bucci-come-roma-di-raggi-lascensore-che-funziona-solo-ogni-tanto-turna-guasto/2019/02/06/328720/" rel="bookmark" title="Genova di Bucci come Roma di Raggi? L&#8217;ascensore che funziona solo ogni tanto. Turna guasto">Genova di Bucci come Roma di Raggi? L&#8217;ascensore che funziona solo ogni tanto. Turna guasto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_2_5c5c095742ab4" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_3_5c5c095744dbe" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_4_5c5c095744f49" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_5_5c5c09574507b" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_6_5c5c0957451aa" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5c5c09573d714" id="td_uid_7_5c5c0957452d5" data-td_block_id="td_uid_1_5c5c09573d714" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c5c09573d714" data-td_block_id="td_uid_1_5c5c09573d714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c5c09573d714" data-td_block_id="td_uid_1_5c5c09573d714"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c5c09574818e = new tdBlock();
block_td_uid_8_5c5c09574818e.id = "td_uid_8_5c5c09574818e";
block_td_uid_8_5c5c09574818e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5c5c09574818e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c5c09574818e_rand","tdc_css_class_style":"td_uid_8_5c5c09574818e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c5c09574818e.td_column_number = "3";
block_td_uid_8_5c5c09574818e.block_type = "td_block_mega_menu";
block_td_uid_8_5c5c09574818e.post_count = "5";
block_td_uid_8_5c5c09574818e.found_posts = "1709";
block_td_uid_8_5c5c09574818e.header_color = "";
block_td_uid_8_5c5c09574818e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c5c09574818e.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_8_5c5c09574818e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c5c09574818e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c5c09574818e"><div id=td_uid_8_5c5c09574818e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fn-a-vandali-pegli-ora-il-padrone-e-chi-fa-soldi-proprio-sul-business-migranti-odiatevi-pure/2019/02/06/328710/" rel="bookmark" title="FN a vandali Pegli: ora il padrone è chi fa soldi proprio sul business migranti. Odiatevi pure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FN a vandali Pegli: ora il padrone è chi fa soldi proprio sul business migranti. Odiatevi pure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fn-a-vandali-pegli-ora-il-padrone-e-chi-fa-soldi-proprio-sul-business-migranti-odiatevi-pure/2019/02/06/328710/" rel="bookmark" title="FN a vandali Pegli: ora il padrone è chi fa soldi proprio sul business migranti. Odiatevi pure">FN a vandali Pegli: ora il padrone è chi fa soldi proprio sul business migranti. Odiatevi pure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/onore-ai-martiri-delle-foibe-casapound-sabato-tutti-ai-giardini-cavagnaro/2019/02/06/328706/" rel="bookmark" title="Onore ai martiri delle foibe, CasaPound: sabato tutti ai Giardini Cavagnaro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foibe-lapide--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foibe-lapide--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foibe-lapide--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foibe-lapide--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foibe-lapide--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Onore ai martiri delle foibe, CasaPound: sabato tutti ai Giardini Cavagnaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/onore-ai-martiri-delle-foibe-casapound-sabato-tutti-ai-giardini-cavagnaro/2019/02/06/328706/" rel="bookmark" title="Onore ai martiri delle foibe, CasaPound: sabato tutti ai Giardini Cavagnaro">Onore ai martiri delle foibe, CasaPound: sabato tutti ai Giardini Cavagnaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/foibe-e-olocausto-italiano-iniziative-comune-di-genova-per-giorno-del-ricordo/2019/02/06/328692/" rel="bookmark" title="Foibe e Olocausto italiano: iniziative Comune di Genova per Giorno del Ricordo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foibe-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foibe-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foibe-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foibe-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foibe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Foibe e Olocausto italiano: iniziative Comune di Genova per Giorno del Ricordo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/foibe-e-olocausto-italiano-iniziative-comune-di-genova-per-giorno-del-ricordo/2019/02/06/328692/" rel="bookmark" title="Foibe e Olocausto italiano: iniziative Comune di Genova per Giorno del Ricordo">Foibe e Olocausto italiano: iniziative Comune di Genova per Giorno del Ricordo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/foibe-e-olocausto-italiano-oggi-seduta-solenne-consiglio-regionale-per-giorno-del-ricordo/2019/02/06/328682/" rel="bookmark" title="Foibe e Olocausto italiano, oggi seduta solenne consiglio regionale per Giorno del Ricordo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/foibe-regione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/foibe-regione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foibe-regione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foibe-regione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foibe-regione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Foibe e Olocausto italiano, oggi seduta solenne consiglio regionale per Giorno del Ricordo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/foibe-e-olocausto-italiano-oggi-seduta-solenne-consiglio-regionale-per-giorno-del-ricordo/2019/02/06/328682/" rel="bookmark" title="Foibe e Olocausto italiano, oggi seduta solenne consiglio regionale per Giorno del Ricordo">Foibe e Olocausto italiano, oggi seduta solenne consiglio regionale per Giorno del Ricordo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lunardon-toninelli-ha-idee-confuse-gronda-di-genova-non-si-puo-mettere-in-discussione/2019/02/06/328672/" rel="bookmark" title="Lunardon: Toninelli ha idee confuse, Gronda di Genova non si può mettere in discussione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/toninelli-esulta-decreto-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/toninelli-esulta-decreto-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/toninelli-esulta-decreto-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/toninelli-esulta-decreto-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/toninelli-esulta-decreto-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lunardon: Toninelli ha idee confuse, Gronda di Genova non si può mettere in discussione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lunardon-toninelli-ha-idee-confuse-gronda-di-genova-non-si-puo-mettere-in-discussione/2019/02/06/328672/" rel="bookmark" title="Lunardon: Toninelli ha idee confuse, Gronda di Genova non si può mettere in discussione">Lunardon: Toninelli ha idee confuse, Gronda di Genova non si può mettere in discussione</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_9_5c5c09574a03c" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_10_5c5c09574a131" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_11_5c5c09574a274" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_12_5c5c09574a3ab" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_13_5c5c09574a4d0" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5c5c09574818e" id="td_uid_14_5c5c09574a5f1" data-td_block_id="td_uid_8_5c5c09574818e" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c5c09574818e" data-td_block_id="td_uid_8_5c5c09574818e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c5c09574818e" data-td_block_id="td_uid_8_5c5c09574818e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c5c09574ed00 = new tdBlock();
block_td_uid_15_5c5c09574ed00.id = "td_uid_15_5c5c09574ed00";
block_td_uid_15_5c5c09574ed00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5c5c09574ed00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c5c09574ed00_rand","tdc_css_class_style":"td_uid_15_5c5c09574ed00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5c5c09574ed00.td_column_number = "3";
block_td_uid_15_5c5c09574ed00.block_type = "td_block_mega_menu";
block_td_uid_15_5c5c09574ed00.post_count = "5";
block_td_uid_15_5c5c09574ed00.found_posts = "3189";
block_td_uid_15_5c5c09574ed00.header_color = "";
block_td_uid_15_5c5c09574ed00.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c5c09574ed00.max_num_pages = "638";
tdBlocksArray.push(block_td_uid_15_5c5c09574ed00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c5c09574ed00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5c5c09574ed00"><div id=td_uid_15_5c5c09574ed00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-nel-week-tra-genoa-e-samp-under-17/2019/02/07/328744/" rel="bookmark" title="Derby nel weekend tra Genoa e Samp Under 17"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Derby nel weekend tra Genoa e Samp Under 17" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-nel-week-tra-genoa-e-samp-under-17/2019/02/07/328744/" rel="bookmark" title="Derby nel weekend tra Genoa e Samp Under 17">Derby nel weekend tra Genoa e Samp Under 17</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-prandelli-grifone-cultura-del-calcio/2019/02/07/328742/" rel="bookmark" title="Genoa, Prandelli: Grifone cultura del calcio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mister-prandelli-genoa-conferenza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mister-prandelli-genoa-conferenza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mister-prandelli-genoa-conferenza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mister-prandelli-genoa-conferenza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mister-prandelli-genoa-conferenza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Prandelli: Grifone cultura del calcio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-prandelli-grifone-cultura-del-calcio/2019/02/07/328742/" rel="bookmark" title="Genoa, Prandelli: Grifone cultura del calcio">Genoa, Prandelli: Grifone cultura del calcio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-italiane-in-vasca-questa-sera-per-la-champions/2019/02/06/328701/" rel="bookmark" title="Pallanuoto, italiane in vasca questa sera per la Champions"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, italiane in vasca questa sera per la Champions" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-italiane-in-vasca-questa-sera-per-la-champions/2019/02/06/328701/" rel="bookmark" title="Pallanuoto, italiane in vasca questa sera per la Champions">Pallanuoto, italiane in vasca questa sera per la Champions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/convegno-a-bogliasco-con-i-camioni-dello-sport-no-a-bullismo-e-cyberbullismo/2019/02/06/328249/" rel="bookmark" title="Convegno a Bogliasco con i campioni dello sport: no a bullismo e cyberbullismo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bullismo-558x250-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bullismo-558x250-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bullismo-558x250-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bullismo-558x250-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bullismo-558x250-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Convegno a Bogliasco con i campioni dello sport: no a bullismo e cyberbullismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/convegno-a-bogliasco-con-i-camioni-dello-sport-no-a-bullismo-e-cyberbullismo/2019/02/06/328249/" rel="bookmark" title="Convegno a Bogliasco con i campioni dello sport: no a bullismo e cyberbullismo">Convegno a Bogliasco con i campioni dello sport: no a bullismo e cyberbullismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-test-amichevole-contro-il-campomorone/2019/02/06/328625/" rel="bookmark" title="Genoa, test amichevole contro il Campomorone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, test amichevole contro il Campomorone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-test-amichevole-contro-il-campomorone/2019/02/06/328625/" rel="bookmark" title="Genoa, test amichevole contro il Campomorone">Genoa, test amichevole contro il Campomorone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_16_5c5c095750e0f" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_17_5c5c095750f01" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_18_5c5c095751024" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_19_5c5c095751144" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_20_5c5c09575132e" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5c5c09574ed00" id="td_uid_21_5c5c09575147f" data-td_block_id="td_uid_15_5c5c09574ed00" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c5c09574ed00" data-td_block_id="td_uid_15_5c5c09574ed00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c5c09574ed00" data-td_block_id="td_uid_15_5c5c09574ed00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5c5c095754f75 = new tdBlock();
block_td_uid_22_5c5c095754f75.id = "td_uid_22_5c5c095754f75";
block_td_uid_22_5c5c095754f75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5c5c095754f75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5c5c095754f75_rand","tdc_css_class_style":"td_uid_22_5c5c095754f75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5c5c095754f75.td_column_number = "3";
block_td_uid_22_5c5c095754f75.block_type = "td_block_mega_menu";
block_td_uid_22_5c5c095754f75.post_count = "5";
block_td_uid_22_5c5c095754f75.found_posts = "406";
block_td_uid_22_5c5c095754f75.header_color = "";
block_td_uid_22_5c5c095754f75.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c5c095754f75.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_22_5c5c095754f75);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5c5c095754f75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5c5c095754f75"><div id=td_uid_22_5c5c095754f75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-nuovo-sito-per-la-promozione-turistica-di-chiavari/2019/02/06/328623/" rel="bookmark" title="Un nuovo sito per la promozione turistica di Chiavari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/presentazione-nuovo-sito-turismo-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/presentazione-nuovo-sito-turismo-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/presentazione-nuovo-sito-turismo-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/presentazione-nuovo-sito-turismo-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/presentazione-nuovo-sito-turismo-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un nuovo sito per la promozione turistica di Chiavari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-nuovo-sito-per-la-promozione-turistica-di-chiavari/2019/02/06/328623/" rel="bookmark" title="Un nuovo sito per la promozione turistica di Chiavari">Un nuovo sito per la promozione turistica di Chiavari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/legge-stabilita-otto-milioni-per-opere-difesa-della-costa-ligure/2019/02/06/328547/" rel="bookmark" title="Legge stabilità, otto milioni per opere difesa della costa ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/caserma-guardia-costiera-santa-margherita-6.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Legge stabilità, otto milioni per opere difesa della costa ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/legge-stabilita-otto-milioni-per-opere-difesa-della-costa-ligure/2019/02/06/328547/" rel="bookmark" title="Legge stabilità, otto milioni per opere difesa della costa ligure">Legge stabilità, otto milioni per opere difesa della costa ligure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/disastro-carige-di-maio-in-aula-fa-i-nomi-fratello-ex-ministro-scajola-e-marongiu-video/2019/02/01/327892/" rel="bookmark" title="Disastro Carige, Di Maio in aula fa i nomi: fratello ex ministro Scajola e Marongiu | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/di-maio-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/di-maio-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/di-maio-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/di-maio-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/di-maio-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disastro Carige, Di Maio in aula fa i nomi: fratello ex ministro Scajola e Marongiu | Video" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/disastro-carige-di-maio-in-aula-fa-i-nomi-fratello-ex-ministro-scajola-e-marongiu-video/2019/02/01/327892/" rel="bookmark" title="Disastro Carige, Di Maio in aula fa i nomi: fratello ex ministro Scajola e Marongiu | Video">Disastro Carige, Di Maio in aula fa i nomi: fratello ex ministro Scajola e Marongiu | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tigullio-savona-e-imperia-da-regione-liguria-altri-800mila-euro-per-attivita-di-pesca/2019/01/31/327698/" rel="bookmark" title="Tigullio, Savona e Imperia: da Regione Liguria altri 800mila euro per attività di pesca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mai-assessore-viviani-pescatori-pesca-pesce-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mai-assessore-viviani-pescatori-pesca-pesce-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mai-assessore-viviani-pescatori-pesca-pesce-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mai-assessore-viviani-pescatori-pesca-pesce-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mai-assessore-viviani-pescatori-pesca-pesce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tigullio, Savona e Imperia: da Regione Liguria altri 800mila euro per attività di pesca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tigullio-savona-e-imperia-da-regione-liguria-altri-800mila-euro-per-attivita-di-pesca/2019/01/31/327698/" rel="bookmark" title="Tigullio, Savona e Imperia: da Regione Liguria altri 800mila euro per attività di pesca">Tigullio, Savona e Imperia: da Regione Liguria altri 800mila euro per attività di pesca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crociere-michael-thamm-eletto-presidente-clia-europa/2019/01/30/327610/" rel="bookmark" title="Crociere, Michael Thamm eletto presidente Clia Europa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crociere, Michael Thamm eletto presidente Clia Europa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crociere-michael-thamm-eletto-presidente-clia-europa/2019/01/30/327610/" rel="bookmark" title="Crociere, Michael Thamm eletto presidente Clia Europa">Crociere, Michael Thamm eletto presidente Clia Europa</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_23_5c5c0957570db" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_24_5c5c0957571cc" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_25_5c5c0957572f6" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_26_5c5c0957574b8" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_27_5c5c0957575fd" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5c5c095754f75" id="td_uid_28_5c5c095757740" data-td_block_id="td_uid_22_5c5c095754f75" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c5c095754f75" data-td_block_id="td_uid_22_5c5c095754f75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5c5c095754f75" data-td_block_id="td_uid_22_5c5c095754f75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c5c09575b3e4 = new tdBlock();
block_td_uid_29_5c5c09575b3e4.id = "td_uid_29_5c5c09575b3e4";
block_td_uid_29_5c5c09575b3e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5c5c09575b3e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c5c09575b3e4_rand","tdc_css_class_style":"td_uid_29_5c5c09575b3e4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5c5c09575b3e4.td_column_number = "3";
block_td_uid_29_5c5c09575b3e4.block_type = "td_block_mega_menu";
block_td_uid_29_5c5c09575b3e4.post_count = "5";
block_td_uid_29_5c5c09575b3e4.found_posts = "559";
block_td_uid_29_5c5c09575b3e4.header_color = "";
block_td_uid_29_5c5c09575b3e4.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c5c09575b3e4.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_29_5c5c09575b3e4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c5c09575b3e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5c5c09575b3e4"><div id=td_uid_29_5c5c09575b3e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/demolizione-ponte-morandi-venerdi-scatta-lora-x-via-30-giugno-chiusa-da-domani/2019/02/06/328667/" rel="bookmark" title="Demolizione Ponte Morandi, venerdì scatta l&#8217;ora X: via 30 Giugno chiusa da domani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/via-30-giugno-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/via-30-giugno-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/via-30-giugno-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/via-30-giugno-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/via-30-giugno-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Demolizione Ponte Morandi, venerdì scatta l&#8217;ora X: via 30 Giugno chiusa da domani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/demolizione-ponte-morandi-venerdi-scatta-lora-x-via-30-giugno-chiusa-da-domani/2019/02/06/328667/" rel="bookmark" title="Demolizione Ponte Morandi, venerdì scatta l&#8217;ora X: via 30 Giugno chiusa da domani">Demolizione Ponte Morandi, venerdì scatta l&#8217;ora X: via 30 Giugno chiusa da domani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-e-festa-a-genova-con-un-5-vinti-38mila-euro/2019/02/06/328642/" rel="bookmark" title="SuperEnalotto, è festa a Genova: con un 5 vinti 38mila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SuperEnalotto, è festa a Genova: con un 5 vinti 38mila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-e-festa-a-genova-con-un-5-vinti-38mila-euro/2019/02/06/328642/" rel="bookmark" title="SuperEnalotto, è festa a Genova: con un 5 vinti 38mila euro">SuperEnalotto, è festa a Genova: con un 5 vinti 38mila euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-liguri-copertura-segnale-telefonini-carente-il-caso-in-consiglio-regionale/2019/02/06/328573/" rel="bookmark" title="Autostrade liguri, copertura segnale telefonini carente: il caso in consiglio regionale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/traffico-incidente-rapallo-recco-autostrada-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/traffico-incidente-rapallo-recco-autostrada-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/traffico-incidente-rapallo-recco-autostrada-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/traffico-incidente-rapallo-recco-autostrada-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/traffico-incidente-rapallo-recco-autostrada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autostrade liguri, copertura segnale telefonini carente: il caso in consiglio regionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-liguri-copertura-segnale-telefonini-carente-il-caso-in-consiglio-regionale/2019/02/06/328573/" rel="bookmark" title="Autostrade liguri, copertura segnale telefonini carente: il caso in consiglio regionale">Autostrade liguri, copertura segnale telefonini carente: il caso in consiglio regionale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/stop-ai-tir-balleari-entro-fine-febbraio-i-nuovi-limitatori-di-sagoma-in-sopraelevata/2019/02/05/328509/" rel="bookmark" title="Stop ai Tir, Balleari: entro fine febbraio i nuovi limitatori di sagoma in Sopraelevata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Tir-sopraelevata-moto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Tir-sopraelevata-moto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Tir-sopraelevata-moto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Tir-sopraelevata-moto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Tir-sopraelevata-moto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stop ai Tir, Balleari: entro fine febbraio i nuovi limitatori di sagoma in Sopraelevata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/stop-ai-tir-balleari-entro-fine-febbraio-i-nuovi-limitatori-di-sagoma-in-sopraelevata/2019/02/05/328509/" rel="bookmark" title="Stop ai Tir, Balleari: entro fine febbraio i nuovi limitatori di sagoma in Sopraelevata">Stop ai Tir, Balleari: entro fine febbraio i nuovi limitatori di sagoma in Sopraelevata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autovelox-oggi-in-via-adamoli-e-corso-europa-domani-via-g-rossa-e-corso-italia/2019/02/05/328428/" rel="bookmark" title="Autovelox: oggi in via Adamoli e corso Europa, domani via G. Rossa e corso Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/autovelox-galleria-borzoli-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/autovelox-galleria-borzoli-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/autovelox-galleria-borzoli-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/autovelox-galleria-borzoli-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/autovelox-galleria-borzoli-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autovelox: oggi in via Adamoli e corso Europa, domani via G. Rossa e corso Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autovelox-oggi-in-via-adamoli-e-corso-europa-domani-via-g-rossa-e-corso-italia/2019/02/05/328428/" rel="bookmark" title="Autovelox: oggi in via Adamoli e corso Europa, domani via G. Rossa e corso Italia">Autovelox: oggi in via Adamoli e corso Europa, domani via G. Rossa e corso Italia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_30_5c5c09575d80c" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_31_5c5c09575d905" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_32_5c5c09575db68" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_33_5c5c09575dc93" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_34_5c5c09575ddbd" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5c5c09575b3e4" id="td_uid_35_5c5c09575dee3" data-td_block_id="td_uid_29_5c5c09575b3e4" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c5c09575b3e4" data-td_block_id="td_uid_29_5c5c09575b3e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c5c09575b3e4" data-td_block_id="td_uid_29_5c5c09575b3e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5c5c09576177d = new tdBlock();
block_td_uid_36_5c5c09576177d.id = "td_uid_36_5c5c09576177d";
block_td_uid_36_5c5c09576177d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5c5c09576177d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5c5c09576177d_rand","tdc_css_class_style":"td_uid_36_5c5c09576177d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5c5c09576177d.td_column_number = "3";
block_td_uid_36_5c5c09576177d.block_type = "td_block_mega_menu";
block_td_uid_36_5c5c09576177d.post_count = "5";
block_td_uid_36_5c5c09576177d.found_posts = "463";
block_td_uid_36_5c5c09576177d.header_color = "";
block_td_uid_36_5c5c09576177d.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c5c09576177d.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_36_5c5c09576177d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5c5c09576177d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5c5c09576177d"><div id=td_uid_36_5c5c09576177d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/baglioni-pro-migranti-pubblico-in-calo-salvini-va-oltre-evviva-festival-canzone-italiana/2019/02/07/328737/" rel="bookmark" title="Baglioni pro migranti, pubblico in calo. Salvini va oltre: evviva Festival canzone italiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/salvini-festival-sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/salvini-festival-sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/salvini-festival-sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/salvini-festival-sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/salvini-festival-sanremo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Baglioni pro migranti, pubblico in calo. Salvini va oltre: evviva Festival canzone italiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/baglioni-pro-migranti-pubblico-in-calo-salvini-va-oltre-evviva-festival-canzone-italiana/2019/02/07/328737/" rel="bookmark" title="Baglioni pro migranti, pubblico in calo. Salvini va oltre: evviva Festival canzone italiana">Baglioni pro migranti, pubblico in calo. Salvini va oltre: evviva Festival canzone italiana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/henry-carpaneto-4tet-live-al-count-basie-jazz-club/2019/02/06/328620/" rel="bookmark" title="Henry Carpaneto 4tet live al Count Basie Jazz Club"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Carpaneto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Carpaneto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Carpaneto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Carpaneto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Carpaneto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Henry Carpaneto 4tet live al Count Basie Jazz Club" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/henry-carpaneto-4tet-live-al-count-basie-jazz-club/2019/02/06/328620/" rel="bookmark" title="Henry Carpaneto 4tet live al Count Basie Jazz Club">Henry Carpaneto 4tet live al Count Basie Jazz Club</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-il-69-festival-di-sanremo-cantanti-ospiti-e-lomaggio-a-frizzi/2019/02/05/328525/" rel="bookmark" title="Al via il 69° Festival di Sanremo: cantanti, ospiti e l&#8217;omaggio a Frizzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/conferenza-prima-serata-sanremo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/conferenza-prima-serata-sanremo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/conferenza-prima-serata-sanremo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/conferenza-prima-serata-sanremo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/conferenza-prima-serata-sanremo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via il 69° Festival di Sanremo: cantanti, ospiti e l&#8217;omaggio a Frizzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-il-69-festival-di-sanremo-cantanti-ospiti-e-lomaggio-a-frizzi/2019/02/05/328525/" rel="bookmark" title="Al via il 69° Festival di Sanremo: cantanti, ospiti e l&#8217;omaggio a Frizzi">Al via il 69° Festival di Sanremo: cantanti, ospiti e l&#8217;omaggio a Frizzi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-bartlebyfilm-cerca-comparse-a-genova-casting-a-villa-bombrini/2019/02/05/328465/" rel="bookmark" title="La Bartlebyfilm cerca comparse a Genova: casting a Villa Bombrini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Bartlebyfilm-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Bartlebyfilm-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Bartlebyfilm-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Bartlebyfilm-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Bartlebyfilm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Bartlebyfilm cerca comparse a Genova: casting a Villa Bombrini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-bartlebyfilm-cerca-comparse-a-genova-casting-a-villa-bombrini/2019/02/05/328465/" rel="bookmark" title="La Bartlebyfilm cerca comparse a Genova: casting a Villa Bombrini">La Bartlebyfilm cerca comparse a Genova: casting a Villa Bombrini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/balletti-di-nervi-ritornano-dopo-la-prova-con-etoile-sabrina-brazzo-forse-roberto-bolle/2019/02/05/328423/" rel="bookmark" title="Balletti di Nervi ritornano: dopo la prova con Etoile Sabrina Brazzo, forse Roberto Bolle"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/balletti-nervi-8-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/balletti-nervi-8-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/balletti-nervi-8-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/balletti-nervi-8-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/balletti-nervi-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Balletti di Nervi ritornano: dopo la prova con Etoile Sabrina Brazzo, forse Roberto Bolle" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/balletti-di-nervi-ritornano-dopo-la-prova-con-etoile-sabrina-brazzo-forse-roberto-bolle/2019/02/05/328423/" rel="bookmark" title="Balletti di Nervi ritornano: dopo la prova con Etoile Sabrina Brazzo, forse Roberto Bolle">Balletti di Nervi ritornano: dopo la prova con Etoile Sabrina Brazzo, forse Roberto Bolle</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_37_5c5c095763b8d" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_38_5c5c095763c7f" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_39_5c5c095763da5" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_40_5c5c095763ec7" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_41_5c5c095763fe9" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5c5c09576177d" id="td_uid_42_5c5c0957641ba" data-td_block_id="td_uid_36_5c5c09576177d" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5c5c09576177d" data-td_block_id="td_uid_36_5c5c09576177d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5c5c09576177d" data-td_block_id="td_uid_36_5c5c09576177d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5c5c095767f92 = new tdBlock();
block_td_uid_43_5c5c095767f92.id = "td_uid_43_5c5c095767f92";
block_td_uid_43_5c5c095767f92.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5c5c095767f92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5c5c095767f92_rand","tdc_css_class_style":"td_uid_43_5c5c095767f92_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5c5c095767f92.td_column_number = "3";
block_td_uid_43_5c5c095767f92.block_type = "td_block_mega_menu";
block_td_uid_43_5c5c095767f92.post_count = "5";
block_td_uid_43_5c5c095767f92.found_posts = "482";
block_td_uid_43_5c5c095767f92.header_color = "";
block_td_uid_43_5c5c095767f92.ajax_pagination_infinite_stop = "";
block_td_uid_43_5c5c095767f92.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_43_5c5c095767f92);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5c5c095767f92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5c5c095767f92"><div id=td_uid_43_5c5c095767f92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/2-teste-4-mani-performance-degli-artisti-enzo-dente-e-nicola-soriani/2019/02/05/328500/" rel="bookmark" title="2 Teste 4 Mani: performance degli artisti Enzo Dente e Nicola Soriani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/merighi-dente-soriani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/merighi-dente-soriani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/merighi-dente-soriani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/merighi-dente-soriani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/merighi-dente-soriani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2 Teste 4 Mani: performance degli artisti Enzo Dente e Nicola Soriani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/2-teste-4-mani-performance-degli-artisti-enzo-dente-e-nicola-soriani/2019/02/05/328500/" rel="bookmark" title="2 Teste 4 Mani: performance degli artisti Enzo Dente e Nicola Soriani">2 Teste 4 Mani: performance degli artisti Enzo Dente e Nicola Soriani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giunta-bucci-e-bizzarri-promuovono-libro-su-anticlericale-e-ateo-pasolini/2019/02/05/328488/" rel="bookmark" title="Giunta Bucci e Bizzarri promuovono libro su anticlericale e ateo Pasolini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/pasolini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/pasolini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/pasolini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/pasolini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/pasolini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giunta Bucci e Bizzarri promuovono libro su anticlericale e ateo Pasolini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giunta-bucci-e-bizzarri-promuovono-libro-su-anticlericale-e-ateo-pasolini/2019/02/05/328488/" rel="bookmark" title="Giunta Bucci e Bizzarri promuovono libro su anticlericale e ateo Pasolini">Giunta Bucci e Bizzarri promuovono libro su anticlericale e ateo Pasolini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-corsi-del-gruppo-storico-la-medioevale-di-savona/2019/02/04/328344/" rel="bookmark" title="I corsi del gruppo storico La Medioevale di Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/medioevale-corsi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/medioevale-corsi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/medioevale-corsi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/medioevale-corsi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/medioevale-corsi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I corsi del gruppo storico La Medioevale di Savona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-corsi-del-gruppo-storico-la-medioevale-di-savona/2019/02/04/328344/" rel="bookmark" title="I corsi del gruppo storico La Medioevale di Savona">I corsi del gruppo storico La Medioevale di Savona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vincenzo-gualano-in-mostra-a-palazzo-ducale/2019/02/03/328238/" rel="bookmark" title="Vincenzo Gualano in mostra a Palazzo Ducale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/foto-genova-gualano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/foto-genova-gualano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foto-genova-gualano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foto-genova-gualano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/foto-genova-gualano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vincenzo Gualano in mostra a Palazzo Ducale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vincenzo-gualano-in-mostra-a-palazzo-ducale/2019/02/03/328238/" rel="bookmark" title="Vincenzo Gualano in mostra a Palazzo Ducale">Vincenzo Gualano in mostra a Palazzo Ducale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alla-feltrinelli-de-le-terrazze-presentazione-del-libro-come-poli-che-si-attraggono/2019/02/02/328081/" rel="bookmark" title="Alla Feltrinelli de Le Terrazze presentazione del Libro Come poli che si attraggono"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/giada-sordi-come-poli-che-si-attraggono-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/giada-sordi-come-poli-che-si-attraggono-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/giada-sordi-come-poli-che-si-attraggono-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/giada-sordi-come-poli-che-si-attraggono-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/giada-sordi-come-poli-che-si-attraggono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Feltrinelli de Le Terrazze presentazione del Libro Come poli che si attraggono" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alla-feltrinelli-de-le-terrazze-presentazione-del-libro-come-poli-che-si-attraggono/2019/02/02/328081/" rel="bookmark" title="Alla Feltrinelli de Le Terrazze presentazione del Libro Come poli che si attraggono">Alla Feltrinelli de Le Terrazze presentazione del Libro Come poli che si attraggono</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_44_5c5c09576a5c1" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_45_5c5c09576a769" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_46_5c5c09576a92e" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_47_5c5c09576aa50" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_48_5c5c09576ab71" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5c5c095767f92" id="td_uid_49_5c5c09576ac91" data-td_block_id="td_uid_43_5c5c095767f92" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5c5c095767f92" data-td_block_id="td_uid_43_5c5c095767f92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5c5c095767f92" data-td_block_id="td_uid_43_5c5c095767f92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5c5c09576e029 = new tdBlock();
block_td_uid_50_5c5c09576e029.id = "td_uid_50_5c5c09576e029";
block_td_uid_50_5c5c09576e029.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5c5c09576e029_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5c5c09576e029_rand","tdc_css_class_style":"td_uid_50_5c5c09576e029_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5c5c09576e029.td_column_number = "3";
block_td_uid_50_5c5c09576e029.block_type = "td_block_mega_menu";
block_td_uid_50_5c5c09576e029.post_count = "5";
block_td_uid_50_5c5c09576e029.found_posts = "76";
block_td_uid_50_5c5c09576e029.header_color = "";
block_td_uid_50_5c5c09576e029.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c5c09576e029.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_50_5c5c09576e029);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5c5c09576e029_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5c5c09576e029"><div id=td_uid_50_5c5c09576e029 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-porto-antico-apripista-per-il-progetto-genova-5g/2019/02/05/328516/" rel="bookmark" title="Il Porto Antico apripista per il progetto Genova 5G"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Conferenza-Genova-5G.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Porto Antico apripista per il progetto Genova 5G" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-porto-antico-apripista-per-il-progetto-genova-5g/2019/02/05/328516/" rel="bookmark" title="Il Porto Antico apripista per il progetto Genova 5G">Il Porto Antico apripista per il progetto Genova 5G</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-arrivato-progetto-rete-5g-citta-della-lanterna-a-velocita-della-luce/2019/02/04/328370/" rel="bookmark" title="A Genova arrivato progetto rete 5G: città della Lanterna a velocità della luce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/rete-web-computer-smartphone-5G-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/rete-web-computer-smartphone-5G-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/rete-web-computer-smartphone-5G-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/rete-web-computer-smartphone-5G-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/rete-web-computer-smartphone-5G-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Genova arrivato progetto rete 5G: città della Lanterna a velocità della luce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-arrivato-progetto-rete-5g-citta-della-lanterna-a-velocita-della-luce/2019/02/04/328370/" rel="bookmark" title="A Genova arrivato progetto rete 5G: città della Lanterna a velocità della luce">A Genova arrivato progetto rete 5G: città della Lanterna a velocità della luce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/clickeasy-pc-e-smartphone-senza-piu-segreti-per-over-65-genovesi-posti-esauriti/2019/02/02/328056/" rel="bookmark" title="Clickeasy: pc e smartphone senza più segreti per over 65 genovesi. Posti esauriti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/anziano-computer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/anziano-computer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/anziano-computer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/anziano-computer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/anziano-computer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Clickeasy: pc e smartphone senza più segreti per over 65 genovesi. Posti esauriti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/clickeasy-pc-e-smartphone-senza-piu-segreti-per-over-65-genovesi-posti-esauriti/2019/02/02/328056/" rel="bookmark" title="Clickeasy: pc e smartphone senza più segreti per over 65 genovesi. Posti esauriti">Clickeasy: pc e smartphone senza più segreti per over 65 genovesi. Posti esauriti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-unige-un-team-building-per-gli-informatici-del-futuro/2019/02/01/327942/" rel="bookmark" title="Da Unige un team building per gli informatici del futuro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/unige-stage-informatica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/unige-stage-informatica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/unige-stage-informatica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/unige-stage-informatica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/unige-stage-informatica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Unige un team building per gli informatici del futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-unige-un-team-building-per-gli-informatici-del-futuro/2019/02/01/327942/" rel="bookmark" title="Da Unige un team building per gli informatici del futuro">Da Unige un team building per gli informatici del futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-online-il-nuovo-sito-del-comune-di-genova/2019/01/09/324814/" rel="bookmark" title="E’ online il nuovo sito del Comune di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ online il nuovo sito del Comune di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-online-il-nuovo-sito-del-comune-di-genova/2019/01/09/324814/" rel="bookmark" title="E’ online il nuovo sito del Comune di Genova">E’ online il nuovo sito del Comune di Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5c5c09576e029" id="td_uid_51_5c5c09576fb8e" data-td_block_id="td_uid_50_5c5c09576e029" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5c5c09576e029" id="td_uid_52_5c5c09576fc7f" data-td_block_id="td_uid_50_5c5c09576e029" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5c5c09576e029" id="td_uid_53_5c5c09576fda9" data-td_block_id="td_uid_50_5c5c09576e029" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5c5c09576e029" id="td_uid_54_5c5c09576fec8" data-td_block_id="td_uid_50_5c5c09576e029" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5c5c09576e029" id="td_uid_55_5c5c09576ffe5" data-td_block_id="td_uid_50_5c5c09576e029" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c5c09576e029" data-td_block_id="td_uid_50_5c5c09576e029"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5c5c09576e029" data-td_block_id="td_uid_50_5c5c09576e029"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5c5c095774f0a_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-328747" class="post-328747 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-imperia tag-asilo tag-bimbo tag-bordighera tag-nonno" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Imperia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li></ul>
<header>
<h1 class="entry-title">Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-07T11:17:38+00:00">7 Febbraio 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tragedia+a+Bordighera%2C+muore+bimbo+di+tre+anni%3A+sconosciute+le+cause&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tragedia+a+Bordighera%2C+muore+bimbo+di+tre+anni%3A+sconosciute+le+cause%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" data-caption="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause"><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-300x200.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="lutto candela" /></a><figcaption class="wp-caption-text">Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5c5c0957782e2_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p><strong>Tragedia</strong> ieri a <strong>Bordighera</strong> dove un<strong> bimbo di tre anni</strong> è morto per cause in via di accertamento. Il dramma è avvenuto a casa, a Bordighera dove il piccolo risiedeva insieme alla sua famiglia.</p>
<p>Il bimbo, dopo essere tornato dalla scuola dell’infanzia Rodari, dove era stato preso e portato a casa dal nonno, ha incominciato a sentirsi male.</p>
<p>Fino a quel momento, il piccolo stava bene con le maestre, iche hanno confermato come il bimbo aveva giocato tutto il pomeriggio insieme ai sui compagni.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5c5c095777d05_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>A casa il bimbo ha incominciato a stare male con i familiari che hanno telefonato all’asilo per sapere cosa avesse mangiato.</p>
<p>Infine, intorno alle 19, sarebbe deceduto.</p>
<p>Sul posto sono intervenuti i soccorsi, poi le forze dell’odine ed il magistrato di turno. Ad una prima valutazione sul corpo del piccolo non sarebbero emersi segni di violenza, ma l’autorità giudiziaria, per comprendere le ragioni della morte, potrebbe disporre l’autopsia.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5c5c095778849_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/asilo/">asilo</a></li><li><a href="https://www.ligurianotizie.it/tag/bimbo/">bimbo</a></li><li><a href="https://www.ligurianotizie.it/tag/bordighera/">bordighera</a></li><li><a href="https://www.ligurianotizie.it/tag/nonno/">nonno</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tragedia+a+Bordighera%2C+muore+bimbo+di+tre+anni%3A+sconosciute+le+cause&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tragedia+a+Bordighera%2C+muore+bimbo+di+tre+anni%3A+sconosciute+le+cause%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ftragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause%2F2019%2F02%2F07%2F328747%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazioneimperia/">redazioneimperia</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazioneimperia"></span><meta itemprop="datePublished" content="2019-02-07T11:17:38+00:00"><meta itemprop="dateModified" content="2019-02-07T11:17:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/tragedia-a-bordighera-muore-bimbo-di-tre-anni-sconosciute-le-cause/2019/02/07/328747/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Tragedia a Bordighera, muore bimbo di tre anni: sconosciute le cause"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5c5c095779d75_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">78,071</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5c5c09577a1bb_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5c5c09577a1bb"><script>var block_td_uid_61_5c5c09577a1bb = new tdBlock();
block_td_uid_61_5c5c09577a1bb.id = "td_uid_61_5c5c09577a1bb";
block_td_uid_61_5c5c09577a1bb.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5c5c09577a1bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5c5c09577a1bb_rand","tdc_css_class_style":"td_uid_61_5c5c09577a1bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5c5c09577a1bb.td_column_number = "1";
block_td_uid_61_5c5c09577a1bb.block_type = "td_block_15";
block_td_uid_61_5c5c09577a1bb.post_count = "3";
block_td_uid_61_5c5c09577a1bb.found_posts = "1906";
block_td_uid_61_5c5c09577a1bb.header_color = "#";
block_td_uid_61_5c5c09577a1bb.ajax_pagination_infinite_stop = "";
block_td_uid_61_5c5c09577a1bb.max_num_pages = "636";
tdBlocksArray.push(block_td_uid_61_5c5c09577a1bb);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5c5c09577a1bb class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/documenti-falsi-e-riciclaggio-maxi-truffa-auto-di-lusso-scoperta-a-genova-dieci-arresti/2019/02/07/328729/" rel="bookmark" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/carabinieri-ferrari-auto-lusso-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/documenti-falsi-e-riciclaggio-maxi-truffa-auto-di-lusso-scoperta-a-genova-dieci-arresti/2019/02/07/328729/" rel="bookmark" title="Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti">Documenti falsi e riciclaggio: maxi truffa auto di lusso scoperta a Genova. Dieci arresti</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-07T09:30:26+00:00">7 Febbraio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/foce-capolinea-del-20-un-genio-posteggia-lauto-e-blocca-tutta-la-zona-foto-su-fb/2019/02/06/328715/" rel="bookmark" title="Foce, capolinea del 20: un genio posteggia l&#8217;auto e blocca tutta la zona. Foto su fb"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bus-amt-foce-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bus-amt-foce-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bus-amt-foce-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bus-amt-foce-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bus-amt-foce-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Foce, capolinea del 20: un genio posteggia l&#8217;auto e blocca tutta la zona. Foto su fb" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/foce-capolinea-del-20-un-genio-posteggia-lauto-e-blocca-tutta-la-zona-foto-su-fb/2019/02/06/328715/" rel="bookmark" title="Foce, capolinea del 20: un genio posteggia l&#8217;auto e blocca tutta la zona. Foto su fb">Foce, capolinea del 20: un genio posteggia l&#8217;auto e blocca tutta la zona. Foto su fb</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T19:58:35+00:00">6 Febbraio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nati-prematuri-bimbi-sani-e-salvi-con-elicottero-vvf-e-gaslini-eccellenze-della-liguria/2019/02/06/328647/" rel="bookmark" title="Nati prematuri: bimbi sani e salvi con elicottero VVF e Gaslini. Eccellenze della Liguria"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/elisoccorso-elicottero-vigili-fuoco-gaslini-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/elisoccorso-elicottero-vigili-fuoco-gaslini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/elisoccorso-elicottero-vigili-fuoco-gaslini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/elisoccorso-elicottero-vigili-fuoco-gaslini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/elisoccorso-elicottero-vigili-fuoco-gaslini-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nati prematuri: bimbi sani e salvi con elicottero VVF e Gaslini. Eccellenze della Liguria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nati-prematuri-bimbi-sani-e-salvi-con-elicottero-vvf-e-gaslini-eccellenze-della-liguria/2019/02/06/328647/" rel="bookmark" title="Nati prematuri: bimbi sani e salvi con elicottero VVF e Gaslini. Eccellenze della Liguria">Nati prematuri: bimbi sani e salvi con elicottero VVF e Gaslini. Eccellenze della Liguria</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T16:33:18+00:00">6 Febbraio 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5c5c095785061_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5c5c095785061"><script>var block_td_uid_62_5c5c095785061 = new tdBlock();
block_td_uid_62_5c5c095785061.id = "td_uid_62_5c5c095785061";
block_td_uid_62_5c5c095785061.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5c5c095785061_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5c5c095785061_rand","tdc_css_class_style":"td_uid_62_5c5c095785061_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5c5c095785061.td_column_number = "1";
block_td_uid_62_5c5c095785061.block_type = "td_block_13";
block_td_uid_62_5c5c095785061.post_count = "2";
block_td_uid_62_5c5c095785061.found_posts = "109";
block_td_uid_62_5c5c095785061.header_color = "#";
block_td_uid_62_5c5c095785061.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c5c095785061.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_62_5c5c095785061);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5c5c095785061 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marito-ex-ministra-kyenge-mi-candido-con-la-lega-sono-persone-perbene-mai-piu-pd/2019/02/06/328679/" rel="bookmark" title="Marito ex ministra Kyenge: mi candido con la Lega, sono persone perbene. Mai più Pd"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Kyenge-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/Kyenge-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/Kyenge-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Marito ex ministra Kyenge: mi candido con la Lega, sono persone perbene. Mai più Pd" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marito-ex-ministra-kyenge-mi-candido-con-la-lega-sono-persone-perbene-mai-piu-pd/2019/02/06/328679/" rel="bookmark" title="Marito ex ministra Kyenge: mi candido con la Lega, sono persone perbene. Mai più Pd">Marito ex ministra Kyenge: mi candido con la Lega, sono persone perbene. Mai più Pd</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T18:02:06+00:00">6 Febbraio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/marito-ex-ministra-kyenge-mi-candido-con-la-lega-sono-persone-perbene-mai-piu-pd/2019/02/06/328679/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/portavoce-sindaca-appendino-nei-guai-perquisizione-a-casa-e-accusa-di-estorsione/2019/02/02/328066/" rel="bookmark" title="Portavoce sindaca Appendino nei guai: perquisizione a casa e accusa di estorsione"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/appendino-pasquaretta-m5s-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/appendino-pasquaretta-m5s-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/appendino-pasquaretta-m5s-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Portavoce sindaca Appendino nei guai: perquisizione a casa e accusa di estorsione" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/portavoce-sindaca-appendino-nei-guai-perquisizione-a-casa-e-accusa-di-estorsione/2019/02/02/328066/" rel="bookmark" title="Portavoce sindaca Appendino nei guai: perquisizione a casa e accusa di estorsione">Portavoce sindaca Appendino nei guai: perquisizione a casa e accusa di estorsione</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-02T10:36:05+00:00">2 Febbraio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/portavoce-sindaca-appendino-nei-guai-perquisizione-a-casa-e-accusa-di-estorsione/2019/02/02/328066/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[328747]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c5c09578c6e9"></textarea>
<div id="td_live_css_uid_1_5c5c09578c6e9" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c5c09578c6e9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c5c09578c6e9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>