<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Torino, Genova e Firenze unite in un&#039;unica piazza virtuale</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="San Giovanni 2020 &#039;al cubo&#039;: Torino, Genova e Firenze unite in un&#039;unica piazza virtuale. Il 24 giugno i festeggiamenti di San Giovanni attraverso TV e web." />
<link rel="canonical" href="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino, Genova e Firenze unite in un&#039;unica piazza virtuale" />
<meta property="og:description" content="San Giovanni 2020 &#039;al cubo&#039;: Torino, Genova e Firenze unite in un&#039;unica piazza virtuale. Il 24 giugno i festeggiamenti di San Giovanni attraverso TV e web." />
<meta property="og:url" content="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-06-05T16:14:22Z" />
<meta property="article:modified_time" content="2020-06-05T16:14:22Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Torino, Genova e Firenze unite in un&#039;unica piazza virtuale" />
<meta name="twitter:description" content="San Giovanni 2020 &#039;al cubo&#039;: Torino, Genova e Firenze unite in un&#039;unica piazza virtuale. Il 24 giugno i festeggiamenti di San Giovanni attraverso TV e web." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri' href='https://www.ligurianotizie.it/ore-17-in-liguria-7-morti-1484-e-141-guariti-5740-malati-134-in-meno-di-ieri/2020/06/05/387337/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=387325' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"78ad95635a","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-4.9.14-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/consumatori/",
                                "name": "Consumatori"
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-387325 single-format-standard torino-genova-e-firenze-unite-in-ununica-piazza-virtuale global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
5 Giugno 2020 18:14
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5eda6f656fcc6 = new tdBlock();
block_td_uid_1_5eda6f656fcc6.id = "td_uid_1_5eda6f656fcc6";
block_td_uid_1_5eda6f656fcc6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5eda6f656fcc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5eda6f656fcc6_rand","tdc_css_class_style":"td_uid_1_5eda6f656fcc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5eda6f656fcc6.td_column_number = "3";
block_td_uid_1_5eda6f656fcc6.block_type = "td_block_mega_menu";
block_td_uid_1_5eda6f656fcc6.post_count = "5";
block_td_uid_1_5eda6f656fcc6.found_posts = "11306";
block_td_uid_1_5eda6f656fcc6.header_color = "";
block_td_uid_1_5eda6f656fcc6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eda6f656fcc6.max_num_pages = "2262";
tdBlocksArray.push(block_td_uid_1_5eda6f656fcc6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5eda6f656fcc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5eda6f656fcc6"><div id=td_uid_1_5eda6f656fcc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-17-in-liguria-7-morti-1484-e-141-guariti-5740-malati-134-in-meno-di-ieri/2020/06/05/387337/" rel="bookmark" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-17-in-liguria-7-morti-1484-e-141-guariti-5740-malati-134-in-meno-di-ieri/2020/06/05/387337/" rel="bookmark" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri">Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mezzi-dei-vigili-del-fuoco-in-via-giannelli-e-mezzo-della-capitaneria-in-mare/2020/06/05/387333/" rel="bookmark" title="Mezzi dei Vigili del fuoco in via Giannelli e mezzo della Capitaneria in mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/quinto-al-mare-mare-agitato-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/quinto-al-mare-mare-agitato-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/quinto-al-mare-mare-agitato-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/quinto-al-mare-mare-agitato-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/quinto-al-mare-mare-agitato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mezzi dei Vigili del fuoco in via Giannelli e mezzo della Capitaneria in mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mezzi-dei-vigili-del-fuoco-in-via-giannelli-e-mezzo-della-capitaneria-in-mare/2020/06/05/387333/" rel="bookmark" title="Mezzi dei Vigili del fuoco in via Giannelli e mezzo della Capitaneria in mare">Mezzi dei Vigili del fuoco in via Giannelli e mezzo della Capitaneria in mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-martino-numeri-ricoverati-covid-invariati-rispetto-a-ieri-20-di-cui-1-in-rianimazione/2020/06/05/387318/" rel="bookmark" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-martino-numeri-ricoverati-covid-invariati-rispetto-a-ieri-20-di-cui-1-in-rianimazione/2020/06/05/387318/" rel="bookmark" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione">S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elefantessa-incinta-uccisa-da-un-ananas-imbottito-di-petardi-e-successo-in-india/2020/06/05/387308/" rel="bookmark" title="Elefantessa incinta uccisa da un ananas imbottito di petardi: è successo in India"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/elefantessa-incinta-india-disegno-funchershop-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/elefantessa-incinta-india-disegno-funchershop-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/elefantessa-incinta-india-disegno-funchershop-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/elefantessa-incinta-india-disegno-funchershop-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/elefantessa-incinta-india-disegno-funchershop-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elefantessa incinta uccisa da un ananas imbottito di petardi: è successo in India" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elefantessa-incinta-uccisa-da-un-ananas-imbottito-di-petardi-e-successo-in-india/2020/06/05/387308/" rel="bookmark" title="Elefantessa incinta uccisa da un ananas imbottito di petardi: è successo in India">Elefantessa incinta uccisa da un ananas imbottito di petardi: è successo in India</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festa-dellarma-celebrata-anche-a-genova-nellultimo-anno-1178-arresti-e-4835-denunce/2020/06/05/387303/" rel="bookmark" title="Festa dell&#8217;Arma celebrata anche a Genova: nell&#8217;ultimo anno 1178 arresti e 4835 denunce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/carabinieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festa dell&#8217;Arma celebrata anche a Genova: nell&#8217;ultimo anno 1178 arresti e 4835 denunce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festa-dellarma-celebrata-anche-a-genova-nellultimo-anno-1178-arresti-e-4835-denunce/2020/06/05/387303/" rel="bookmark" title="Festa dell&#8217;Arma celebrata anche a Genova: nell&#8217;ultimo anno 1178 arresti e 4835 denunce">Festa dell&#8217;Arma celebrata anche a Genova: nell&#8217;ultimo anno 1178 arresti e 4835 denunce</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_2_5eda6f65b1c6a" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_3_5eda6f65b1d8d" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_4_5eda6f65b1ed2" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_5_5eda6f65b200e" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_6_5eda6f65b2143" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5eda6f656fcc6" id="td_uid_7_5eda6f65b2273" data-td_block_id="td_uid_1_5eda6f656fcc6" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eda6f656fcc6" data-td_block_id="td_uid_1_5eda6f656fcc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5eda6f656fcc6" data-td_block_id="td_uid_1_5eda6f656fcc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5eda6f65b5dc8 = new tdBlock();
block_td_uid_8_5eda6f65b5dc8.id = "td_uid_8_5eda6f65b5dc8";
block_td_uid_8_5eda6f65b5dc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5eda6f65b5dc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5eda6f65b5dc8_rand","tdc_css_class_style":"td_uid_8_5eda6f65b5dc8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5eda6f65b5dc8.td_column_number = "3";
block_td_uid_8_5eda6f65b5dc8.block_type = "td_block_mega_menu";
block_td_uid_8_5eda6f65b5dc8.post_count = "5";
block_td_uid_8_5eda6f65b5dc8.found_posts = "3152";
block_td_uid_8_5eda6f65b5dc8.header_color = "";
block_td_uid_8_5eda6f65b5dc8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eda6f65b5dc8.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_8_5eda6f65b5dc8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5eda6f65b5dc8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5eda6f65b5dc8"><div id=td_uid_8_5eda6f65b5dc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sentenza-tar-ardenti-auspico-ricorso-difendere-territorio-e-futuro-ospedali-cairo-e-albenga/2020/06/05/387306/" rel="bookmark" title="Sentenza Tar, Ardenti: auspico ricorso, difendere territorio e futuro ospedali Cairo e Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/albenga-ospedale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/albenga-ospedale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/albenga-ospedale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/albenga-ospedale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/albenga-ospedale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sentenza Tar, Ardenti: auspico ricorso, difendere territorio e futuro ospedali Cairo e Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sentenza-tar-ardenti-auspico-ricorso-difendere-territorio-e-futuro-ospedali-cairo-e-albenga/2020/06/05/387306/" rel="bookmark" title="Sentenza Tar, Ardenti: auspico ricorso, difendere territorio e futuro ospedali Cairo e Albenga">Sentenza Tar, Ardenti: auspico ricorso, difendere territorio e futuro ospedali Cairo e Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/disastro-autostrade-in-liguria-tosi-inadempienze-di-aspi-sono-sotto-gli-occhi-di-tutti/2020/06/04/387246/" rel="bookmark" title="Disastro autostrade in Liguria, Tosi: inadempienze di Aspi sono sotto gli occhi di tutti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disastro autostrade in Liguria, Tosi: inadempienze di Aspi sono sotto gli occhi di tutti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/disastro-autostrade-in-liguria-tosi-inadempienze-di-aspi-sono-sotto-gli-occhi-di-tutti/2020/06/04/387246/" rel="bookmark" title="Disastro autostrade in Liguria, Tosi: inadempienze di Aspi sono sotto gli occhi di tutti">Disastro autostrade in Liguria, Tosi: inadempienze di Aspi sono sotto gli occhi di tutti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/consiglieri-pd-attaccano-toti-in-liguria-siamo-alla-caporetto-dei-tamponi/2020/06/04/387244/" rel="bookmark" title="Consiglieri Pd attaccano Toti: in Liguria siamo alla Caporetto dei tamponi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/lunardon-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/lunardon-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/lunardon-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/lunardon-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/lunardon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consiglieri Pd attaccano Toti: in Liguria siamo alla Caporetto dei tamponi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/consiglieri-pd-attaccano-toti-in-liguria-siamo-alla-caporetto-dei-tamponi/2020/06/04/387244/" rel="bookmark" title="Consiglieri Pd attaccano Toti: in Liguria siamo alla Caporetto dei tamponi">Consiglieri Pd attaccano Toti: in Liguria siamo alla Caporetto dei tamponi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anche-fi-attacca-de-micheli-interrogazione-parlamentare-sul-disastro-autostrade-in-liguria/2020/06/04/387240/" rel="bookmark" title="Anche FI attacca De Micheli: interrogazione parlamentare sul disastro autostrade in Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/bagnasco-cassinelli-muzio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/bagnasco-cassinelli-muzio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/bagnasco-cassinelli-muzio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/bagnasco-cassinelli-muzio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/bagnasco-cassinelli-muzio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche FI attacca De Micheli: interrogazione parlamentare sul disastro autostrade in Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anche-fi-attacca-de-micheli-interrogazione-parlamentare-sul-disastro-autostrade-in-liguria/2020/06/04/387240/" rel="bookmark" title="Anche FI attacca De Micheli: interrogazione parlamentare sul disastro autostrade in Liguria">Anche FI attacca De Micheli: interrogazione parlamentare sul disastro autostrade in Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/follow-up-pazienti-covid-esenzione-ticket-test-gratis-a-forze-dellordine-vvf-e-personale118/2020/06/04/387238/" rel="bookmark" title="Follow up pazienti Covid, esenzione ticket. Test gratis a Forze dell&#8217;ordine, VVF e personale 118"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/conferenza-coronavirus-toti-viale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/conferenza-coronavirus-toti-viale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/conferenza-coronavirus-toti-viale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/conferenza-coronavirus-toti-viale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/conferenza-coronavirus-toti-viale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Follow up pazienti Covid, esenzione ticket. Test gratis a Forze dell&#8217;ordine, VVF e personale 118" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/follow-up-pazienti-covid-esenzione-ticket-test-gratis-a-forze-dellordine-vvf-e-personale118/2020/06/04/387238/" rel="bookmark" title="Follow up pazienti Covid, esenzione ticket. Test gratis a Forze dell&#8217;ordine, VVF e personale 118">Follow up pazienti Covid, esenzione ticket. Test gratis a Forze dell&#8217;ordine, VVF e personale 118</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_9_5eda6f65bd932" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_10_5eda6f65bda3f" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_11_5eda6f65bdb79" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_12_5eda6f65bdca5" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_13_5eda6f65bddc9" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5eda6f65b5dc8" id="td_uid_14_5eda6f65bdeea" data-td_block_id="td_uid_8_5eda6f65b5dc8" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eda6f65b5dc8" data-td_block_id="td_uid_8_5eda6f65b5dc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5eda6f65b5dc8" data-td_block_id="td_uid_8_5eda6f65b5dc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5eda6f65c196c = new tdBlock();
block_td_uid_15_5eda6f65c196c.id = "td_uid_15_5eda6f65c196c";
block_td_uid_15_5eda6f65c196c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5eda6f65c196c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5eda6f65c196c_rand","tdc_css_class_style":"td_uid_15_5eda6f65c196c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5eda6f65c196c.td_column_number = "3";
block_td_uid_15_5eda6f65c196c.block_type = "td_block_mega_menu";
block_td_uid_15_5eda6f65c196c.post_count = "5";
block_td_uid_15_5eda6f65c196c.found_posts = "6741";
block_td_uid_15_5eda6f65c196c.header_color = "";
block_td_uid_15_5eda6f65c196c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5eda6f65c196c.max_num_pages = "1349";
tdBlocksArray.push(block_td_uid_15_5eda6f65c196c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5eda6f65c196c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5eda6f65c196c"><div id=td_uid_15_5eda6f65c196c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nazionale-mancini-i-nostri-ragazzi-avranno-esperienza-in-piu-per-leuropeo/2020/06/05/387329/" rel="bookmark" title="Nazionale, Mancini: I nostri ragazzi avranno esperienza in più per l&#8217;Europeo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/F568C6AD-0674-4FD3-B006-50CC1299E214-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nazionale, Mancini: I nostri ragazzi avranno esperienza in più per l&#8217;Europeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nazionale-mancini-i-nostri-ragazzi-avranno-esperienza-in-piu-per-leuropeo/2020/06/05/387329/" rel="bookmark" title="Nazionale, Mancini: I nostri ragazzi avranno esperienza in più per l&#8217;Europeo">Nazionale, Mancini: I nostri ragazzi avranno esperienza in più per l&#8217;Europeo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/esce-lannuario-ligure-dello-sport-2020/2020/06/05/387315/" rel="bookmark" title="Esce l&#8217;Annuario Ligure dello Sport 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Annuario2020_GE_Micillo_Callai_Cavo_Corti.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Esce l&#8217;Annuario Ligure dello Sport 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/esce-lannuario-ligure-dello-sport-2020/2020/06/05/387315/" rel="bookmark" title="Esce l&#8217;Annuario Ligure dello Sport 2020">Esce l&#8217;Annuario Ligure dello Sport 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-boscaglia-gestione-energie-decisiva-per-la-ripresa/2020/06/05/387291/" rel="bookmark" title="Entella, Boscaglia: Gestione energie decisiva per la ripresa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, Boscaglia: Gestione energie decisiva per la ripresa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-boscaglia-gestione-energie-decisiva-per-la-ripresa/2020/06/05/387291/" rel="bookmark" title="Entella, Boscaglia: Gestione energie decisiva per la ripresa">Entella, Boscaglia: Gestione energie decisiva per la ripresa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-gabbiadini-voglia-matta-di-tornare-in-campo/2020/06/05/387288/" rel="bookmark" title="Samp, Gabbiadini: Voglia matta di tornare in campo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/4E13204F-0745-4940-98C8-910F2DD3B76F-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Gabbiadini: Voglia matta di tornare in campo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-gabbiadini-voglia-matta-di-tornare-in-campo/2020/06/05/387288/" rel="bookmark" title="Samp, Gabbiadini: Voglia matta di tornare in campo">Samp, Gabbiadini: Voglia matta di tornare in campo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-memories-marco-carparelli-e-lamore-per-il-grifone/2020/06/05/387285/" rel="bookmark" title="Genoa Memories: Marco Carparelli e l&#8217;amore per il Grifone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/carparelli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/carparelli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carparelli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carparelli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/carparelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa Memories: Marco Carparelli e l&#8217;amore per il Grifone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-memories-marco-carparelli-e-lamore-per-il-grifone/2020/06/05/387285/" rel="bookmark" title="Genoa Memories: Marco Carparelli e l&#8217;amore per il Grifone">Genoa Memories: Marco Carparelli e l&#8217;amore per il Grifone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_16_5eda6f65cbdb4" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_17_5eda6f65cbebd" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_18_5eda6f65cbffc" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_19_5eda6f65cc12f" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_20_5eda6f65cc25c" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5eda6f65c196c" id="td_uid_21_5eda6f65cc386" data-td_block_id="td_uid_15_5eda6f65c196c" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5eda6f65c196c" data-td_block_id="td_uid_15_5eda6f65c196c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5eda6f65c196c" data-td_block_id="td_uid_15_5eda6f65c196c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5eda6f65cfdde = new tdBlock();
block_td_uid_22_5eda6f65cfdde.id = "td_uid_22_5eda6f65cfdde";
block_td_uid_22_5eda6f65cfdde.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5eda6f65cfdde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5eda6f65cfdde_rand","tdc_css_class_style":"td_uid_22_5eda6f65cfdde_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5eda6f65cfdde.td_column_number = "3";
block_td_uid_22_5eda6f65cfdde.block_type = "td_block_mega_menu";
block_td_uid_22_5eda6f65cfdde.post_count = "5";
block_td_uid_22_5eda6f65cfdde.found_posts = "843";
block_td_uid_22_5eda6f65cfdde.header_color = "";
block_td_uid_22_5eda6f65cfdde.ajax_pagination_infinite_stop = "";
block_td_uid_22_5eda6f65cfdde.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_22_5eda6f65cfdde);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5eda6f65cfdde_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5eda6f65cfdde"><div id=td_uid_22_5eda6f65cfdde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aero-sono-19-le-manifestazioni-dinteresse-per-lacquisto/2020/06/04/387078/" rel="bookmark" title="Piaggio Aero | Sono 19 le manifestazioni d’interesse per l’acquisto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/piaggioaerospace-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/piaggioaerospace-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/piaggioaerospace-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/piaggioaerospace-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/piaggioaerospace-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aero | Sono 19 le manifestazioni d’interesse per l’acquisto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aero-sono-19-le-manifestazioni-dinteresse-per-lacquisto/2020/06/04/387078/" rel="bookmark" title="Piaggio Aero | Sono 19 le manifestazioni d’interesse per l’acquisto">Piaggio Aero | Sono 19 le manifestazioni d’interesse per l’acquisto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cgil-al-31-dicembre-2019-in-liguria-173mila-iscritti-lieve-flessione-rispetto-al-2018/2020/06/01/386666/" rel="bookmark" title="Cgil: al 31 dicembre 2019 in Liguria 173mila iscritti. Lieve flessione rispetto al 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/cgil-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cgil: al 31 dicembre 2019 in Liguria 173mila iscritti. Lieve flessione rispetto al 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cgil-al-31-dicembre-2019-in-liguria-173mila-iscritti-lieve-flessione-rispetto-al-2018/2020/06/01/386666/" rel="bookmark" title="Cgil: al 31 dicembre 2019 in Liguria 173mila iscritti. Lieve flessione rispetto al 2018">Cgil: al 31 dicembre 2019 in Liguria 173mila iscritti. Lieve flessione rispetto al 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ansaldo-energia-fim-cisl-ce-laccordo-aumento-produzione/2020/06/01/386453/" rel="bookmark" title="Ansaldo Energia, Fim Cisl: c’è l&#8217;accordo. Aumento produzione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/0f91c75c-1114-462f-9b76-0abfaeacd1bb_large-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/0f91c75c-1114-462f-9b76-0abfaeacd1bb_large-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/0f91c75c-1114-462f-9b76-0abfaeacd1bb_large-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/0f91c75c-1114-462f-9b76-0abfaeacd1bb_large-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/0f91c75c-1114-462f-9b76-0abfaeacd1bb_large-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ansaldo Energia, Fim Cisl: c’è l&#8217;accordo. Aumento produzione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ansaldo-energia-fim-cisl-ce-laccordo-aumento-produzione/2020/06/01/386453/" rel="bookmark" title="Ansaldo Energia, Fim Cisl: c’è l&#8217;accordo. Aumento produzione">Ansaldo Energia, Fim Cisl: c’è l&#8217;accordo. Aumento produzione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu"> 
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/successo-del-bando-regionale-sicurezza-covid-2269-domande-per-19-milioni-di-contributi-2/2020/05/31/386497/" rel="bookmark" title="Successo del bando regionale sicurezza Covid: 2269 domande per 19 milioni di contributi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo del bando regionale sicurezza Covid: 2269 domande per 19 milioni di contributi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/successo-del-bando-regionale-sicurezza-covid-2269-domande-per-19-milioni-di-contributi-2/2020/05/31/386497/" rel="bookmark" title="Successo del bando regionale sicurezza Covid: 2269 domande per 19 milioni di contributi">Successo del bando regionale sicurezza Covid: 2269 domande per 19 milioni di contributi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fase-2-e-turismo-al-via-campagna-pubblicitaria-di-regione-liguria-anche-allestero/2020/05/30/386446/" rel="bookmark" title="Fase 2 e turismo: al via campagna pubblicitaria di Regione Liguria anche all&#8217;estero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/paraggi-portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/paraggi-portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/paraggi-portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/paraggi-portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/paraggi-portofino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fase 2 e turismo: al via campagna pubblicitaria di Regione Liguria anche all&#8217;estero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fase-2-e-turismo-al-via-campagna-pubblicitaria-di-regione-liguria-anche-allestero/2020/05/30/386446/" rel="bookmark" title="Fase 2 e turismo: al via campagna pubblicitaria di Regione Liguria anche all&#8217;estero">Fase 2 e turismo: al via campagna pubblicitaria di Regione Liguria anche all&#8217;estero</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_23_5eda6f65d38b7" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_24_5eda6f65d39c4" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_25_5eda6f65d3b0e" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_26_5eda6f65d3c49" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_27_5eda6f65d3d80" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5eda6f65cfdde" id="td_uid_28_5eda6f65d3eb6" data-td_block_id="td_uid_22_5eda6f65cfdde" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5eda6f65cfdde" data-td_block_id="td_uid_22_5eda6f65cfdde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5eda6f65cfdde" data-td_block_id="td_uid_22_5eda6f65cfdde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5eda6f65d7d18 = new tdBlock();
block_td_uid_29_5eda6f65d7d18.id = "td_uid_29_5eda6f65d7d18";
block_td_uid_29_5eda6f65d7d18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5eda6f65d7d18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5eda6f65d7d18_rand","tdc_css_class_style":"td_uid_29_5eda6f65d7d18_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5eda6f65d7d18.td_column_number = "3";
block_td_uid_29_5eda6f65d7d18.block_type = "td_block_mega_menu";
block_td_uid_29_5eda6f65d7d18.post_count = "5";
block_td_uid_29_5eda6f65d7d18.found_posts = "2223";
block_td_uid_29_5eda6f65d7d18.header_color = "";
block_td_uid_29_5eda6f65d7d18.ajax_pagination_infinite_stop = "";
block_td_uid_29_5eda6f65d7d18.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_29_5eda6f65d7d18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5eda6f65d7d18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5eda6f65d7d18"><div id=td_uid_29_5eda6f65d7d18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" rel="bookmark" title="Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-468x350.jpg 468w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" rel="bookmark" title="Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale">Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-norme-anti-virus-da-rispettare-nelle-spiagge-libere/2020/06/05/386925/" rel="bookmark" title="Recco, norme anti virus da rispettare nelle spiagge libere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/IMG-20200603-WA0002-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/IMG-20200603-WA0002-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/IMG-20200603-WA0002-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/IMG-20200603-WA0002-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/IMG-20200603-WA0002-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, norme anti virus da rispettare nelle spiagge libere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-norme-anti-virus-da-rispettare-nelle-spiagge-libere/2020/06/05/386925/" rel="bookmark" title="Recco, norme anti virus da rispettare nelle spiagge libere">Recco, norme anti virus da rispettare nelle spiagge libere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/msc-prolunga-al-31-luglio-2020-lo-stop-come-riprogrammare-le-crociere/2020/06/05/387271/" rel="bookmark" title="Msc prolunga al 31 luglio 2020 lo stop: come riprogrammare le crociere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/MSC-Seaview-MSC-Fantasia-home-port-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/MSC-Seaview-MSC-Fantasia-home-port-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/MSC-Seaview-MSC-Fantasia-home-port-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/MSC-Seaview-MSC-Fantasia-home-port-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/MSC-Seaview-MSC-Fantasia-home-port-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Msc prolunga al 31 luglio 2020 lo stop: come riprogrammare le crociere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/msc-prolunga-al-31-luglio-2020-lo-stop-come-riprogrammare-le-crociere/2020/06/05/387271/" rel="bookmark" title="Msc prolunga al 31 luglio 2020 lo stop: come riprogrammare le crociere">Msc prolunga al 31 luglio 2020 lo stop: come riprogrammare le crociere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuove-disposizioni-amt-per-non-vedenti-ed-ipovedenti/2020/06/05/387265/" rel="bookmark" title="Nuove disposizioni Amt per non vedenti ed ipovedenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/bus-amt-catenella-autista-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/bus-amt-catenella-autista-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/bus-amt-catenella-autista-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/bus-amt-catenella-autista-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/bus-amt-catenella-autista-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuove disposizioni Amt per non vedenti ed ipovedenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuove-disposizioni-amt-per-non-vedenti-ed-ipovedenti/2020/06/05/387265/" rel="bookmark" title="Nuove disposizioni Amt per non vedenti ed ipovedenti">Nuove disposizioni Amt per non vedenti ed ipovedenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-costa-crociere-la-campagna-la-vacanza-che-ci-manca/2020/06/04/387173/" rel="bookmark" title="Da Costa Crociere la campagna La Vacanza che ci manca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/maxresdefault-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/maxresdefault-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/maxresdefault-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/maxresdefault-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/maxresdefault-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Costa Crociere la campagna La Vacanza che ci manca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-costa-crociere-la-campagna-la-vacanza-che-ci-manca/2020/06/04/387173/" rel="bookmark" title="Da Costa Crociere la campagna La Vacanza che ci manca">Da Costa Crociere la campagna La Vacanza che ci manca</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_30_5eda6f65dd285" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_31_5eda6f65dd3a3" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_32_5eda6f65dd4f4" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_33_5eda6f65dd635" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_34_5eda6f65dd76f" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5eda6f65d7d18" id="td_uid_35_5eda6f65dd8a5" data-td_block_id="td_uid_29_5eda6f65d7d18" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5eda6f65d7d18" data-td_block_id="td_uid_29_5eda6f65d7d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5eda6f65d7d18" data-td_block_id="td_uid_29_5eda6f65d7d18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5eda6f65e10b8 = new tdBlock();
block_td_uid_36_5eda6f65e10b8.id = "td_uid_36_5eda6f65e10b8";
block_td_uid_36_5eda6f65e10b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5eda6f65e10b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5eda6f65e10b8_rand","tdc_css_class_style":"td_uid_36_5eda6f65e10b8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5eda6f65e10b8.td_column_number = "3";
block_td_uid_36_5eda6f65e10b8.block_type = "td_block_mega_menu";
block_td_uid_36_5eda6f65e10b8.post_count = "5";
block_td_uid_36_5eda6f65e10b8.found_posts = "1736";
block_td_uid_36_5eda6f65e10b8.header_color = "";
block_td_uid_36_5eda6f65e10b8.ajax_pagination_infinite_stop = "";
block_td_uid_36_5eda6f65e10b8.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_36_5eda6f65e10b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5eda6f65e10b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5eda6f65e10b8"><div id=td_uid_36_5eda6f65e10b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rinvio-riviera-music-festival/2020/06/04/387127/" rel="bookmark" title="Rinvio al 2021 del Riviera music festival"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Rinvio-Riviera-Music-Festival-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Rinvio-Riviera-Music-Festival-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Rinvio-Riviera-Music-Festival-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Rinvio-Riviera-Music-Festival-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Rinvio-Riviera-Music-Festival-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinvio al 2021 del Riviera music festival" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rinvio-riviera-music-festival/2020/06/04/387127/" rel="bookmark" title="Rinvio al 2021 del Riviera music festival">Rinvio al 2021 del Riviera music festival</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/otto-i-finalisti-in-concorso-al-premio-socialclip/2020/06/04/387100/" rel="bookmark" title="Otto i finalisti in concorso al Premio #Socialclip"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Otto-i-finalisti-in-concorso-al-Premio-Socialclip-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Otto-i-finalisti-in-concorso-al-Premio-Socialclip-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Otto-i-finalisti-in-concorso-al-Premio-Socialclip-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Otto-i-finalisti-in-concorso-al-Premio-Socialclip-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Otto-i-finalisti-in-concorso-al-Premio-Socialclip-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otto i finalisti in concorso al Premio #Socialclip" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/otto-i-finalisti-in-concorso-al-premio-socialclip/2020/06/04/387100/" rel="bookmark" title="Otto i finalisti in concorso al Premio #Socialclip">Otto i finalisti in concorso al Premio #Socialclip</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/valleys-got-talent-2020-questanno-ledizione-online/2020/06/03/387008/" rel="bookmark" title="Valley&#8217;s Got Talent 2020 quest&#8217;anno l&#8217;edizione online"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Valleys-Got-Talent-2020-questanno-ledizione-online-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valley&#8217;s Got Talent 2020 quest&#8217;anno l&#8217;edizione online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/valleys-got-talent-2020-questanno-ledizione-online/2020/06/03/387008/" rel="bookmark" title="Valley&#8217;s Got Talent 2020 quest&#8217;anno l&#8217;edizione online">Valley&#8217;s Got Talent 2020 quest&#8217;anno l&#8217;edizione online</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/per-il-2-giugno-i-vvf-hanno-srotolato-la-bandiera-dal-castello-di-lerici/2020/06/03/386989/" rel="bookmark" title="Per il 2 giugno i VVF hanno srotolato la bandiera dal castello di Lerici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/sddefault-1.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Per il 2 giugno i VVF hanno srotolato la bandiera dal castello di Lerici" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/per-il-2-giugno-i-vvf-hanno-srotolato-la-bandiera-dal-castello-di-lerici/2020/06/03/386989/" rel="bookmark" title="Per il 2 giugno i VVF hanno srotolato la bandiera dal castello di Lerici">Per il 2 giugno i VVF hanno srotolato la bandiera dal castello di Lerici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-26-giugno-esce-monovision-l8-album-di-ray-lamontagne/2020/06/03/386970/" rel="bookmark" title="Il 26 giugno esce “Monovision” l’8° album di Ray Lamontagne"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Il-26-giugno-esce-“Monovision”-l’8°-album-di-RAY-LAMONTAGNE-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Il-26-giugno-esce-“Monovision”-l’8°-album-di-RAY-LAMONTAGNE-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Il-26-giugno-esce-“Monovision”-l’8°-album-di-RAY-LAMONTAGNE-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Il-26-giugno-esce-“Monovision”-l’8°-album-di-RAY-LAMONTAGNE-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Il-26-giugno-esce-“Monovision”-l’8°-album-di-RAY-LAMONTAGNE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il 26 giugno esce “Monovision” l’8° album di Ray Lamontagne" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-26-giugno-esce-monovision-l8-album-di-ray-lamontagne/2020/06/03/386970/" rel="bookmark" title="Il 26 giugno esce “Monovision” l’8° album di Ray Lamontagne">Il 26 giugno esce “Monovision” l’8° album di Ray Lamontagne</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_37_5eda6f65e5492" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_38_5eda6f65e55a1" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_39_5eda6f65e56e0" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_40_5eda6f65e580f" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_41_5eda6f65e593d" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5eda6f65e10b8" id="td_uid_42_5eda6f65e5a6a" data-td_block_id="td_uid_36_5eda6f65e10b8" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5eda6f65e10b8" data-td_block_id="td_uid_36_5eda6f65e10b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5eda6f65e10b8" data-td_block_id="td_uid_36_5eda6f65e10b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5eda6f65e978a = new tdBlock();
block_td_uid_43_5eda6f65e978a.id = "td_uid_43_5eda6f65e978a";
block_td_uid_43_5eda6f65e978a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5eda6f65e978a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5eda6f65e978a_rand","tdc_css_class_style":"td_uid_43_5eda6f65e978a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5eda6f65e978a.td_column_number = "3";
block_td_uid_43_5eda6f65e978a.block_type = "td_block_mega_menu";
block_td_uid_43_5eda6f65e978a.post_count = "5";
block_td_uid_43_5eda6f65e978a.found_posts = "1866";
block_td_uid_43_5eda6f65e978a.header_color = "";
block_td_uid_43_5eda6f65e978a.ajax_pagination_infinite_stop = "";
block_td_uid_43_5eda6f65e978a.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_43_5eda6f65e978a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5eda6f65e978a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5eda6f65e978a"><div id=td_uid_43_5eda6f65e978a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aperte-le-selezioni-per-genova-art-expo-2020/2020/06/05/387319/" rel="bookmark" title="Aperte le selezioni per Genova Art Expo 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Aperte-le-selezioni-per-Genova-Art-Expo-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Aperte-le-selezioni-per-Genova-Art-Expo-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Aperte-le-selezioni-per-Genova-Art-Expo-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Aperte-le-selezioni-per-Genova-Art-Expo-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Aperte-le-selezioni-per-Genova-Art-Expo-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aperte le selezioni per Genova Art Expo 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aperte-le-selezioni-per-genova-art-expo-2020/2020/06/05/387319/" rel="bookmark" title="Aperte le selezioni per Genova Art Expo 2020">Aperte le selezioni per Genova Art Expo 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/palazzo-bianco-di-strada-nuova-riapre-al-pubblico/2020/06/04/387207/" rel="bookmark" title="Palazzo Bianco di Strada Nuova riapre al pubblico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-559x420.jpg 559w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/palazzo-bianco-genova.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palazzo Bianco di Strada Nuova riapre al pubblico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/palazzo-bianco-di-strada-nuova-riapre-al-pubblico/2020/06/04/387207/" rel="bookmark" title="Palazzo Bianco di Strada Nuova riapre al pubblico">Palazzo Bianco di Strada Nuova riapre al pubblico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/10censimento-i-luoghi-del-cuore-organizzato-dal-fai/2020/06/04/387142/" rel="bookmark" title="10°Censimento I Luoghi del Cuore organizzato dal FAI"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Nei-giardini-del-Quirinale-il-Presidente-Sergio-Mattarella-ha-ricordato-agli-italiani-che-siamo-tutti-parte-di-una-stessa-storia-di-uno-stesso-popolo-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10°Censimento I Luoghi del Cuore organizzato dal FAI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/10censimento-i-luoghi-del-cuore-organizzato-dal-fai/2020/06/04/387142/" rel="bookmark" title="10°Censimento I Luoghi del Cuore organizzato dal FAI">10°Censimento I Luoghi del Cuore organizzato dal FAI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/palazzo-lomellino-di-genova-riapre-al-pubblico/2020/06/04/387143/" rel="bookmark" title="Palazzo Lomellino di Genova riapre al pubblico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Palazzo-Lomellino-di-Genova-riapre-al-pubblico.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palazzo Lomellino di Genova riapre al pubblico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/palazzo-lomellino-di-genova-riapre-al-pubblico/2020/06/04/387143/" rel="bookmark" title="Palazzo Lomellino di Genova riapre al pubblico">Palazzo Lomellino di Genova riapre al pubblico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gran-finale-online-per-teatro-educazione-2020/2020/06/04/387117/" rel="bookmark" title="Gran Finale online per Teatro Educazione 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Gran-Finale-online-per-Teatro-Educazione-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Gran-Finale-online-per-Teatro-Educazione-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Gran-Finale-online-per-Teatro-Educazione-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Gran-Finale-online-per-Teatro-Educazione-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Gran-Finale-online-per-Teatro-Educazione-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gran Finale online per Teatro Educazione 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gran-finale-online-per-teatro-educazione-2020/2020/06/04/387117/" rel="bookmark" title="Gran Finale online per Teatro Educazione 2020">Gran Finale online per Teatro Educazione 2020</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_44_5eda6f65ed37d" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_45_5eda6f65ed47a" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_46_5eda6f65ed5aa" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_47_5eda6f65ed6d3" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_48_5eda6f65ed7fe" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5eda6f65e978a" id="td_uid_49_5eda6f65ed928" data-td_block_id="td_uid_43_5eda6f65e978a" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5eda6f65e978a" data-td_block_id="td_uid_43_5eda6f65e978a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5eda6f65e978a" data-td_block_id="td_uid_43_5eda6f65e978a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5eda6f65f1234 = new tdBlock();
block_td_uid_50_5eda6f65f1234.id = "td_uid_50_5eda6f65f1234";
block_td_uid_50_5eda6f65f1234.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5eda6f65f1234_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5eda6f65f1234_rand","tdc_css_class_style":"td_uid_50_5eda6f65f1234_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5eda6f65f1234.td_column_number = "3";
block_td_uid_50_5eda6f65f1234.block_type = "td_block_mega_menu";
block_td_uid_50_5eda6f65f1234.post_count = "5";
block_td_uid_50_5eda6f65f1234.found_posts = "183";
block_td_uid_50_5eda6f65f1234.header_color = "";
block_td_uid_50_5eda6f65f1234.ajax_pagination_infinite_stop = "";
block_td_uid_50_5eda6f65f1234.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_50_5eda6f65f1234);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5eda6f65f1234_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5eda6f65f1234"><div id=td_uid_50_5eda6f65f1234 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/app-immuni-per-ricchi-occorre-super-smartphone-inadeguata-per-i-piu-anziani-soli-e-indifesi/2020/06/03/386893/" rel="bookmark" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/app-immuni-per-ricchi-occorre-super-smartphone-inadeguata-per-i-piu-anziani-soli-e-indifesi/2020/06/03/386893/" rel="bookmark" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi">App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-lapp-immuni-in-abruzzo-liguria-marche-e-puglia/2020/06/02/386725/" rel="bookmark" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-lapp-immuni-in-abruzzo-liguria-marche-e-puglia/2020/06/02/386725/" rel="bookmark" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia">Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sperimentazione-in-liguria-allarme-per-app-immuni-finta-email-fa-scaricare-ransomware/2020/06/01/386644/" rel="bookmark" title="Sperimentazione in Liguria, allarme per app Immuni: finta email fa scaricare ransomware"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sperimentazione in Liguria, allarme per app Immuni: finta email fa scaricare ransomware" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sperimentazione-in-liguria-allarme-per-app-immuni-finta-email-fa-scaricare-ransomware/2020/06/01/386644/" rel="bookmark" title="Sperimentazione in Liguria, allarme per app Immuni: finta email fa scaricare ransomware">Sperimentazione in Liguria, allarme per app Immuni: finta email fa scaricare ransomware</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/usa-la-navicella-spaziale-crew-dragon-e-in-orbita/2020/05/31/386343/" rel="bookmark" title="USA: la navicella spaziale Crew Dragon è in orbita!"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/EZT05CjXYAExgn2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/EZT05CjXYAExgn2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/EZT05CjXYAExgn2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/EZT05CjXYAExgn2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/EZT05CjXYAExgn2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="USA: la navicella spaziale Crew Dragon è in orbita!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/usa-la-navicella-spaziale-crew-dragon-e-in-orbita/2020/05/31/386343/" rel="bookmark" title="USA: la navicella spaziale Crew Dragon è in orbita!">USA: la navicella spaziale Crew Dragon è in orbita!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/comune-di-genova-ecco-come-attivare-lapp-spiaggiati-per-prenotare-un-posto-al-sole/2020/05/29/386269/" rel="bookmark" title="Comune di Genova: ecco come attivare l&#8217;app SpiaggiaTi per prenotare un posto al sole"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-spiaggiati-spiagge--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-spiaggiati-spiagge--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-spiaggiati-spiagge--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-spiaggiati-spiagge--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-spiaggiati-spiagge--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comune di Genova: ecco come attivare l&#8217;app SpiaggiaTi per prenotare un posto al sole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/comune-di-genova-ecco-come-attivare-lapp-spiaggiati-per-prenotare-un-posto-al-sole/2020/05/29/386269/" rel="bookmark" title="Comune di Genova: ecco come attivare l&#8217;app SpiaggiaTi per prenotare un posto al sole">Comune di Genova: ecco come attivare l&#8217;app SpiaggiaTi per prenotare un posto al sole</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_51_5eda6f65f3f98" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_52_5eda6f65f409f" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_53_5eda6f65f41d0" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_54_5eda6f66000ba" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_55_5eda6f66001e2" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5eda6f65f1234" id="td_uid_56_5eda6f6600308" data-td_block_id="td_uid_50_5eda6f65f1234" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5eda6f65f1234" data-td_block_id="td_uid_50_5eda6f65f1234"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5eda6f65f1234" data-td_block_id="td_uid_50_5eda6f65f1234"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5eda6f6606546_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-387325" class="post-387325 post type-post status-publish format-standard has-post-thumbnail hentry category-consumatori tag-firenze tag-genova tag-patrono tag-san-giovanni tag-san-giovanni-2020-al-cubo tag-torino tag-unica-piazza-virtuale" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Consumatori</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a></li></ul>
<header>
<h1 class="entry-title">Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T18:14:22+00:00">5 Giugno 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Torino%2C+Genova+e+Firenze+unite+in+un%E2%80%99unica+piazza+virtuale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Torino%2C+Genova+e+Firenze+unite+in+un%E2%80%99unica+piazza+virtuale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" data-caption="Torino, Genova e Firenze unite in un&#039;unica piazza virtuale"><img width="468" height="417" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg 468w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale-300x267.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" alt="" title="Torino, Genova e Firenze unite in un'unica piazza virtuale" /></a><figcaption class="wp-caption-text">Torino, Genova e Firenze unite in un'unica piazza virtuale</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_5eda6f661040e_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><h2><strong>San Giovanni 2020 al cubo: Torino, Genova e Firenze unite in un&#8217;unica piazza virtuale.</strong></h2>
<p>Il prossimo 24 giugno i festeggiamenti di San Giovanni, a causa delle misure di contenimento dell’emergenza sanitaria Covid-19, non saranno organizzati in modo tradizionale, come nelle passate edizioni, bensì come un vero e proprio palinsesto TV e digitale su scala nazionale.</p>
<p>Le celebrazioni dedicate al patrono, infatti, si triplicano coinvolgendo tre tra le più belle città d’Italia: Torino, Genova e Firenze.</p>
<p>Nel rispetto del distanziamento sociale e del divieto di assembramento, gli spettacoli saranno fruibili attraverso TV e web e grazie a una piattaforma dedicata per coprire capillarmente tutte le iniziative delle città.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_5eda6f660978f_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>San Giovanni al cubo potrà contare anche sulla media partnership con la RAI.</p>
<p>L’evento vedrà per la prima volta insieme, in un’unica piazza virtuale, le tre città unite dallo stesso santo protettore e rappresentate dai loro personaggi culturali, musicali e istituzionali.</p>
<p>I cardini di San Giovanni ‘al cubo’ saranno festa, cultura e innovazione. La regia è affidata una firma eccellente a livello nazionale, Duccio Forzano, già autore di programmi e spettacoli di assoluto valore. A lui spetterà rendere armonico il ricco programma che toccherà alcuni tra i luoghi più iconici delle tre città.</p>
<p>A Torino la Mole Antonelliana &#8211; sede del Museo Nazionale del Cinema e luogo di riferimento della manifestazione ‘Torino Città del Cinema 2020 &#8211; e il Lingotto; a Genova i Palazzi dei Rolli &#8211; già patrimonio UNESCO &#8211; e il teatro Carlo Felice e a Firenze il Palazzo Vecchio &#8211; Salone dei Cinquecento &#8211; e l’Abbazia di San Miniato.</p>
<p>“Nonostante gli ostacoli legati alle particolari contingenze, abbiamo voluto condividere gli sforzi per disegnare un modo nuovo di celebrare il Santo Patrono – dichiarano la Sindaca di Torino, Chiara Appendino e l’Assessore all’Innovazione, Marco Pironti –. Abbiamo voluto trasformare i limiti indotti da questa emergenza in opportunità per valorizzare il patrimonio culturale e artistico torinese, facendo leva sulla vocazione innovativa che caratterizza da anni la nostra città. Siamo convinti che andare oltre la fisicità dei luoghi simbolo, cambiando prospettive e modalità di partecipazione, amplierà l&#8217;identità culturale e il senso di appartenenza dei cittadini.”</p>
<p>“Genova negli ultimi anni si è ritrovata spesso in piazza a festeggiare eventi di diversa origine e natura – affermano Marco Bucci, Sindaco e Barbara Grosso, Assessore alla Cultura -. A San Giovanni non potremo celebrare le nostre ricorrenze in maniera tradizionale ma unirsi a Torino e Firenze con in progetto multimediale darà un nuovo valore ad una giornata importante. Sarà un modo di mostrarci pubblicamente al Paese intero grazie anche alla collaborazione con la Rai. Un momento di grande livello che ci auguriamo possa essere ripetuto già il prossimo anno con il coinvolgimento delle persone nelle piazze. Un ringraziamento sincero ai sindaci e assessori di Torino e Firenze per aver collaborato con noi a questo progetto innovativo!”</p>
<p>“Una bella occasione per festeggiare San Giovanni unendo le nostre tre città nel segno della ripartenza e della rinascita – dicono il Sindaco di Firenze Dario Nardella e l’assessore al Turismo e Innovazione Cecilia Del Re -. Un modo per rinnovare la tradizione attraverso l’innovazione, superando gli ostacoli legati alla pandemia e le sue limitazioni sociali, ma anche per vivere eventi live di assoluto valore attraverso i nuovi canali digitali. Un viaggio tra i simboli di Firenze e le sue evoluzioni per rilanciare una stagione duramente colpita, ma che può e deve riportare tradizioni e cultura al centro della vita cittadina”.</p>
<p>La festa sarà un grande spettacolo che si trasformerà in un abbraccio virtuale ‘al cubo’, mettendo insieme i contenuti artistici delle tre città che si potranno seguire attraverso un unico collegamento via streaming nel rispetto delle misure di sicurezza anti Covid-19.</p>
<p>Il programma completo sarà presentato nei prossimi giorni in una conferenza stampa dedicata.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_5eda6f661050c_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/firenze/">firenze</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/patrono/">patrono</a></li><li><a href="https://www.ligurianotizie.it/tag/san-giovanni/">san giovanni</a></li><li><a href="https://www.ligurianotizie.it/tag/san-giovanni-2020-al-cubo/">San Giovanni 2020 al cubo</a></li><li><a href="https://www.ligurianotizie.it/tag/torino/">torino</a></li><li><a href="https://www.ligurianotizie.it/tag/unica-piazza-virtuale/">unica piazza virtuale</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Torino%2C+Genova+e+Firenze+unite+in+un%E2%80%99unica+piazza+virtuale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Torino%2C+Genova+e+Firenze+unite+in+un%E2%80%99unica+piazza+virtuale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ftorino-genova-e-firenze-unite-in-ununica-piazza-virtuale%2F2020%2F06%2F05%2F387325%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2020-06-05T18:14:22+00:00"><meta itemprop="dateModified" content="2020-06-05T18:14:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/torino-genova-e-firenze-unite-in-ununica-piazza-virtuale/2020/06/05/387325/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Torino, Genova e Firenze unite in un&#039;unica piazza virtuale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/06/Torino-Genova-e-Firenze-unite-in-ununica-piazza-virtuale.jpg"><meta itemprop="width" content="468"><meta itemprop="height" content="417"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5eda6f6612248_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5eda6f661267c_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5eda6f661267c"><script>var block_td_uid_62_5eda6f661267c = new tdBlock();
block_td_uid_62_5eda6f661267c.id = "td_uid_62_5eda6f661267c";
block_td_uid_62_5eda6f661267c.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5eda6f661267c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5eda6f661267c_rand","tdc_css_class_style":"td_uid_62_5eda6f661267c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5eda6f661267c.td_column_number = "1";
block_td_uid_62_5eda6f661267c.block_type = "td_block_15";
block_td_uid_62_5eda6f661267c.post_count = "3";
block_td_uid_62_5eda6f661267c.found_posts = "3899";
block_td_uid_62_5eda6f661267c.header_color = "#";
block_td_uid_62_5eda6f661267c.ajax_pagination_infinite_stop = "";
block_td_uid_62_5eda6f661267c.max_num_pages = "1300";
tdBlocksArray.push(block_td_uid_62_5eda6f661267c);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_5eda6f661267c class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ore-17-in-liguria-7-morti-1484-e-141-guariti-5740-malati-134-in-meno-di-ieri/2020/06/05/387337/" rel="bookmark" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ore-17-in-liguria-7-morti-1484-e-141-guariti-5740-malati-134-in-meno-di-ieri/2020/06/05/387337/" rel="bookmark" title="Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri">Ore 17, in Liguria 7 morti (1484) e 141 guariti (5740). Malati: 134 in meno di ieri</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:38:21+00:00">5 Giugno 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-martino-numeri-ricoverati-covid-invariati-rispetto-a-ieri-20-di-cui-1-in-rianimazione/2020/06/05/387318/" rel="bookmark" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/pronto-soccorso-san-martino-coronavirus-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-martino-numeri-ricoverati-covid-invariati-rispetto-a-ieri-20-di-cui-1-in-rianimazione/2020/06/05/387318/" rel="bookmark" title="S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione">S. Martino, numeri ricoverati Covid invariati rispetto a ieri: 20 di cui 1 in Rianimazione</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T15:55:17+00:00">5 Giugno 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-spoglia-nudo-in-piazza-s-lorenzo-e-poi-picchia-i-poliziotti-tunisino-arrestato/2020/06/05/387294/" rel="bookmark" title="Si spoglia nudo in piazza S. Lorenzo e poi picchia i poliziotti: tunisino arrestato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Si spoglia nudo in piazza S. Lorenzo e poi picchia i poliziotti: tunisino arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-spoglia-nudo-in-piazza-s-lorenzo-e-poi-picchia-i-poliziotti-tunisino-arrestato/2020/06/05/387294/" rel="bookmark" title="Si spoglia nudo in piazza S. Lorenzo e poi picchia i poliziotti: tunisino arrestato">Si spoglia nudo in piazza S. Lorenzo e poi picchia i poliziotti: tunisino arrestato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T11:49:21+00:00">5 Giugno 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5eda6f66190d4_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5eda6f66190d4"><script>var block_td_uid_63_5eda6f66190d4 = new tdBlock();
block_td_uid_63_5eda6f66190d4.id = "td_uid_63_5eda6f66190d4";
block_td_uid_63_5eda6f66190d4.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5eda6f66190d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5eda6f66190d4_rand","tdc_css_class_style":"td_uid_63_5eda6f66190d4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5eda6f66190d4.td_column_number = "1";
block_td_uid_63_5eda6f66190d4.block_type = "td_block_13";
block_td_uid_63_5eda6f66190d4.post_count = "2";
block_td_uid_63_5eda6f66190d4.found_posts = "193";
block_td_uid_63_5eda6f66190d4.header_color = "#";
block_td_uid_63_5eda6f66190d4.ajax_pagination_infinite_stop = "";
block_td_uid_63_5eda6f66190d4.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_63_5eda6f66190d4);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_5eda6f66190d4 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-19-idrossiclorochina-inutile-e-dannosa-tre-autori-dello-studio-su-lancet-ritrattano/2020/06/04/387252/" rel="bookmark" title="Covid-19, Idrossiclorochina inutile e dannosa? Tre autori dello studio su Lancet ritrattano"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/plaquenil-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/plaquenil-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/plaquenil-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Covid-19, Idrossiclorochina inutile e dannosa? Tre autori dello studio su Lancet ritrattano" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-19-idrossiclorochina-inutile-e-dannosa-tre-autori-dello-studio-su-lancet-ritrattano/2020/06/04/387252/" rel="bookmark" title="Covid-19, Idrossiclorochina inutile e dannosa? Tre autori dello studio su Lancet ritrattano">Covid-19, Idrossiclorochina inutile e dannosa? Tre autori dello studio su Lancet ritrattano</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T23:54:25+00:00">4 Giugno 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/covid-19-idrossiclorochina-inutile-e-dannosa-tre-autori-dello-studio-su-lancet-ritrattano/2020/06/04/387252/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caso-david-rossi-mps-festini-e-pm-di-siena-procura-di-genova-invia-atti-a-csm/2020/06/04/387184/" rel="bookmark" title="Caso David Rossi (Mps), festini e pm di Siena: procura di Genova invia atti a Csm"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/le-iene--341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/le-iene--341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/le-iene--300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Caso David Rossi (Mps), festini e pm di Siena: procura di Genova invia atti a Csm" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caso-david-rossi-mps-festini-e-pm-di-siena-procura-di-genova-invia-atti-a-csm/2020/06/04/387184/" rel="bookmark" title="Caso David Rossi (Mps), festini e pm di Siena: procura di Genova invia atti a Csm">Caso David Rossi (Mps), festini e pm di Siena: procura di Genova invia atti a Csm</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:17:44+00:00">4 Giugno 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/caso-david-rossi-mps-festini-e-pm-di-siena-procura-di-genova-invia-atti-a-csm/2020/06/04/387184/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[387325]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eda6f661d6d6"></textarea>
<div id="td_live_css_uid_1_5eda6f661d6d6" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eda6f661d6d6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eda6f661d6d6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


