<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="3 gli appuntamenti con la risata: venerdì Francesco Damiano e l&#039;elezione di Miss San Bartolomeo al Mare, sabato Antonio Argus, domenica Vincenzo Albano" />
<link rel="canonical" href="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" />
<meta property="og:title" content="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="3 gli appuntamenti con la risata: venerdì Francesco Damiano e l&#039;elezione di Miss San Bartolomeo al Mare, sabato Antonio Argus, domenica Vincenzo Albano" />
<meta property="article:published_time" content="2019-08-12T10:29:32Z" />
<meta property="article:modified_time" content="2019-08-12T10:29:32Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese" />
<meta name="twitter:description" content="3 gli appuntamenti con la risata: venerdì Francesco Damiano e l&#039;elezione di Miss San Bartolomeo al Mare, sabato Antonio Argus, domenica Vincenzo Albano" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Si avvicina l&#8217;8° edizione di Miss Pro Loco Loano' href='https://www.ligurianotizie.it/si-avvicina-l8-edizione-di-miss-pro-loco-loano/2019/08/12/344986/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=344989' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"ec95a39a92","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/",
                                "name": "Spettacolo Imperia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-344989 single-format-standard sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
12 Agosto 2019 12:29
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d513f92652f1 = new tdBlock();
block_td_uid_1_5d513f92652f1.id = "td_uid_1_5d513f92652f1";
block_td_uid_1_5d513f92652f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5d513f92652f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d513f92652f1_rand","tdc_css_class_style":"td_uid_1_5d513f92652f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d513f92652f1.td_column_number = "3";
block_td_uid_1_5d513f92652f1.block_type = "td_block_mega_menu";
block_td_uid_1_5d513f92652f1.post_count = "5";
block_td_uid_1_5d513f92652f1.found_posts = "6894";
block_td_uid_1_5d513f92652f1.header_color = "";
block_td_uid_1_5d513f92652f1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d513f92652f1.max_num_pages = "1379";
tdBlocksArray.push(block_td_uid_1_5d513f92652f1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d513f92652f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d513f92652f1"><div id=td_uid_1_5d513f92652f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/visita-dei-bambini-e-ricordo-del-capitano-trevisani-al-radar-di-andora/2019/08/12/344977/" rel="bookmark" title="Visita dei bambini e ricordo del Capitano Trevisani al Radar di Andora"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Un-momento-della-visita-alla-Stazione-Meteo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Un-momento-della-visita-alla-Stazione-Meteo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Un-momento-della-visita-alla-Stazione-Meteo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Un-momento-della-visita-alla-Stazione-Meteo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Un-momento-della-visita-alla-Stazione-Meteo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Visita dei bambini e ricordo del Capitano Trevisani al Radar di Andora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/visita-dei-bambini-e-ricordo-del-capitano-trevisani-al-radar-di-andora/2019/08/12/344977/" rel="bookmark" title="Visita dei bambini e ricordo del Capitano Trevisani al Radar di Andora">Visita dei bambini e ricordo del Capitano Trevisani al Radar di Andora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-in-memoria-delle-vittime-di-ponte-morandi/2019/08/12/344972/" rel="bookmark" title="Varazze in memoria delle vittime di Ponte Morandi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze-in-memoria-delle-vittime-di-Ponte-Morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze-in-memoria-delle-vittime-di-Ponte-Morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze-in-memoria-delle-vittime-di-Ponte-Morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze-in-memoria-delle-vittime-di-Ponte-Morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze-in-memoria-delle-vittime-di-Ponte-Morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varazze in memoria delle vittime di Ponte Morandi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-in-memoria-delle-vittime-di-ponte-morandi/2019/08/12/344972/" rel="bookmark" title="Varazze in memoria delle vittime di Ponte Morandi">Varazze in memoria delle vittime di Ponte Morandi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elicottero-della-marina-militare-salva-donna-caduta-in-un-canalone/2019/08/11/344953/" rel="bookmark" title="Elicottero della marina militare salva donna caduta in un canalone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/elicottero-marina-militare-sh-90-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/elicottero-marina-militare-sh-90-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/elicottero-marina-militare-sh-90-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/elicottero-marina-militare-sh-90-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/elicottero-marina-militare-sh-90-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elicottero della marina militare salva donna caduta in un canalone" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elicottero-della-marina-militare-salva-donna-caduta-in-un-canalone/2019/08/11/344953/" rel="bookmark" title="Elicottero della marina militare salva donna caduta in un canalone">Elicottero della marina militare salva donna caduta in un canalone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-polizia-scopre-maxi-piantagione-di-marijuana-a-vallebona-arrestato-50enne/2019/08/11/344950/" rel="bookmark" title="La polizia scopre maxi piantagione di marijuana a Vallebona: arrestato 50enne"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/polizia-piantagione-marjiuana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/polizia-piantagione-marjiuana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/polizia-piantagione-marjiuana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/polizia-piantagione-marjiuana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/polizia-piantagione-marjiuana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La polizia scopre maxi piantagione di marijuana a Vallebona: arrestato 50enne" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-polizia-scopre-maxi-piantagione-di-marijuana-a-vallebona-arrestato-50enne/2019/08/11/344950/" rel="bookmark" title="La polizia scopre maxi piantagione di marijuana a Vallebona: arrestato 50enne">La polizia scopre maxi piantagione di marijuana a Vallebona: arrestato 50enne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/undicenne-tedesco-investito-da-moto-a-moneglia-grave-al-gaslini/2019/08/11/344945/" rel="bookmark" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/undicenne-tedesco-investito-da-moto-a-moneglia-grave-al-gaslini/2019/08/11/344945/" rel="bookmark" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini">Undicenne tedesco investito da moto a Moneglia: grave al Gaslini</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_2_5d513f9267826" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_3_5d513f926792a" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_4_5d513f9267a61" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_5_5d513f9267b8e" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_6_5d513f9267cbb" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5d513f92652f1" id="td_uid_7_5d513f9267de6" data-td_block_id="td_uid_1_5d513f92652f1" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d513f92652f1" data-td_block_id="td_uid_1_5d513f92652f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d513f92652f1" data-td_block_id="td_uid_1_5d513f92652f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d513f926aec2 = new tdBlock();
block_td_uid_8_5d513f926aec2.id = "td_uid_8_5d513f926aec2";
block_td_uid_8_5d513f926aec2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5d513f926aec2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d513f926aec2_rand","tdc_css_class_style":"td_uid_8_5d513f926aec2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d513f926aec2.td_column_number = "3";
block_td_uid_8_5d513f926aec2.block_type = "td_block_mega_menu";
block_td_uid_8_5d513f926aec2.post_count = "5";
block_td_uid_8_5d513f926aec2.found_posts = "2076";
block_td_uid_8_5d513f926aec2.header_color = "";
block_td_uid_8_5d513f926aec2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d513f926aec2.max_num_pages = "416";
tdBlocksArray.push(block_td_uid_8_5d513f926aec2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d513f926aec2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d513f926aec2"><div id=td_uid_8_5d513f926aec2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crisi-di-governo-toti-asse-con-la-lega-abbiamo-rapporti-molto-stretti/2019/08/11/344946/" rel="bookmark" title="Crisi di Governo. Toti: Asse con la Lega? Abbiamo rapporti molto stretti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/totiln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/totiln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/totiln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/totiln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/totiln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crisi di Governo. Toti: Asse con la Lega? Abbiamo rapporti molto stretti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crisi-di-governo-toti-asse-con-la-lega-abbiamo-rapporti-molto-stretti/2019/08/11/344946/" rel="bookmark" title="Crisi di Governo. Toti: Asse con la Lega? Abbiamo rapporti molto stretti">Crisi di Governo. Toti: Asse con la Lega? Abbiamo rapporti molto stretti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-simbolo-cambiamo-di-giovanni-toti/2019/08/11/344908/" rel="bookmark" title="Il simbolo Cambiamo di Giovanni Toti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cambiamo-con-toti-logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cambiamo-con-toti-logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cambiamo-con-toti-logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cambiamo-con-toti-logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cambiamo-con-toti-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il simbolo Cambiamo di Giovanni Toti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-simbolo-cambiamo-di-giovanni-toti/2019/08/11/344908/" rel="bookmark" title="Il simbolo Cambiamo di Giovanni Toti">Il simbolo Cambiamo di Giovanni Toti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/infermiere-aggredito-al-galliera-viale-inasprire-pene-e-piu-controlli-nei-pronto-soccorso/2019/08/10/344838/" rel="bookmark" title="Infermiere aggredito al Galliera, Viale: inasprire pene e più controlli nei pronto soccorso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/pronto-soccorso-galliera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/pronto-soccorso-galliera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/pronto-soccorso-galliera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/pronto-soccorso-galliera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/pronto-soccorso-galliera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infermiere aggredito al Galliera, Viale: inasprire pene e più controlli nei pronto soccorso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/infermiere-aggredito-al-galliera-viale-inasprire-pene-e-piu-controlli-nei-pronto-soccorso/2019/08/10/344838/" rel="bookmark" title="Infermiere aggredito al Galliera, Viale: inasprire pene e più controlli nei pronto soccorso">Infermiere aggredito al Galliera, Viale: inasprire pene e più controlli nei pronto soccorso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-consigliera-m5s-salvini-a-testa-in-giu-matteo-bacioni-anche-a-lei/2019/08/10/344727/" rel="bookmark" title="Genova, consigliera M5S: Salvini a testa in giù. Matteo: bacioni anche a lei"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/salvini-m5s-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/salvini-m5s-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/salvini-m5s-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/salvini-m5s-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/salvini-m5s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, consigliera M5S: Salvini a testa in giù. Matteo: bacioni anche a lei" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-consigliera-m5s-salvini-a-testa-in-giu-matteo-bacioni-anche-a-lei/2019/08/10/344727/" rel="bookmark" title="Genova, consigliera M5S: Salvini a testa in giù. Matteo: bacioni anche a lei">Genova, consigliera M5S: Salvini a testa in giù. Matteo: bacioni anche a lei</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anci-in-tour-si-conclude-con-successo/2019/08/09/344702/" rel="bookmark" title="ANCI in Tour si conclude con successo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/879A7E5D-83C9-497C-9DCD-686F5D68C9DC-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/879A7E5D-83C9-497C-9DCD-686F5D68C9DC-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/879A7E5D-83C9-497C-9DCD-686F5D68C9DC-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/879A7E5D-83C9-497C-9DCD-686F5D68C9DC-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/879A7E5D-83C9-497C-9DCD-686F5D68C9DC-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ANCI in Tour si conclude con successo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anci-in-tour-si-conclude-con-successo/2019/08/09/344702/" rel="bookmark" title="ANCI in Tour si conclude con successo">ANCI in Tour si conclude con successo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_9_5d513f926cc0b" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_10_5d513f926cd07" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_11_5d513f926ce36" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_12_5d513f926cf6d" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_13_5d513f926d095" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5d513f926aec2" id="td_uid_14_5d513f926d1c0" data-td_block_id="td_uid_8_5d513f926aec2" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d513f926aec2" data-td_block_id="td_uid_8_5d513f926aec2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d513f926aec2" data-td_block_id="td_uid_8_5d513f926aec2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5d513f927003e = new tdBlock();
block_td_uid_15_5d513f927003e.id = "td_uid_15_5d513f927003e";
block_td_uid_15_5d513f927003e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5d513f927003e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d513f927003e_rand","tdc_css_class_style":"td_uid_15_5d513f927003e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5d513f927003e.td_column_number = "3";
block_td_uid_15_5d513f927003e.block_type = "td_block_mega_menu";
block_td_uid_15_5d513f927003e.post_count = "5";
block_td_uid_15_5d513f927003e.found_posts = "4520";
block_td_uid_15_5d513f927003e.header_color = "";
block_td_uid_15_5d513f927003e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d513f927003e.max_num_pages = "904";
tdBlocksArray.push(block_td_uid_15_5d513f927003e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5d513f927003e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d513f927003e"><div id=td_uid_15_5d513f927003e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-sud-tirol-1-2-liguri-gia-eliminati-dalla-coppa-italia/2019/08/12/344970/" rel="bookmark" title="Entella-Sud Tirol 1-2, liguri già eliminati dalla Coppa Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella-Sud Tirol 1-2, liguri già eliminati dalla Coppa Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-sud-tirol-1-2-liguri-gia-eliminati-dalla-coppa-italia/2019/08/12/344970/" rel="bookmark" title="Entella-Sud Tirol 1-2, liguri già eliminati dalla Coppa Italia">Entella-Sud Tirol 1-2, liguri già eliminati dalla Coppa Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-pro-patria-italiano-contento-della-prestazione/2019/08/12/344968/" rel="bookmark" title="Spezia-Pro Patria, Italiano: Contento della prestazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Pro Patria, Italiano: Contento della prestazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-pro-patria-italiano-contento-della-prestazione/2019/08/12/344968/" rel="bookmark" title="Spezia-Pro Patria, Italiano: Contento della prestazione">Spezia-Pro Patria, Italiano: Contento della prestazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-pro-patria-5-0-cinquina-alla-prima-di-coppa/2019/08/12/344966/" rel="bookmark" title="Spezia-Pro Patria 5-0, cinquina alla prima di Coppa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_tifosi25163231.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Pro Patria 5-0, cinquina alla prima di Coppa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-pro-patria-5-0-cinquina-alla-prima-di-coppa/2019/08/12/344966/" rel="bookmark" title="Spezia-Pro Patria 5-0, cinquina alla prima di Coppa">Spezia-Pro Patria 5-0, cinquina alla prima di Coppa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-sara-il-crotone-lavversario-di-coppa-italia/2019/08/12/344964/" rel="bookmark" title="Samp, sarà il Crotone l&#8217;avversario di Coppa Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/samp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/samp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/samp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/samp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/samp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, sarà il Crotone l&#8217;avversario di Coppa Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-sara-il-crotone-lavversario-di-coppa-italia/2019/08/12/344964/" rel="bookmark" title="Samp, sarà il Crotone l&#8217;avversario di Coppa Italia">Samp, sarà il Crotone l&#8217;avversario di Coppa Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-attesa-per-il-debutto-in-coppa-italia/2019/08/12/344962/" rel="bookmark" title="Genoa, attesa per il debutto in Coppa Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-stadio-ferraris-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-stadio-ferraris-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-stadio-ferraris-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-stadio-ferraris-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-stadio-ferraris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, attesa per il debutto in Coppa Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-attesa-per-il-debutto-in-coppa-italia/2019/08/12/344962/" rel="bookmark" title="Genoa, attesa per il debutto in Coppa Italia">Genoa, attesa per il debutto in Coppa Italia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_16_5d513f9271a6d" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_17_5d513f9271b6a" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_18_5d513f9271c9f" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_19_5d513f9271dcb" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_20_5d513f9271ef2" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5d513f927003e" id="td_uid_21_5d513f9272019" data-td_block_id="td_uid_15_5d513f927003e" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d513f927003e" data-td_block_id="td_uid_15_5d513f927003e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d513f927003e" data-td_block_id="td_uid_15_5d513f927003e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5d513f9274fdf = new tdBlock();
block_td_uid_22_5d513f9274fdf.id = "td_uid_22_5d513f9274fdf";
block_td_uid_22_5d513f9274fdf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5d513f9274fdf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5d513f9274fdf_rand","tdc_css_class_style":"td_uid_22_5d513f9274fdf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5d513f9274fdf.td_column_number = "3";
block_td_uid_22_5d513f9274fdf.block_type = "td_block_mega_menu";
block_td_uid_22_5d513f9274fdf.post_count = "5";
block_td_uid_22_5d513f9274fdf.found_posts = "537";
block_td_uid_22_5d513f9274fdf.header_color = "";
block_td_uid_22_5d513f9274fdf.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d513f9274fdf.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_22_5d513f9274fdf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5d513f9274fdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5d513f9274fdf"><div id=td_uid_22_5d513f9274fdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/simona-sacone-nuovo-presidente-di-tpl-linea-savona/2019/08/12/344959/" rel="bookmark" title="Simona Sacone nuovo Presidente di Tpl Linea Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/savonatplln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/savonatplln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/savonatplln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/savonatplln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/savonatplln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Simona Sacone nuovo Presidente di Tpl Linea Savona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/simona-sacone-nuovo-presidente-di-tpl-linea-savona/2019/08/12/344959/" rel="bookmark" title="Simona Sacone nuovo Presidente di Tpl Linea Savona">Simona Sacone nuovo Presidente di Tpl Linea Savona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fincantieri-vara-a-monfalcone-enchanted-princess/2019/08/11/344869/" rel="bookmark" title="Fincantieri vara a Monfalcone Enchanted Princess"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Fincantieri-Monfalcone-Enchanted-Princess-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Fincantieri-Monfalcone-Enchanted-Princess-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Fincantieri-Monfalcone-Enchanted-Princess-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Fincantieri-Monfalcone-Enchanted-Princess-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Fincantieri-Monfalcone-Enchanted-Princess-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fincantieri vara a Monfalcone Enchanted Princess" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fincantieri-vara-a-monfalcone-enchanted-princess/2019/08/11/344869/" rel="bookmark" title="Fincantieri vara a Monfalcone Enchanted Princess">Fincantieri vara a Monfalcone Enchanted Princess</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-firmato-accordo-per-soluzione-privata-di-salvataggio/2019/08/10/344758/" rel="bookmark" title="Carige, firmato accordo per soluzione privata di salvataggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, firmato accordo per soluzione privata di salvataggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-firmato-accordo-per-soluzione-privata-di-salvataggio/2019/08/10/344758/" rel="bookmark" title="Carige, firmato accordo per soluzione privata di salvataggio">Carige, firmato accordo per soluzione privata di salvataggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aero-accordo-con-enav-da-12-milioni-per-i-p-180/2019/08/09/344667/" rel="bookmark" title="Piaggio Aero, accordo con Enav da 12 milioni per i P.180"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/P180-piaggio-enav-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/P180-piaggio-enav-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/P180-piaggio-enav-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/P180-piaggio-enav-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/P180-piaggio-enav-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aero, accordo con Enav da 12 milioni per i P.180" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aero-accordo-con-enav-da-12-milioni-per-i-p-180/2019/08/09/344667/" rel="bookmark" title="Piaggio Aero, accordo con Enav da 12 milioni per i P.180">Piaggio Aero, accordo con Enav da 12 milioni per i P.180</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ponte-dal-mit-arrivano-160-milioni-ad-autotrasporto/2019/08/08/344630/" rel="bookmark" title="Ponte: dal Mit arrivano 160 milioni ad autotrasporto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/toninelli-cantiere-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/toninelli-cantiere-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/toninelli-cantiere-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/toninelli-cantiere-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/toninelli-cantiere-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ponte: dal Mit arrivano 160 milioni ad autotrasporto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ponte-dal-mit-arrivano-160-milioni-ad-autotrasporto/2019/08/08/344630/" rel="bookmark" title="Ponte: dal Mit arrivano 160 milioni ad autotrasporto">Ponte: dal Mit arrivano 160 milioni ad autotrasporto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_23_5d513f9276b94" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_24_5d513f9276c8e" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_25_5d513f9276dbc" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_26_5d513f9276ee6" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_27_5d513f927700d" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5d513f9274fdf" id="td_uid_28_5d513f9277139" data-td_block_id="td_uid_22_5d513f9274fdf" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d513f9274fdf" data-td_block_id="td_uid_22_5d513f9274fdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5d513f9274fdf" data-td_block_id="td_uid_22_5d513f9274fdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5d513f927c00d = new tdBlock();
block_td_uid_29_5d513f927c00d.id = "td_uid_29_5d513f927c00d";
block_td_uid_29_5d513f927c00d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5d513f927c00d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d513f927c00d_rand","tdc_css_class_style":"td_uid_29_5d513f927c00d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5d513f927c00d.td_column_number = "3";
block_td_uid_29_5d513f927c00d.block_type = "td_block_mega_menu";
block_td_uid_29_5d513f927c00d.post_count = "5";
block_td_uid_29_5d513f927c00d.found_posts = "802";
block_td_uid_29_5d513f927c00d.header_color = "";
block_td_uid_29_5d513f927c00d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d513f927c00d.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_29_5d513f927c00d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5d513f927c00d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5d513f927c00d"><div id=td_uid_29_5d513f927c00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anche-questanno-torna-la-festa-patronale-di-san-rocco-a-castagnabuona/2019/08/12/344983/" rel="bookmark" title="Anche quest&#8217;anno torna la Festa Patronale di San Rocco a Castagnabuona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Castagnabuona-Festa-di-San-Rocco.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche quest&#8217;anno torna la Festa Patronale di San Rocco a Castagnabuona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anche-questanno-torna-la-festa-patronale-di-san-rocco-a-castagnabuona/2019/08/12/344983/" rel="bookmark" title="Anche quest&#8217;anno torna la Festa Patronale di San Rocco a Castagnabuona">Anche quest&#8217;anno torna la Festa Patronale di San Rocco a Castagnabuona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-bordilandia-park-doppio-appuntamento-in-festa/2019/08/11/344886/" rel="bookmark" title="A Bordilandia Park doppio appuntamento in festa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Bordilandia-Park.jpg 550w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Bordilandia Park doppio appuntamento in festa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-bordilandia-park-doppio-appuntamento-in-festa/2019/08/11/344886/" rel="bookmark" title="A Bordilandia Park doppio appuntamento in festa">A Bordilandia Park doppio appuntamento in festa</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cheese-19-a-bra-dal-20-al-23-settembre-pizza-e-pasta-a-tutto-formaggio/2019/08/11/344868/" rel="bookmark" title="Cheese &#8217;19 a Bra dal 20 al 23 settembre. Pizza e pasta&#8230;a tutto formaggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cheese19logoln-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/cheese19logoln-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cheese19logoln-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cheese19logoln-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/cheese19logoln-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cheese &#8217;19 a Bra dal 20 al 23 settembre. Pizza e pasta&#8230;a tutto formaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cheese-19-a-bra-dal-20-al-23-settembre-pizza-e-pasta-a-tutto-formaggio/2019/08/11/344868/" rel="bookmark" title="Cheese &#8217;19 a Bra dal 20 al 23 settembre. Pizza e pasta&#8230;a tutto formaggio">Cheese &#8217;19 a Bra dal 20 al 23 settembre. Pizza e pasta&#8230;a tutto formaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-11-il-mercatino-dellantiquariato-a-loano/2019/08/09/344684/" rel="bookmark" title="Domenica 11 il mercatino dell’antiquariato a Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/8B5BDCE0-CA8A-4FCE-B082-B5D1D7D5ADB3-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/8B5BDCE0-CA8A-4FCE-B082-B5D1D7D5ADB3-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/8B5BDCE0-CA8A-4FCE-B082-B5D1D7D5ADB3-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/8B5BDCE0-CA8A-4FCE-B082-B5D1D7D5ADB3-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/8B5BDCE0-CA8A-4FCE-B082-B5D1D7D5ADB3-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica 11 il mercatino dell’antiquariato a Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-11-il-mercatino-dellantiquariato-a-loano/2019/08/09/344684/" rel="bookmark" title="Domenica 11 il mercatino dell’antiquariato a Loano">Domenica 11 il mercatino dell’antiquariato a Loano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-sfiorato-il-jackpot-a-vallecrosia-un-5-da-ventimila-euro/2019/08/09/344661/" rel="bookmark" title="SuperEnalotto, sfiorato il jackpot a Vallecrosia: un 5 da ventimila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SuperEnalotto, sfiorato il jackpot a Vallecrosia: un 5 da ventimila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-sfiorato-il-jackpot-a-vallecrosia-un-5-da-ventimila-euro/2019/08/09/344661/" rel="bookmark" title="SuperEnalotto, sfiorato il jackpot a Vallecrosia: un 5 da ventimila euro">SuperEnalotto, sfiorato il jackpot a Vallecrosia: un 5 da ventimila euro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_30_5d513f927dd54" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_31_5d513f927de54" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_32_5d513f927df8b" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_33_5d513f927e0b6" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_34_5d513f927e1df" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5d513f927c00d" id="td_uid_35_5d513f927e309" data-td_block_id="td_uid_29_5d513f927c00d" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d513f927c00d" data-td_block_id="td_uid_29_5d513f927c00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d513f927c00d" data-td_block_id="td_uid_29_5d513f927c00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d513f928148c = new tdBlock();
block_td_uid_36_5d513f928148c.id = "td_uid_36_5d513f928148c";
block_td_uid_36_5d513f928148c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5d513f928148c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5d513f928148c_rand","tdc_css_class_style":"td_uid_36_5d513f928148c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5d513f928148c.td_column_number = "3";
block_td_uid_36_5d513f928148c.block_type = "td_block_mega_menu";
block_td_uid_36_5d513f928148c.post_count = "5";
block_td_uid_36_5d513f928148c.found_posts = "800";
block_td_uid_36_5d513f928148c.header_color = "";
block_td_uid_36_5d513f928148c.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d513f928148c.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_36_5d513f928148c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d513f928148c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5d513f928148c"><div id=td_uid_36_5d513f928148c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" rel="bookmark" title="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" rel="bookmark" title="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese">SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-avvicina-l8-edizione-di-miss-pro-loco-loano/2019/08/12/344986/" rel="bookmark" title="Si avvicina l&#8217;8° edizione di Miss Pro Loco Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Miss-Proloco-Loano-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Miss-Proloco-Loano-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Miss-Proloco-Loano-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Miss-Proloco-Loano-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Miss-Proloco-Loano-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si avvicina l&#8217;8° edizione di Miss Pro Loco Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-avvicina-l8-edizione-di-miss-pro-loco-loano/2019/08/12/344986/" rel="bookmark" title="Si avvicina l&#8217;8° edizione di Miss Pro Loco Loano">Si avvicina l&#8217;8° edizione di Miss Pro Loco Loano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/continua-il-festival-musica-nel-castelli-di-liguria/2019/08/12/344976/" rel="bookmark" title="Continua il Festival Musica nel Castelli di Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Festival-Musica-nei-Castelli-di-Liguria.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Continua il Festival Musica nel Castelli di Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/continua-il-festival-musica-nel-castelli-di-liguria/2019/08/12/344976/" rel="bookmark" title="Continua il Festival Musica nel Castelli di Liguria">Continua il Festival Musica nel Castelli di Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/game-of-kings-a-cairo-medievale/2019/08/11/344925/" rel="bookmark" title="Game of kings a Cairo medievale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Game-of-Kings-Cairo-Medievale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Game-of-Kings-Cairo-Medievale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Game-of-Kings-Cairo-Medievale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Game-of-Kings-Cairo-Medievale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Game-of-Kings-Cairo-Medievale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Game of kings a Cairo medievale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/game-of-kings-a-cairo-medievale/2019/08/11/344925/" rel="bookmark" title="Game of kings a Cairo medievale">Game of kings a Cairo medievale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-seguitissimo-concerto-allalba-a-varazze/2019/08/11/344897/" rel="bookmark" title="Un seguitissimo Concerto all&#8217;Alba a Varazze"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze.Molo-Marinai-dItalia.Concerto-allalba-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze.Molo-Marinai-dItalia.Concerto-allalba-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze.Molo-Marinai-dItalia.Concerto-allalba-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze.Molo-Marinai-dItalia.Concerto-allalba-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Varazze.Molo-Marinai-dItalia.Concerto-allalba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un seguitissimo Concerto all&#8217;Alba a Varazze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-seguitissimo-concerto-allalba-a-varazze/2019/08/11/344897/" rel="bookmark" title="Un seguitissimo Concerto all&#8217;Alba a Varazze">Un seguitissimo Concerto all&#8217;Alba a Varazze</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_37_5d513f9283978" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_38_5d513f9283a75" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_39_5d513f9283bb0" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_40_5d513f9283cde" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_41_5d513f9283e08" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5d513f928148c" id="td_uid_42_5d513f9283f2e" data-td_block_id="td_uid_36_5d513f928148c" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d513f928148c" data-td_block_id="td_uid_36_5d513f928148c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5d513f928148c" data-td_block_id="td_uid_36_5d513f928148c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5d513f9286dc5 = new tdBlock();
block_td_uid_43_5d513f9286dc5.id = "td_uid_43_5d513f9286dc5";
block_td_uid_43_5d513f9286dc5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5d513f9286dc5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5d513f9286dc5_rand","tdc_css_class_style":"td_uid_43_5d513f9286dc5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5d513f9286dc5.td_column_number = "3";
block_td_uid_43_5d513f9286dc5.block_type = "td_block_mega_menu";
block_td_uid_43_5d513f9286dc5.post_count = "5";
block_td_uid_43_5d513f9286dc5.found_posts = "758";
block_td_uid_43_5d513f9286dc5.header_color = "";
block_td_uid_43_5d513f9286dc5.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d513f9286dc5.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_43_5d513f9286dc5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5d513f9286dc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5d513f9286dc5"><div id=td_uid_43_5d513f9286dc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mare-in-mostra-a-marina-di-varazze/2019/08/11/344891/" rel="bookmark" title="Mare in mostra a Marina di Varazze"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Mare-in-mostra-a-Marina-di-Varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Mare-in-mostra-a-Marina-di-Varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Mare-in-mostra-a-Marina-di-Varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Mare-in-mostra-a-Marina-di-Varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Mare-in-mostra-a-Marina-di-Varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mare in mostra a Marina di Varazze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mare-in-mostra-a-marina-di-varazze/2019/08/11/344891/" rel="bookmark" title="Mare in mostra a Marina di Varazze">Mare in mostra a Marina di Varazze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/le-mostre-di-ferragosto-da-non-perdere-a-calice-ligure-ed-albenga/2019/08/11/344844/" rel="bookmark" title="Le mostre di Ferragosto da non perdere a Calice Ligure ed Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Visitatori-alla-mostra-di-Forrester-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Visitatori-alla-mostra-di-Forrester-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Visitatori-alla-mostra-di-Forrester-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Visitatori-alla-mostra-di-Forrester-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Visitatori-alla-mostra-di-Forrester-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le mostre di Ferragosto da non perdere a Calice Ligure ed Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/le-mostre-di-ferragosto-da-non-perdere-a-calice-ligure-ed-albenga/2019/08/11/344844/" rel="bookmark" title="Le mostre di Ferragosto da non perdere a Calice Ligure ed Albenga">Le mostre di Ferragosto da non perdere a Calice Ligure ed Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-delle-arti-di-pino-petruzzelli-a-palazzo-rocca/2019/08/10/344820/" rel="bookmark" title="Liguria delle Arti, di Pino Petruzzelli a Palazzo Rocca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Galleria-Civica-Palazzo-Rocca-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/Galleria-Civica-Palazzo-Rocca-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Galleria-Civica-Palazzo-Rocca-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Galleria-Civica-Palazzo-Rocca-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/Galleria-Civica-Palazzo-Rocca-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria delle Arti, di Pino Petruzzelli a Palazzo Rocca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-delle-arti-di-pino-petruzzelli-a-palazzo-rocca/2019/08/10/344820/" rel="bookmark" title="Liguria delle Arti, di Pino Petruzzelli a Palazzo Rocca">Liguria delle Arti, di Pino Petruzzelli a Palazzo Rocca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nano-morgante-linvestimento-in-nobilta/2019/08/10/344749/" rel="bookmark" title="Nano Morgante | L’investimento in nobiltà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/nobilta-araldica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/nobilta-araldica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nobilta-araldica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nobilta-araldica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/nobilta-araldica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nano Morgante | L’investimento in nobiltà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nano-morgante-linvestimento-in-nobilta/2019/08/10/344749/" rel="bookmark" title="Nano Morgante | L’investimento in nobiltà">Nano Morgante | L’investimento in nobiltà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-ferragosto-in-visita-a-genova-punti-di-vista-in-citta/2019/08/09/344675/" rel="bookmark" title="A Ferragosto in visita a Genova. Punti di vista in città"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/C387720F-2293-4549-B757-9DAD051E45E2-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/C387720F-2293-4549-B757-9DAD051E45E2-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/C387720F-2293-4549-B757-9DAD051E45E2-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/C387720F-2293-4549-B757-9DAD051E45E2-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/C387720F-2293-4549-B757-9DAD051E45E2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Ferragosto in visita a Genova. Punti di vista in città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-ferragosto-in-visita-a-genova-punti-di-vista-in-citta/2019/08/09/344675/" rel="bookmark" title="A Ferragosto in visita a Genova. Punti di vista in città">A Ferragosto in visita a Genova. Punti di vista in città</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_44_5d513f9289057" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_45_5d513f9289159" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_46_5d513f928928a" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_47_5d513f92893bb" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_48_5d513f92894e4" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5d513f9286dc5" id="td_uid_49_5d513f9289610" data-td_block_id="td_uid_43_5d513f9286dc5" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5d513f9286dc5" data-td_block_id="td_uid_43_5d513f9286dc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5d513f9286dc5" data-td_block_id="td_uid_43_5d513f9286dc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5d513f928c97e = new tdBlock();
block_td_uid_50_5d513f928c97e.id = "td_uid_50_5d513f928c97e";
block_td_uid_50_5d513f928c97e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5d513f928c97e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5d513f928c97e_rand","tdc_css_class_style":"td_uid_50_5d513f928c97e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5d513f928c97e.td_column_number = "3";
block_td_uid_50_5d513f928c97e.block_type = "td_block_mega_menu";
block_td_uid_50_5d513f928c97e.post_count = "5";
block_td_uid_50_5d513f928c97e.found_posts = "112";
block_td_uid_50_5d513f928c97e.header_color = "";
block_td_uid_50_5d513f928c97e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5d513f928c97e.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_50_5d513f928c97e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5d513f928c97e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5d513f928c97e"><div id=td_uid_50_5d513f928c97e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fs-italiane-nasce-fs-technology-con-nuova-hi-tech-digitale/2019/07/31/343613/" rel="bookmark" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/07_HR-Tech-copia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fs-italiane-nasce-fs-technology-con-nuova-hi-tech-digitale/2019/07/31/343613/" rel="bookmark" title="FS Italiane: nasce FS Technology, con nuova hi-tech digitale">FS Italiane: nasce FS Technology, con nuova hi-tech digitale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/innovazione-digitale-in-italia-tra-app-e-intelligenza-artificiale/2019/07/31/343648/" rel="bookmark" title="Innovazione digitale in Italia: tra app e intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/smartphone-telefonino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Innovazione digitale in Italia: tra app e intelligenza artificiale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/innovazione-digitale-in-italia-tra-app-e-intelligenza-artificiale/2019/07/31/343648/" rel="bookmark" title="Innovazione digitale in Italia: tra app e intelligenza artificiale">Innovazione digitale in Italia: tra app e intelligenza artificiale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/novita-in-arrivo-per-whatsapp-potra-essere-usato-senza-connessione/2019/07/30/343531/" rel="bookmark" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/novita-in-arrivo-per-whatsapp-potra-essere-usato-senza-connessione/2019/07/30/343531/" rel="bookmark" title="Novità in arrivo per WhatsApp, potrà essere usato senza connessione">Novità in arrivo per WhatsApp, potrà essere usato senza connessione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/politecnico-federale-di-zurigo-estratta-benzina-dallaria/2019/07/30/343492/" rel="bookmark" title="Politecnico Federale di Zurigo. Estratta benzina dall&#8217;aria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/politecnicozurigobenzinaarialn-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/politecnicozurigobenzinaarialn-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/politecnicozurigobenzinaarialn-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/politecnicozurigobenzinaarialn-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/politecnicozurigobenzinaarialn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Politecnico Federale di Zurigo. Estratta benzina dall&#8217;aria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/politecnico-federale-di-zurigo-estratta-benzina-dallaria/2019/07/30/343492/" rel="bookmark" title="Politecnico Federale di Zurigo. Estratta benzina dall&#8217;aria">Politecnico Federale di Zurigo. Estratta benzina dall&#8217;aria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/faceapp-i-volti-usati-da-societa-russe-violano-la-privacy/2019/07/28/343238/" rel="bookmark" title="FaceApp, i volti usati da società russe, violano la privacy!"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/image-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/image-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/image-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/image-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FaceApp, i volti usati da società russe, violano la privacy!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/faceapp-i-volti-usati-da-societa-russe-violano-la-privacy/2019/07/28/343238/" rel="bookmark" title="FaceApp, i volti usati da società russe, violano la privacy!">FaceApp, i volti usati da società russe, violano la privacy!</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5d513f928c97e" id="td_uid_51_5d513f928e3f2" data-td_block_id="td_uid_50_5d513f928c97e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5d513f928c97e" id="td_uid_52_5d513f928e4e1" data-td_block_id="td_uid_50_5d513f928c97e" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5d513f928c97e" id="td_uid_53_5d513f928e605" data-td_block_id="td_uid_50_5d513f928c97e" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5d513f928c97e" id="td_uid_54_5d513f928e725" data-td_block_id="td_uid_50_5d513f928c97e" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5d513f928c97e" id="td_uid_55_5d513f928e844" data-td_block_id="td_uid_50_5d513f928c97e" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5d513f928c97e" data-td_block_id="td_uid_50_5d513f928c97e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5d513f928c97e" data-td_block_id="td_uid_50_5d513f928c97e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5d513f92939e8_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-344989" class="post-344989 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo-imperia tag-antonio-argus tag-enrico-balsamo tag-francesco-damiano tag-miss-san-bartolomeo-al-mare tag-sanbart-cabaret tag-vincenzo-albano" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Spettacolo" class="entry-crumb" href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spettacolo Imperia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li></ul>
<header>
<h1 class="entry-title">SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T12:29:32+00:00">12 Agosto 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SanBart+Cabaret%2C+dopo+Ferragosto+si+ride+nel+Golfo+Dianese&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SanBart+Cabaret%2C+dopo+Ferragosto+si+ride+nel+Golfo+Dianese%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" data-caption="SanBart Cabaret 2019"><img width="728" height="699" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019-300x288.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="SanBart Cabaret 2019" /></a><figcaption class="wp-caption-text">SanBart Cabaret 2019</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5d513f929b5b7_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><h3><strong>Da 6 anni migliaia di persone ogni sera in Piazza Torre Santa Maria (ingresso libero)</strong></p>
<p><strong>Enrico Balsamo presenta Francesco Damiano e l&#8217;elezione di Miss San Bartolomeo al Mare, Antonio Argus e Vincenzo Albano</strong></h3>
<p>Grande attesa a San Bartolomeo al Mare e in tutto il Golfo Dianese per l&#8217;appuntamento post ferragostano con SanBart Cabaret, la manifestazione tutta da ridere che da 6 anni ormai raduna migliaia di persone in Piazza Torre Santa Maria (ore 21:30, ingresso libero). Saranno 3 gli appuntamenti con la risata: venerdì con Francesco Damiano e l&#8217;elezione di Miss San Bartolomeo al Mare (selezione regionale del Circuito Miss Blu), sabato con Antonio Argus, domenica con Vincenzo Albano.</p>
<p>La conduzione delle serate è affidata a Enrico Balsamo, showman torinese capace di incantare con l&#8217;arte magica, di stupire con l&#8217;arte della ventriloquia e di divertire con spontaneità ed eleganza. Numerosi i programmi a cui ha preso parte, tra cui &#8220;Tu Sì Che Vales!&#8221;, con Gerry Scotti che lo definisce &#8220;Un ventriloquo pazzesco&#8221;. Per la serata di venerdì sarà coadiuvato dalla showgirl Vanessa Costi.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5d513f929ad89_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p><strong>Francesco Damiano</strong>, clown, attore, attore comico, nonché attore cantante in alcuni musical e attore cinematografico, calca i palcoscenici televisivi da oltre 10 anni, prima a &#8220;Cultura Moderna&#8221; su Canale5, poi a &#8220;Co.Co.Comici&#8221; in onda su Odeon Tv, a &#8220;I Raccomandati&#8221; in diretta su RaiUno, raccomandato da Beppe Braida, al &#8220;Saturday Night Live&#8221; su Italia1, a &#8220;Zelig Off&#8221;, a &#8220;Zelig Arcimboldi&#8221; su Canale5, a &#8220;Zelig UNO&#8221; su Italia1. &#8220;Abbiamo una vita sola &#8211; dice Francesco &#8211; e bisogna viverla senza rimpianti. Ho scelto la via della comicità per dare una senso alla mia vita e per valorizzarla. Si tratta di trovare un linguaggio comune e semplice per veicolare dei messaggi e del buonumore. Recentemente ho intrapreso lo studio e, di conseguenza, l&#8217;applicazione della visual comedy ovvero la comicità mimico-gestuale. Ho rinunciato alle parole per arrivare, attraverso il linguaggio non verbale &#8211; che è un linguaggio universale &#8211; a più gente possibile&#8221;.</p>
<p><strong>Antonio Argus</strong>, mentalista, mago della mente, mind performer, si è formato presso il Club Magico Bartolomeo Bosco, ha frequentato l’Accademia del Comico e la scuola ODS (Operatori Doppiaggio e Spettacolo di Torino). Ha vinto premi prestigiosi legati al mondo dell’illusionismo. Collabora con il Circolo Amici della Magia di Torino, frequentato da artisti internazionali del calibro di Arturo Brachetti. Si definisce curioso e attento. Curioso delle persone e dei processi che ne guidano le scelte. Attento nel saper cogliere ogni reazione, anche la meno percettibile. Le sue performance propongono tutto il meglio del mentalismo contemporaneo.</p>
<p><strong>Vincenzo Albano</strong>, comico, musicista, intervistatore, monologhista e presentatore, è un pugliese, amante dei panzerotti, laureato in Scienze della comunicazione, che dopo aver iniziato la carriera nei villaggi turistici è approdato come presentatore a Zelig on the road e poi al laboratorio artistico di Zelig, a Zelig Event, a Zelig TV, e infine a Colorado. Interpreta l&#8217;agente di spettacolo Enzo Ratti della “Enzo Ratti Enterprise”, agenzia di spettacolo dagli artisti improbabili, come ex galeotti che di diventano clown, streapteser dalle forme abbondanti, animali, cantanti e tanti altri performer che, per fortuna, non saliranno mai sul palco. Come un vero talent scout, Enzo Ratti scova anche nuovi artisti tra il pubblico da assoldare per la sua agenzia. Spogliato dagli abiti del suo personaggio, Vincenzo Albano dà vita a monologhi e anti-monologhi, sketch, canzoni e molto altro.</p>
<p><strong>SANBART CABARET 2019</strong><br />
<strong>Piazza Torre Santa Maria</strong><br />
<strong>Ore 21:30, ingresso libero.</strong></p>
<p><strong>Venerdì 16 agosto 2019</strong><br />
<strong>Miss San Bartolomeo al Mare 2019</strong> (circuito Miss Blu Mare, selezione Regionale)<br />
Ospite d&#8217;onore: Francesco Damiano</p>
<p><strong>Sabato 17 agosto 2019</strong><br />
Antonio Argus</p>
<p><strong>Domenica 18 agosto 2019</strong><br />
Vincenzo Albano</p>
<p><strong>Informazioni per il pubblico:</strong><br />
Ufficio IAT San Bartolomeo al Mare<br />
Piazza XXV Aprile, 1<br />
Tel. +39 0183 41 70 65<br />
<a href="mailto:turismo@sanbart.it" target="_blank" rel="noopener"><strong>turismo@sanbart.it</strong></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5d513f929baa8_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/antonio-argus/">Antonio Argus</a></li><li><a href="https://www.ligurianotizie.it/tag/enrico-balsamo/">Enrico Balsamo</a></li><li><a href="https://www.ligurianotizie.it/tag/francesco-damiano/">Francesco Damiano</a></li><li><a href="https://www.ligurianotizie.it/tag/miss-san-bartolomeo-al-mare/">Miss San Bartolomeo al Mare</a></li><li><a href="https://www.ligurianotizie.it/tag/sanbart-cabaret/">SanBart Cabaret</a></li><li><a href="https://www.ligurianotizie.it/tag/vincenzo-albano/">Vincenzo Albano</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SanBart+Cabaret%2C+dopo+Ferragosto+si+ride+nel+Golfo+Dianese&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SanBart+Cabaret%2C+dopo+Ferragosto+si+ride+nel+Golfo+Dianese%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese%2F2019%2F08%2F12%2F344989%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2019-08-12T12:29:32+00:00"><meta itemprop="dateModified" content="2019-08-12T12:29:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/sanbart-cabaret-dopo-ferragosto-si-ride-nel-golfo-dianese/2019/08/12/344989/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="SanBart Cabaret, dopo Ferragosto si ride nel Golfo Dianese"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/SanBart-Cabaret-2019.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="699"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5d513f929d333_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">80,571</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5d513f929d796_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5d513f929d796"><script>var block_td_uid_61_5d513f929d796 = new tdBlock();
block_td_uid_61_5d513f929d796.id = "td_uid_61_5d513f929d796";
block_td_uid_61_5d513f929d796.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5d513f929d796_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5d513f929d796_rand","tdc_css_class_style":"td_uid_61_5d513f929d796_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5d513f929d796.td_column_number = "1";
block_td_uid_61_5d513f929d796.block_type = "td_block_15";
block_td_uid_61_5d513f929d796.post_count = "3";
block_td_uid_61_5d513f929d796.found_posts = "2527";
block_td_uid_61_5d513f929d796.header_color = "#";
block_td_uid_61_5d513f929d796.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d513f929d796.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_61_5d513f929d796);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5d513f929d796 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/undicenne-tedesco-investito-da-moto-a-moneglia-grave-al-gaslini/2019/08/11/344945/" rel="bookmark" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/vvf-soccorso-elicottero-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/undicenne-tedesco-investito-da-moto-a-moneglia-grave-al-gaslini/2019/08/11/344945/" rel="bookmark" title="Undicenne tedesco investito da moto a Moneglia: grave al Gaslini">Undicenne tedesco investito da moto a Moneglia: grave al Gaslini</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T20:53:14+00:00">11 Agosto 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bimbi-litigano-per-laltalena-il-giorno-dopo-papa-pestato-a-sangue-da-tre-albanesi/2019/08/11/344926/" rel="bookmark" title="Bimbi litigano per l&#8217;altalena: il giorno dopo papà pestato a sangue da tre albanesi"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bimbi litigano per l&#8217;altalena: il giorno dopo papà pestato a sangue da tre albanesi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bimbi-litigano-per-laltalena-il-giorno-dopo-papa-pestato-a-sangue-da-tre-albanesi/2019/08/11/344926/" rel="bookmark" title="Bimbi litigano per l&#8217;altalena: il giorno dopo papà pestato a sangue da tre albanesi">Bimbi litigano per l&#8217;altalena: il giorno dopo papà pestato a sangue da tre albanesi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T14:54:48+00:00">11 Agosto 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ponte-morandi-in-corso-demolizione-ultima-pila-la-n-2-video/2019/08/11/344902/" rel="bookmark" title="Ponte Morandi, in corso demolizione ultima pila: la n.2 | Video"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/maxresdefault-10-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/maxresdefault-10-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/maxresdefault-10-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/maxresdefault-10-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/maxresdefault-10-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ponte Morandi, in corso demolizione ultima pila: la n.2 | Video" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ponte-morandi-in-corso-demolizione-ultima-pila-la-n-2-video/2019/08/11/344902/" rel="bookmark" title="Ponte Morandi, in corso demolizione ultima pila: la n.2 | Video">Ponte Morandi, in corso demolizione ultima pila: la n.2 | Video</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T13:35:58+00:00">11 Agosto 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5d513f92a1bbe_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5d513f92a1bbe"><script>var block_td_uid_62_5d513f92a1bbe = new tdBlock();
block_td_uid_62_5d513f92a1bbe.id = "td_uid_62_5d513f92a1bbe";
block_td_uid_62_5d513f92a1bbe.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5d513f92a1bbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5d513f92a1bbe_rand","tdc_css_class_style":"td_uid_62_5d513f92a1bbe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5d513f92a1bbe.td_column_number = "1";
block_td_uid_62_5d513f92a1bbe.block_type = "td_block_13";
block_td_uid_62_5d513f92a1bbe.post_count = "2";
block_td_uid_62_5d513f92a1bbe.found_posts = "131";
block_td_uid_62_5d513f92a1bbe.header_color = "#";
block_td_uid_62_5d513f92a1bbe.ajax_pagination_infinite_stop = "";
block_td_uid_62_5d513f92a1bbe.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_62_5d513f92a1bbe);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5d513f92a1bbe class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/" rel="bookmark" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/Tiziano-Ferro-Victor-Allen-facebook.jpg 728w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/" rel="bookmark" title="Nozze a Sabaudia per Tiziano Ferro e Victor Allen">Nozze a Sabaudia per Tiziano Ferro e Victor Allen</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T11:34:54+00:00">15 Luglio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/nozze-a-sabaudia-per-tiziano-ferro-e-victor-allen/2019/07/15/342266/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/valeria-marini-fa-il-bagno-nella-barcaccia-daspo-e-multa-video/2019/07/12/342004/" rel="bookmark" title="Valeria Marini fa il bagno nella Barcaccia: Daspo e multa | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/valeria-marini-barcaccia-roma-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/valeria-marini-barcaccia-roma-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/valeria-marini-barcaccia-roma-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Valeria Marini fa il bagno nella Barcaccia: Daspo e multa | Video" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/valeria-marini-fa-il-bagno-nella-barcaccia-daspo-e-multa-video/2019/07/12/342004/" rel="bookmark" title="Valeria Marini fa il bagno nella Barcaccia: Daspo e multa | Video">Valeria Marini fa il bagno nella Barcaccia: Daspo e multa | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T11:31:41+00:00">12 Luglio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/valeria-marini-fa-il-bagno-nella-barcaccia-daspo-e-multa-video/2019/07/12/342004/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[344989]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d513f92a4d5a"></textarea>
<div id="td_live_css_uid_1_5d513f92a4d5a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d513f92a4d5a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d513f92a4d5a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


