<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Frontale A12, si allungano i tempi di riapertura della strada</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Si allungano i tempi per la riapertura del tratto sulla A12 interessato da un tragico incidente che ha visto un tir saltare la carreggiata" />
<link rel="canonical" href="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" />
<meta property="og:title" content="Frontale A12, si allungano i tempi di riapertura della strada" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Si allungano i tempi per la riapertura del tratto sulla A12 interessato da un tragico incidente che ha visto un tir saltare la carreggiata e scontrarsi frontalmente con una bisarca." />
<meta property="article:published_time" content="2019-04-11T14:53:57Z" />
<meta property="article:modified_time" content="2019-04-11T15:04:39Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Frontale A12, si allungano i tempi di riapertura della strada" />
<meta name="twitter:description" content="Si allungano i tempi per la riapertura del tratto sulla A12 interessato da un tragico incidente che ha visto un tir saltare la carreggiata e scontrarsi frontalmente con una bisarca." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Oggi si celebra la Giornata del Mare: il video di Ucina' href='https://www.ligurianotizie.it/oggi-si-celebra-la-giornata-del-mare-il-video-di-ucina/2019/04/11/335145/' />
<link rel='next' title='L&#8217; artista Sergio Giusto ha iniziato la Via di San Martino' href='https://www.ligurianotizie.it/l-artista-sergio-giusto-ha-iniziato-la-via-di-san-martino/2019/04/11/335166/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=335165' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"7b3f7f0539","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-335165 single-format-standard frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
11 Aprile 2019 17:09
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
 <i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5caf58905de76 = new tdBlock();
block_td_uid_1_5caf58905de76.id = "td_uid_1_5caf58905de76";
block_td_uid_1_5caf58905de76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5caf58905de76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5caf58905de76_rand","tdc_css_class_style":"td_uid_1_5caf58905de76_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5caf58905de76.td_column_number = "3";
block_td_uid_1_5caf58905de76.block_type = "td_block_mega_menu";
block_td_uid_1_5caf58905de76.post_count = "5";
block_td_uid_1_5caf58905de76.found_posts = "5868";
block_td_uid_1_5caf58905de76.header_color = "";
block_td_uid_1_5caf58905de76.ajax_pagination_infinite_stop = "";
block_td_uid_1_5caf58905de76.max_num_pages = "1174";
tdBlocksArray.push(block_td_uid_1_5caf58905de76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5caf58905de76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5caf58905de76"><div id=td_uid_1_5caf58905de76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" rel="bookmark" title="Frontale A12, si allungano i tempi di riapertura della strada"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frontale A12, si allungano i tempi di riapertura della strada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" rel="bookmark" title="Frontale A12, si allungano i tempi di riapertura della strada">Frontale A12, si allungano i tempi di riapertura della strada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-si-celebra-la-giornata-del-mare-il-video-di-ucina/2019/04/11/335145/" rel="bookmark" title="Oggi si celebra la Giornata del Mare: il video di Ucina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-7-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-7-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-7-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-7-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi si celebra la Giornata del Mare: il video di Ucina" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-si-celebra-la-giornata-del-mare-il-video-di-ucina/2019/04/11/335145/" rel="bookmark" title="Oggi si celebra la Giornata del Mare: il video di Ucina">Oggi si celebra la Giornata del Mare: il video di Ucina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/frontale-sulla12-chiuso-tratto-tra-lavagna-e-sestri-levante/2019/04/11/335156/" rel="bookmark" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/frontale-sulla12-chiuso-tratto-tra-lavagna-e-sestri-levante/2019/04/11/335156/" rel="bookmark" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante">Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terribile-incidente-a12-frontale-tra-mezzi-pesanti-due-morti-foto/2019/04/11/335146/" rel="bookmark" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terribile-incidente-a12-frontale-tra-mezzi-pesanti-due-morti-foto/2019/04/11/335146/" rel="bookmark" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto">Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spaccia-marijuana-in-casa-a-lavagna-sequestrati-7-etti-di-marijuana/2019/04/11/335142/" rel="bookmark" title="Spaccia marijuana in casa a Lavagna: sequestrati 7 etti di marijuana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/marijuana-sequestro-lavagna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/marijuana-sequestro-lavagna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/marijuana-sequestro-lavagna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/marijuana-sequestro-lavagna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/marijuana-sequestro-lavagna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spaccia marijuana in casa a Lavagna: sequestrati 7 etti di marijuana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spaccia-marijuana-in-casa-a-lavagna-sequestrati-7-etti-di-marijuana/2019/04/11/335142/" rel="bookmark" title="Spaccia marijuana in casa a Lavagna: sequestrati 7 etti di marijuana">Spaccia marijuana in casa a Lavagna: sequestrati 7 etti di marijuana</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_2_5caf58906515e" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_3_5caf5890652a6" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_4_5caf5890653f5" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_5_5caf589065539" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_6_5caf589065679" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5caf58905de76" id="td_uid_7_5caf5890657bc" data-td_block_id="td_uid_1_5caf58905de76" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5caf58905de76" data-td_block_id="td_uid_1_5caf58905de76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5caf58905de76" data-td_block_id="td_uid_1_5caf58905de76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5caf58906c782 = new tdBlock();
block_td_uid_8_5caf58906c782.id = "td_uid_8_5caf58906c782";
block_td_uid_8_5caf58906c782.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5caf58906c782_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5caf58906c782_rand","tdc_css_class_style":"td_uid_8_5caf58906c782_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5caf58906c782.td_column_number = "3";
block_td_uid_8_5caf58906c782.block_type = "td_block_mega_menu";
block_td_uid_8_5caf58906c782.post_count = "5";
block_td_uid_8_5caf58906c782.found_posts = "1896";
block_td_uid_8_5caf58906c782.header_color = "";
block_td_uid_8_5caf58906c782.ajax_pagination_infinite_stop = "";
block_td_uid_8_5caf58906c782.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_8_5caf58906c782);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5caf58906c782_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5caf58906c782"><div id=td_uid_8_5caf58906c782 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spotorno-dopo-vice-sindaco-si-dimettono-anche-due-assessori/2019/04/10/335064/" rel="bookmark" title="Spotorno |  Dopo vice sindaco, si dimettono anche due assessori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/municipio-spotorno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/municipio-spotorno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/municipio-spotorno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/municipio-spotorno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/municipio-spotorno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spotorno |  Dopo vice sindaco, si dimettono anche due assessori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spotorno-dopo-vice-sindaco-si-dimettono-anche-due-assessori/2019/04/10/335064/" rel="bookmark" title="Spotorno |  Dopo vice sindaco, si dimettono anche due assessori">Spotorno | Dopo vice sindaco, si dimettono anche due assessori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aero-salta-incontro-informale-pronti-a-manifestare-a-roma/2019/04/10/335056/" rel="bookmark" title="Piaggio Aero, salta incontro informale: pronti a manifestare a Roma"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/piaggio-drone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/piaggio-drone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/piaggio-drone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/piaggio-drone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/piaggio-drone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aero, salta incontro informale: pronti a manifestare a Roma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aero-salta-incontro-informale-pronti-a-manifestare-a-roma/2019/04/10/335056/" rel="bookmark" title="Piaggio Aero, salta incontro informale: pronti a manifestare a Roma">Piaggio Aero, salta incontro informale: pronti a manifestare a Roma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/governatori-piu-amati-primo-luca-zaia-toti-ottavo/2019/04/08/334933/" rel="bookmark" title="Governatori più amati: primo Luca Zaia, Toti ottavo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/zaia-toti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/zaia-toti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/zaia-toti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/zaia-toti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/zaia-toti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governatori più amati: primo Luca Zaia, Toti ottavo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/governatori-piu-amati-primo-luca-zaia-toti-ottavo/2019/04/08/334933/" rel="bookmark" title="Governatori più amati: primo Luca Zaia, Toti ottavo">Governatori più amati: primo Luca Zaia, Toti ottavo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-aero-cisl-qualcuno-non-dice-la-verita-si-faccia-subito-chiarezza/2019/04/07/334856/" rel="bookmark" title="Piaggio Aero, Cisl: Qualcuno non dice la verità, si faccia subito chiarezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/piaggio-aerospace-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/piaggio-aerospace-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/piaggio-aerospace-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/piaggio-aerospace-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/piaggio-aerospace-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aero, Cisl: Qualcuno non dice la verità, si faccia subito chiarezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-aero-cisl-qualcuno-non-dice-la-verita-si-faccia-subito-chiarezza/2019/04/07/334856/" rel="bookmark" title="Piaggio Aero, Cisl: Qualcuno non dice la verità, si faccia subito chiarezza">Piaggio Aero, Cisl: Qualcuno non dice la verità, si faccia subito chiarezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salvini-incontra-i-cittadini-a-certosa-e-sampierdarena/2019/04/06/334772/" rel="bookmark" title="Salvini incontra i cittadini a Certosa e Sampierdarena"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/salvini-zona-arancione-cittadini-1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini incontra i cittadini a Certosa e Sampierdarena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salvini-incontra-i-cittadini-a-certosa-e-sampierdarena/2019/04/06/334772/" rel="bookmark" title="Salvini incontra i cittadini a Certosa e Sampierdarena">Salvini incontra i cittadini a Certosa e Sampierdarena</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_9_5caf58906e482" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_10_5caf58906e79d" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_11_5caf58906e9bd" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_12_5caf589070ce4" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_13_5caf589070e88" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5caf58906c782" id="td_uid_14_5caf589070fc7" data-td_block_id="td_uid_8_5caf58906c782" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5caf58906c782" data-td_block_id="td_uid_8_5caf58906c782"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5caf58906c782" data-td_block_id="td_uid_8_5caf58906c782"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5caf589076a9e = new tdBlock();
block_td_uid_15_5caf589076a9e.id = "td_uid_15_5caf589076a9e";
block_td_uid_15_5caf589076a9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5caf589076a9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5caf589076a9e_rand","tdc_css_class_style":"td_uid_15_5caf589076a9e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5caf589076a9e.td_column_number = "3";
block_td_uid_15_5caf589076a9e.block_type = "td_block_mega_menu";
block_td_uid_15_5caf589076a9e.post_count = "5";
block_td_uid_15_5caf589076a9e.found_posts = "3680";
block_td_uid_15_5caf589076a9e.header_color = "";
block_td_uid_15_5caf589076a9e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5caf589076a9e.max_num_pages = "736";
tdBlocksArray.push(block_td_uid_15_5caf589076a9e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5caf589076a9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5caf589076a9e"><div id=td_uid_15_5caf589076a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-jacopo-sala-ricordo-il-derby-con-muriel/2019/04/11/335135/" rel="bookmark" title="Samp, Jacopo Sala: Ricordo il derby con Muriel"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/sala_samp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/sala_samp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sala_samp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sala_samp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/sala_samp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Jacopo Sala: Ricordo il derby con Muriel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-jacopo-sala-ricordo-il-derby-con-muriel/2019/04/11/335135/" rel="bookmark" title="Samp, Jacopo Sala: Ricordo il derby con Muriel">Samp, Jacopo Sala: Ricordo il derby con Muriel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-della-lanterna-calvarese-dirige-al-ferraris/2019/04/11/335133/" rel="bookmark" title="Derby della Lanterna, Calvarese dirige al Ferraris"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/tifosi-genoani-ferraris-nord-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Derby della Lanterna, Calvarese dirige al Ferraris" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-della-lanterna-calvarese-dirige-al-ferraris/2019/04/11/335133/" rel="bookmark" title="Derby della Lanterna, Calvarese dirige al Ferraris">Derby della Lanterna, Calvarese dirige al Ferraris</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-aprile-mese-di-titoli-europei/2019/04/11/335125/" rel="bookmark" title="Pallanuoto, Aprile mese di titoli europei"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, Aprile mese di titoli europei" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-aprile-mese-di-titoli-europei/2019/04/11/335125/" rel="bookmark" title="Pallanuoto, Aprile mese di titoli europei">Pallanuoto, Aprile mese di titoli europei</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-venduti-7-mila-biglietti-di-gradinata-nord/2019/04/11/335099/" rel="bookmark" title="Derby, venduti 7 mila biglietti di Gradinata Nord"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Derby, venduti 7 mila biglietti di Gradinata Nord" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-venduti-7-mila-biglietti-di-gradinata-nord/2019/04/11/335099/" rel="bookmark" title="Derby, venduti 7 mila biglietti di Gradinata Nord">Derby, venduti 7 mila biglietti di Gradinata Nord</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tivm-2019-buona-la-prima-per-roberto-malvasio/2019/04/10/335096/" rel="bookmark" title="Tivm 2019: buona la “prima” per Roberto Malvasio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/MALVASIO_COSTO-19-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/MALVASIO_COSTO-19-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/MALVASIO_COSTO-19-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/MALVASIO_COSTO-19-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/MALVASIO_COSTO-19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tivm 2019: buona la “prima” per Roberto Malvasio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tivm-2019-buona-la-prima-per-roberto-malvasio/2019/04/10/335096/" rel="bookmark" title="Tivm 2019: buona la “prima” per Roberto Malvasio">Tivm 2019: buona la “prima” per Roberto Malvasio</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_16_5caf589079983" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_17_5caf58907a4f2" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_18_5caf58907a69b" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_19_5caf58907a7df" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_20_5caf58907a919" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5caf589076a9e" id="td_uid_21_5caf58907aa58" data-td_block_id="td_uid_15_5caf589076a9e" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5caf589076a9e" data-td_block_id="td_uid_15_5caf589076a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5caf589076a9e" data-td_block_id="td_uid_15_5caf589076a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5caf589081681 = new tdBlock();
block_td_uid_22_5caf589081681.id = "td_uid_22_5caf589081681";
block_td_uid_22_5caf589081681.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5caf589081681_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5caf589081681_rand","tdc_css_class_style":"td_uid_22_5caf589081681_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5caf589081681.td_column_number = "3";
block_td_uid_22_5caf589081681.block_type = "td_block_mega_menu";
block_td_uid_22_5caf589081681.post_count = "5";
block_td_uid_22_5caf589081681.found_posts = "456";
block_td_uid_22_5caf589081681.header_color = "";
block_td_uid_22_5caf589081681.ajax_pagination_infinite_stop = "";
block_td_uid_22_5caf589081681.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_22_5caf589081681);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5caf589081681_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5caf589081681"><div id=td_uid_22_5caf589081681 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dominos-pizza-assume-50-persone-a-genova/2019/04/09/335018/" rel="bookmark" title="Domino’s Pizza assume 50 persone a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/domino-s-pizza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/domino-s-pizza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/domino-s-pizza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/domino-s-pizza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/domino-s-pizza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domino’s Pizza assume 50 persone a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dominos-pizza-assume-50-persone-a-genova/2019/04/09/335018/" rel="bookmark" title="Domino’s Pizza assume 50 persone a Genova">Domino’s Pizza assume 50 persone a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fincantieri-costruisce-navi-drone-senza-personale-a-bordo/2019/04/09/334523/" rel="bookmark" title="Fincantieri, costruisce navi drone senza personale a bordo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giuseppe-Bono-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giuseppe-Bono-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giuseppe-Bono-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giuseppe-Bono-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giuseppe-Bono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fincantieri, costruisce navi drone senza personale a bordo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fincantieri-costruisce-navi-drone-senza-personale-a-bordo/2019/04/09/334523/" rel="bookmark" title="Fincantieri, costruisce navi drone senza personale a bordo">Fincantieri, costruisce navi drone senza personale a bordo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-alza-oggi-il-sipario-sul-salone-del-mobile-milano-2019/2019/04/09/334967/" rel="bookmark" title="Si alza oggi il sipario sul Salone del Mobile.Milano 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/presentazione-salone-del-mobile-2019-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/presentazione-salone-del-mobile-2019-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/presentazione-salone-del-mobile-2019-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/presentazione-salone-del-mobile-2019-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/presentazione-salone-del-mobile-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si alza oggi il sipario sul Salone del Mobile.Milano 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-alza-oggi-il-sipario-sul-salone-del-mobile-milano-2019/2019/04/09/334967/" rel="bookmark" title="Si alza oggi il sipario sul Salone del Mobile.Milano 2019">Si alza oggi il sipario sul Salone del Mobile.Milano 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-e-camera-di-commercio-genova-per-nascita-nuove-imprese/2019/04/08/334948/" rel="bookmark" title="Banca Carige e Camera di Commercio Genova per nascita nuove imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/accordo-carige-camera-commercio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/accordo-carige-camera-commercio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/accordo-carige-camera-commercio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/accordo-carige-camera-commercio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/accordo-carige-camera-commercio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige e Camera di Commercio Genova per nascita nuove imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-e-camera-di-commercio-genova-per-nascita-nuove-imprese/2019/04/08/334948/" rel="bookmark" title="Banca Carige e Camera di Commercio Genova per nascita nuove imprese">Banca Carige e Camera di Commercio Genova per nascita nuove imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-nautico-genova-nei-primi-10-giorni-di-iscrizione-redemption-del-31/2019/04/04/334599/" rel="bookmark" title="Salone Nautico Genova, nei primi 10 giorni di iscrizione redemption del +31%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/UCINA-Tavola-Rotonda-Demaria-deloitte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/UCINA-Tavola-Rotonda-Demaria-deloitte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/UCINA-Tavola-Rotonda-Demaria-deloitte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/UCINA-Tavola-Rotonda-Demaria-deloitte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/UCINA-Tavola-Rotonda-Demaria-deloitte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salone Nautico Genova, nei primi 10 giorni di iscrizione redemption del +31%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-nautico-genova-nei-primi-10-giorni-di-iscrizione-redemption-del-31/2019/04/04/334599/" rel="bookmark" title="Salone Nautico Genova, nei primi 10 giorni di iscrizione redemption del +31%">Salone Nautico Genova, nei primi 10 giorni di iscrizione redemption del +31%</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_23_5caf589084560" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_24_5caf5890846a9" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_25_5caf58908494c" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_26_5caf589085a56" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_27_5caf589085d41" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5caf589081681" id="td_uid_28_5caf5890864a6" data-td_block_id="td_uid_22_5caf589081681" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5caf589081681" data-td_block_id="td_uid_22_5caf589081681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5caf589081681" data-td_block_id="td_uid_22_5caf589081681"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5caf589094efd = new tdBlock();
block_td_uid_29_5caf589094efd.id = "td_uid_29_5caf589094efd";
block_td_uid_29_5caf589094efd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5caf589094efd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5caf589094efd_rand","tdc_css_class_style":"td_uid_29_5caf589094efd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5caf589094efd.td_column_number = "3";
block_td_uid_29_5caf589094efd.block_type = "td_block_mega_menu";
block_td_uid_29_5caf589094efd.post_count = "5";
block_td_uid_29_5caf589094efd.found_posts = "647";
block_td_uid_29_5caf589094efd.header_color = "";
block_td_uid_29_5caf589094efd.ajax_pagination_infinite_stop = "";
block_td_uid_29_5caf589094efd.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_29_5caf589094efd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5caf589094efd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5caf589094efd"><div id=td_uid_29_5caf589094efd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiusura-via-interiano-modifiche-linee-bus-in-centro/2019/04/11/335119/" rel="bookmark" title="Chiusura via Interiano modifiche linee bus in centro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/via-interino-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/via-interino-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/via-interino-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/via-interino-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/via-interino-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiusura via Interiano modifiche linee bus in centro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiusura-via-interiano-modifiche-linee-bus-in-centro/2019/04/11/335119/" rel="bookmark" title="Chiusura via Interiano modifiche linee bus in centro">Chiusura via Interiano modifiche linee bus in centro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/superenalotto-liguria-ancora-fortunata-a-sarzana-un-5-da-41mila-euro/2019/04/10/335074/" rel="bookmark" title="SuperEnalotto, Liguria ancora fortunata: a Sarzana un 5 da 41mila euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/superenalotto-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SuperEnalotto, Liguria ancora fortunata: a Sarzana un 5 da 41mila euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/superenalotto-liguria-ancora-fortunata-a-sarzana-un-5-da-41mila-euro/2019/04/10/335074/" rel="bookmark" title="SuperEnalotto, Liguria ancora fortunata: a Sarzana un 5 da 41mila euro">SuperEnalotto, Liguria ancora fortunata: a Sarzana un 5 da 41mila euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/intesa-comune-fenagi-dalle-edicole-certificati-ed-informazioni-turistiche/2019/04/10/335029/" rel="bookmark" title="Intesa Comune-Fenagi, dalle edicole certificati ed informazioni turistiche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/edicola-corso-sardegna-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/edicola-corso-sardegna-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/edicola-corso-sardegna-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/edicola-corso-sardegna-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/edicola-corso-sardegna-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intesa Comune-Fenagi, dalle edicole certificati ed informazioni turistiche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/intesa-comune-fenagi-dalle-edicole-certificati-ed-informazioni-turistiche/2019/04/10/335029/" rel="bookmark" title="Intesa Comune-Fenagi, dalle edicole certificati ed informazioni turistiche">Intesa Comune-Fenagi, dalle edicole certificati ed informazioni turistiche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiusura-serale-di-via-balbi-per-lavori-le-variazioni-dei-bus/2019/04/08/334946/" rel="bookmark" title="Chiusura serale di via Balbi per lavori, le variazioni dei bus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/bus-amt-notte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/bus-amt-notte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/bus-amt-notte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/bus-amt-notte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/bus-amt-notte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiusura serale di via Balbi per lavori, le variazioni dei bus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiusura-serale-di-via-balbi-per-lavori-le-variazioni-dei-bus/2019/04/08/334946/" rel="bookmark" title="Chiusura serale di via Balbi per lavori, le variazioni dei bus">Chiusura serale di via Balbi per lavori, le variazioni dei bus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/auto-ibride-o-elettriche-via-libera-allecobonus/2019/04/05/334716/" rel="bookmark" title="Auto ibride o elettriche, via libera all’ecobonus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-300x224.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Auto-elettrica.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auto ibride o elettriche, via libera all’ecobonus" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/auto-ibride-o-elettriche-via-libera-allecobonus/2019/04/05/334716/" rel="bookmark" title="Auto ibride o elettriche, via libera all’ecobonus">Auto ibride o elettriche, via libera all’ecobonus</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_30_5caf589099d1d" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_31_5caf589099e6d" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_32_5caf589099fc0" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_33_5caf58909a386" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_34_5caf58909a4d8" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5caf589094efd" id="td_uid_35_5caf58909a676" data-td_block_id="td_uid_29_5caf589094efd" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5caf589094efd" data-td_block_id="td_uid_29_5caf589094efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5caf589094efd" data-td_block_id="td_uid_29_5caf589094efd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5caf5890a4901 = new tdBlock();
block_td_uid_36_5caf5890a4901.id = "td_uid_36_5caf5890a4901";
block_td_uid_36_5caf5890a4901.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5caf5890a4901_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5caf5890a4901_rand","tdc_css_class_style":"td_uid_36_5caf5890a4901_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5caf5890a4901.td_column_number = "3";
block_td_uid_36_5caf5890a4901.block_type = "td_block_mega_menu";
block_td_uid_36_5caf5890a4901.post_count = "5";
block_td_uid_36_5caf5890a4901.found_posts = "533";
block_td_uid_36_5caf5890a4901.header_color = "";
block_td_uid_36_5caf5890a4901.ajax_pagination_infinite_stop = "";
block_td_uid_36_5caf5890a4901.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_36_5caf5890a4901);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5caf5890a4901_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5caf5890a4901"><div id=td_uid_36_5caf5890a4901 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festival-internazionale-di-nervi-dal-2-al-20-luglio/2019/04/11/335128/" rel="bookmark" title="Festival Internazionale di Nervi dal 2 al 20 luglio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/pres-festival-internazionale-di-nervi-0-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/pres-festival-internazionale-di-nervi-0-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/pres-festival-internazionale-di-nervi-0-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/pres-festival-internazionale-di-nervi-0-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/pres-festival-internazionale-di-nervi-0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival Internazionale di Nervi dal 2 al 20 luglio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festival-internazionale-di-nervi-dal-2-al-20-luglio/2019/04/11/335128/" rel="bookmark" title="Festival Internazionale di Nervi dal 2 al 20 luglio">Festival Internazionale di Nervi dal 2 al 20 luglio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-natale-di-harry-debutta-al-teatro-della-tosse/2019/04/09/335015/" rel="bookmark" title="Il Natale di Harry debutta al Teatro della Tosse"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Natale-Harry-foto-Donato-Aquaro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Natale-Harry-foto-Donato-Aquaro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Natale-Harry-foto-Donato-Aquaro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Natale-Harry-foto-Donato-Aquaro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Natale-Harry-foto-Donato-Aquaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Natale di Harry debutta al Teatro della Tosse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-natale-di-harry-debutta-al-teatro-della-tosse/2019/04/09/335015/" rel="bookmark" title="Il Natale di Harry debutta al Teatro della Tosse">Il Natale di Harry debutta al Teatro della Tosse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mare-festival-rapallo-alexia-lanima-soul-dance-e-blues/2019/04/09/334971/" rel="bookmark" title="Mare Festival Rapallo: Alexia l’anima soul, dance e blues"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/alessia-aquilani-quell-altra-alexia-nuovo-album-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/alessia-aquilani-quell-altra-alexia-nuovo-album-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/alessia-aquilani-quell-altra-alexia-nuovo-album-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/alessia-aquilani-quell-altra-alexia-nuovo-album-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/alessia-aquilani-quell-altra-alexia-nuovo-album-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mare Festival Rapallo: Alexia l’anima soul, dance e blues" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mare-festival-rapallo-alexia-lanima-soul-dance-e-blues/2019/04/09/334971/" rel="bookmark" title="Mare Festival Rapallo: Alexia l’anima soul, dance e blues">Mare Festival Rapallo: Alexia l’anima soul, dance e blues</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/voltri-televisiva-con-la-serie-petra-trasmessa-su-sky/2019/04/09/334985/" rel="bookmark" title="Voltri televisiva con la serie Petra trasmessa su Sky"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/voltri-petra-5-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/voltri-petra-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/voltri-petra-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/voltri-petra-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/voltri-petra-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Voltri televisiva con la serie Petra trasmessa su Sky" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/voltri-televisiva-con-la-serie-petra-trasmessa-su-sky/2019/04/09/334985/" rel="bookmark" title="Voltri televisiva con la serie Petra trasmessa su Sky">Voltri televisiva con la serie Petra trasmessa su Sky</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tutti-esauriti-in-prevendita-i-biglietti-per-the-legend-of-morricone/2019/04/08/334940/" rel="bookmark" title="Tutti esauriti in prevendita i biglietti per The legend of Morricone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/The-Legend-of-morricone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/The-Legend-of-morricone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/The-Legend-of-morricone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/The-Legend-of-morricone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/The-Legend-of-morricone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tutti esauriti in prevendita i biglietti per The legend of Morricone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tutti-esauriti-in-prevendita-i-biglietti-per-the-legend-of-morricone/2019/04/08/334940/" rel="bookmark" title="Tutti esauriti in prevendita i biglietti per The legend of Morricone">Tutti esauriti in prevendita i biglietti per The legend of Morricone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_37_5caf5890aa6c2" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_38_5caf5890ac5fe" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_39_5caf5890ac7a1" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_40_5caf5890ac8e4" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_41_5caf5890aca21" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5caf5890a4901" id="td_uid_42_5caf5890acb5f" data-td_block_id="td_uid_36_5caf5890a4901" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5caf5890a4901" data-td_block_id="td_uid_36_5caf5890a4901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5caf5890a4901" data-td_block_id="td_uid_36_5caf5890a4901"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5caf5890b623e = new tdBlock();
block_td_uid_43_5caf5890b623e.id = "td_uid_43_5caf5890b623e";
block_td_uid_43_5caf5890b623e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5caf5890b623e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5caf5890b623e_rand","tdc_css_class_style":"td_uid_43_5caf5890b623e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5caf5890b623e.td_column_number = "3";
block_td_uid_43_5caf5890b623e.block_type = "td_block_mega_menu";
block_td_uid_43_5caf5890b623e.post_count = "5";
block_td_uid_43_5caf5890b623e.found_posts = "556";
block_td_uid_43_5caf5890b623e.header_color = "";
block_td_uid_43_5caf5890b623e.ajax_pagination_infinite_stop = "";
block_td_uid_43_5caf5890b623e.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_43_5caf5890b623e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5caf5890b623e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5caf5890b623e"><div id=td_uid_43_5caf5890b623e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/l-artista-sergio-giusto-ha-iniziato-la-via-di-san-martino/2019/04/11/335166/" rel="bookmark" title="L&#8217; artista Sergio Giusto ha iniziato la Via di San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giusto-con-il-Vescovo-di-Szombathely-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giusto-con-il-Vescovo-di-Szombathely-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giusto-con-il-Vescovo-di-Szombathely-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giusto-con-il-Vescovo-di-Szombathely-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Giusto-con-il-Vescovo-di-Szombathely-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217; artista Sergio Giusto ha iniziato la Via di San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/l-artista-sergio-giusto-ha-iniziato-la-via-di-san-martino/2019/04/11/335166/" rel="bookmark" title="L&#8217; artista Sergio Giusto ha iniziato la Via di San Martino">L&#8217; artista Sergio Giusto ha iniziato la Via di San Martino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-mare-tempestoso-porta-waller-alla-san-michele-di-albenga/2019/04/10/335047/" rel="bookmark" title="La Mare Tempestoso porta Waller alla &#8220;San Michele&#8221; di Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Una-calda-estate-ai-Ponti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/Una-calda-estate-ai-Ponti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Una-calda-estate-ai-Ponti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Una-calda-estate-ai-Ponti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/Una-calda-estate-ai-Ponti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Mare Tempestoso porta Waller alla &#8220;San Michele&#8221; di Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-mare-tempestoso-porta-waller-alla-san-michele-di-albenga/2019/04/10/335047/" rel="bookmark" title="La Mare Tempestoso porta Waller alla &#8220;San Michele&#8221; di Albenga">La Mare Tempestoso porta Waller alla &#8220;San Michele&#8221; di Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anche-genova-avra-la-sua-design-week/2019/04/08/334955/" rel="bookmark" title="Anche Genova avrà la sua Design Week"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/20190408_165752-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/20190408_165752-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/20190408_165752-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/20190408_165752-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/20190408_165752-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche Genova avrà la sua Design Week" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anche-genova-avra-la-sua-design-week/2019/04/08/334955/" rel="bookmark" title="Anche Genova avrà la sua Design Week">Anche Genova avrà la sua Design Week</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caravaggio-e-i-genovesi-committenti-collezionisti-pittori-alla-meridiana/2019/04/08/334905/" rel="bookmark" title="Caravaggio e i Genovesi. Committenti, collezionisti, pittori alla Meridiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/mostra-caravaggio-pal-meridiana-Ecce-Homo-di-caravaggio-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/mostra-caravaggio-pal-meridiana-Ecce-Homo-di-caravaggio-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/mostra-caravaggio-pal-meridiana-Ecce-Homo-di-caravaggio-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/mostra-caravaggio-pal-meridiana-Ecce-Homo-di-caravaggio-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/mostra-caravaggio-pal-meridiana-Ecce-Homo-di-caravaggio-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caravaggio e i Genovesi. Committenti, collezionisti, pittori alla Meridiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caravaggio-e-i-genovesi-committenti-collezionisti-pittori-alla-meridiana/2019/04/08/334905/" rel="bookmark" title="Caravaggio e i Genovesi. Committenti, collezionisti, pittori alla Meridiana">Caravaggio e i Genovesi. Committenti, collezionisti, pittori alla Meridiana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grazia-giovannetti-espone-a-genova-fino-al-30-aprile/2019/04/08/334920/" rel="bookmark" title="Grazia  Giovannetti espone a Genova fino al 30 aprile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/grazia-giovannetti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/grazia-giovannetti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/grazia-giovannetti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/grazia-giovannetti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/grazia-giovannetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grazia  Giovannetti espone a Genova fino al 30 aprile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grazia-giovannetti-espone-a-genova-fino-al-30-aprile/2019/04/08/334920/" rel="bookmark" title="Grazia  Giovannetti espone a Genova fino al 30 aprile">Grazia Giovannetti espone a Genova fino al 30 aprile</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_44_5caf5890bcf9b" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_45_5caf5890bdf3a" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_46_5caf5890be0d6" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_47_5caf5890be217" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_48_5caf5890bfe82" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5caf5890b623e" id="td_uid_49_5caf5890c0035" data-td_block_id="td_uid_43_5caf5890b623e" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5caf5890b623e" data-td_block_id="td_uid_43_5caf5890b623e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5caf5890b623e" data-td_block_id="td_uid_43_5caf5890b623e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5caf5890c8b1e = new tdBlock();
block_td_uid_50_5caf5890c8b1e.id = "td_uid_50_5caf5890c8b1e";
block_td_uid_50_5caf5890c8b1e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5caf5890c8b1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5caf5890c8b1e_rand","tdc_css_class_style":"td_uid_50_5caf5890c8b1e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5caf5890c8b1e.td_column_number = "3";
block_td_uid_50_5caf5890c8b1e.block_type = "td_block_mega_menu";
block_td_uid_50_5caf5890c8b1e.post_count = "5";
block_td_uid_50_5caf5890c8b1e.found_posts = "89";
block_td_uid_50_5caf5890c8b1e.header_color = "";
block_td_uid_50_5caf5890c8b1e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5caf5890c8b1e.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_50_5caf5890c8b1e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5caf5890c8b1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5caf5890c8b1e"><div id=td_uid_50_5caf5890c8b1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/definita-la-foto-del-secolo-ecco-la-prima-di-un-buco-nero-video/2019/04/11/335101/" rel="bookmark" title="Definita la foto del secolo: ecco la prima di un buco nero | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-5-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-5-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-5-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-5-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/maxresdefault-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Definita la foto del secolo: ecco la prima di un buco nero | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/definita-la-foto-del-secolo-ecco-la-prima-di-un-buco-nero-video/2019/04/11/335101/" rel="bookmark" title="Definita la foto del secolo: ecco la prima di un buco nero | Video">Definita la foto del secolo: ecco la prima di un buco nero | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-2020-giorgio-metta-nuovo-direttore-iit/2019/04/10/335031/" rel="bookmark" title="Dal 2020 Giorgio Metta nuovo direttore IIT"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/icub-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/icub-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/icub-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/icub-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/icub-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal 2020 Giorgio Metta nuovo direttore IIT" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-2020-giorgio-metta-nuovo-direttore-iit/2019/04/10/335031/" rel="bookmark" title="Dal 2020 Giorgio Metta nuovo direttore IIT">Dal 2020 Giorgio Metta nuovo direttore IIT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-il-global-fiware-summit-2019-sul-software-open-source/2019/03/27/334098/" rel="bookmark" title="A Genova il Global Fiware Summit 2019 sul software open source"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/presentazione-global-fiware-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/presentazione-global-fiware-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/presentazione-global-fiware-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/presentazione-global-fiware-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/presentazione-global-fiware-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Genova il Global Fiware Summit 2019 sul software open source" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-il-global-fiware-summit-2019-sul-software-open-source/2019/03/27/334098/" rel="bookmark" title="A Genova il Global Fiware Summit 2019 sul software open source">A Genova il Global Fiware Summit 2019 sul software open source</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-contro-le-bufale-arrivera-la-ricerca-per-immagini/2019/03/21/333600/" rel="bookmark" title="WhatsApp contro le bufale: arriverà la ricerca per immagini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp contro le bufale: arriverà la ricerca per immagini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-contro-le-bufale-arrivera-la-ricerca-per-immagini/2019/03/21/333600/" rel="bookmark" title="WhatsApp contro le bufale: arriverà la ricerca per immagini">WhatsApp contro le bufale: arriverà la ricerca per immagini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spicg-una-due-giorni-di-simulazioni-in-3d-per-giovani-chirurghi/2019/03/20/333522/" rel="bookmark" title="SPICG, una due giorni di simulazioni in 3D per giovani chirurghi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/medics-3d-segmentazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/medics-3d-segmentazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/medics-3d-segmentazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/medics-3d-segmentazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/medics-3d-segmentazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SPICG, una due giorni di simulazioni in 3D per giovani chirurghi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spicg-una-due-giorni-di-simulazioni-in-3d-per-giovani-chirurghi/2019/03/20/333522/" rel="bookmark" title="SPICG, una due giorni di simulazioni in 3D per giovani chirurghi">SPICG, una due giorni di simulazioni in 3D per giovani chirurghi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5caf5890c8b1e" id="td_uid_51_5caf5890cf884" data-td_block_id="td_uid_50_5caf5890c8b1e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5caf5890c8b1e" id="td_uid_52_5caf5890cf9db" data-td_block_id="td_uid_50_5caf5890c8b1e" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5caf5890c8b1e" id="td_uid_53_5caf5890cfb22" data-td_block_id="td_uid_50_5caf5890c8b1e" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5caf5890c8b1e" id="td_uid_54_5caf5890cfc63" data-td_block_id="td_uid_50_5caf5890c8b1e" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5caf5890c8b1e" id="td_uid_55_5caf5890cfd9e" data-td_block_id="td_uid_50_5caf5890c8b1e" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5caf5890c8b1e" data-td_block_id="td_uid_50_5caf5890c8b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5caf5890c8b1e" data-td_block_id="td_uid_50_5caf5890c8b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5caf5890da45f_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-335165" class="post-335165 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-a12 tag-frontale tag-riapertura" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Frontale A12, si allungano i tempi di riapertura della strada</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T16:53:57+00:00">11 Aprile 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Frontale+A12%2C+si+allungano+i+tempi+di+riapertura+della+strada&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Frontale+A12%2C+si+allungano+i+tempi+di+riapertura+della+strada%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" data-caption="Frontale A12, si allungano i tempi di riapertura della strada"><img width="728" height="502" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-300x207.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="incidente a12 bisarca 1" /></a><figcaption class="wp-caption-text">Frontale A12, si allungano i tempi di riapertura della strada</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5caf5890e9e61_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Si allungano i tempi per la <strong>riapertura del tratto sulla A12</strong> interessato da un tragico incidente che ha visto un tir saltare la carreggiata e scontrarsi frontalmente con una bisarca.</p>
<p>Soprattutto è la carreggiata sud, verso Livorno, dove sono presenti tutti i mezzi coinvolti, tra cui un&#8217;auto.</p>
<p>Autostrada per l&#8217;Italia consiglia, per gli utenti che dal Piemonte sono diretti verso il corridoio tirrenico, di percorrere la A21 fino a Piacenza e successivamente la A1 e l&#8217;A15 verso La Spezia o in alternativa la A11 in direzione Pisa.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5caf5890e6b10_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Sul posto sono presenti tutti i mezzi di soccorso.</p>
<p><a href="https://www.ligurianotizie.it/terribile-incidente-a12-frontale-tra-mezzi-pesanti-due-morti-foto/2019/04/11/335146/" target="_blank" rel="noopener"><strong>Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto</strong></a></p>
<p><a href="https://www.ligurianotizie.it/frontale-sulla12-chiuso-tratto-tra-lavagna-e-sestri-levante/2019/04/11/335156/" target="_blank" rel="noopener"><strong>Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante</strong></a></p>
<div id='gallery-1' class='gallery galleryid-335165 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-1.jpg'><img width="150" height="150" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-335169" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='gallery-1-335169'>
Frontale A12, si allungano i tempi di riapertura della strada
</figcaption></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca.jpg'><img width="150" height="150" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-335168" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='gallery-1-335168'>
Frontale A12, si allungano i tempi di riapertura della strada
</figcaption></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg'><img width="150" height="150" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-335167" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='gallery-1-335167'>
Frontale A12, si allungano i tempi di riapertura della strada
</figcaption></figure>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5caf5890ecd3e_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/a12/">a12</a></li><li><a href="https://www.ligurianotizie.it/tag/frontale/">frontale</a></li><li><a href="https://www.ligurianotizie.it/tag/riapertura/">riapertura</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Frontale+A12%2C+si+allungano+i+tempi+di+riapertura+della+strada&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Frontale+A12%2C+si+allungano+i+tempi+di+riapertura+della+strada%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ffrontale-a12-si-allungano-i-tempi-di-riapertura-della-strada%2F2019%2F04%2F11%2F335165%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2019-04-11T16:53:57+00:00"><meta itemprop="dateModified" content="2019-04-11T17:04:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/frontale-a12-si-allungano-i-tempi-di-riapertura-della-strada/2019/04/11/335165/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Frontale A12, si allungano i tempi di riapertura della strada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/04/incidente-a12-bisarca-1.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="502"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5caf5890eec84_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">78,228</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5caf5890f0bc3_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5caf5890f0bc3"><script>var block_td_uid_61_5caf5890f0bc3 = new tdBlock();
block_td_uid_61_5caf5890f0bc3.id = "td_uid_61_5caf5890f0bc3";
block_td_uid_61_5caf5890f0bc3.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5caf5890f0bc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5caf5890f0bc3_rand","tdc_css_class_style":"td_uid_61_5caf5890f0bc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5caf5890f0bc3.td_column_number = "1";
block_td_uid_61_5caf5890f0bc3.block_type = "td_block_15";
block_td_uid_61_5caf5890f0bc3.post_count = "3";
block_td_uid_61_5caf5890f0bc3.found_posts = "2199";
block_td_uid_61_5caf5890f0bc3.header_color = "#";
block_td_uid_61_5caf5890f0bc3.ajax_pagination_infinite_stop = "";
block_td_uid_61_5caf5890f0bc3.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_61_5caf5890f0bc3);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5caf5890f0bc3 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/frontale-sulla12-chiuso-tratto-tra-lavagna-e-sestri-levante/2019/04/11/335156/" rel="bookmark" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-2-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/frontale-sulla12-chiuso-tratto-tra-lavagna-e-sestri-levante/2019/04/11/335156/" rel="bookmark" title="Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante">Frontale sull’A12, chiuso tratto tra Lavagna e Sestri Levante</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T15:48:59+00:00">11 Aprile 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terribile-incidente-a12-frontale-tra-mezzi-pesanti-due-morti-foto/2019/04/11/335146/" rel="bookmark" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/vvf-incidente-a12-lavagna.jpg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terribile-incidente-a12-frontale-tra-mezzi-pesanti-due-morti-foto/2019/04/11/335146/" rel="bookmark" title="Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto">Terribile incidente A12, frontale tra mezzi pesanti: due morti | Foto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T15:35:27+00:00">11 Aprile 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nasconde-piu-di-quindici-chili-di-hashish-nella-moto-arrestato/2019/04/11/335137/" rel="bookmark" title="Nasconde più di quindici chili di hashish nella moto: arrestato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/hashish-volanti-UPG-marassi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/hashish-volanti-UPG-marassi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/hashish-volanti-UPG-marassi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/hashish-volanti-UPG-marassi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/hashish-volanti-UPG-marassi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nasconde più di quindici chili di hashish nella moto: arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nasconde-piu-di-quindici-chili-di-hashish-nella-moto-arrestato/2019/04/11/335137/" rel="bookmark" title="Nasconde più di quindici chili di hashish nella moto: arrestato">Nasconde più di quindici chili di hashish nella moto: arrestato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T15:09:14+00:00">11 Aprile 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5caf5891094a0_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5caf5891094a0"><script>var block_td_uid_62_5caf5891094a0 = new tdBlock();
block_td_uid_62_5caf5891094a0.id = "td_uid_62_5caf5891094a0";
block_td_uid_62_5caf5891094a0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5caf5891094a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5caf5891094a0_rand","tdc_css_class_style":"td_uid_62_5caf5891094a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5caf5891094a0.td_column_number = "1";
block_td_uid_62_5caf5891094a0.block_type = "td_block_13";
block_td_uid_62_5caf5891094a0.post_count = "2";
block_td_uid_62_5caf5891094a0.found_posts = "121";
block_td_uid_62_5caf5891094a0.header_color = "#";
block_td_uid_62_5caf5891094a0.ajax_pagination_infinite_stop = "";
block_td_uid_62_5caf5891094a0.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_62_5caf5891094a0);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5caf5891094a0 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ferrero-risposta-shock-a-tifoso-romanista-ce-lhai-troppo-piccolo/2019/04/07/334853/" rel="bookmark" title="Ferrero risposta shock a tifoso romanista: Ce l’hai troppo piccolo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/D23D0BBE-75B1-466A-AC13-19AE3CA3F525-341x220.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/D23D0BBE-75B1-466A-AC13-19AE3CA3F525-341x220.jpeg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/D23D0BBE-75B1-466A-AC13-19AE3CA3F525-300x194.jpeg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ferrero risposta shock a tifoso romanista: Ce l’hai troppo piccolo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ferrero-risposta-shock-a-tifoso-romanista-ce-lhai-troppo-piccolo/2019/04/07/334853/" rel="bookmark" title="Ferrero risposta shock a tifoso romanista: Ce l’hai troppo piccolo">Ferrero risposta shock a tifoso romanista: Ce l’hai troppo piccolo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-07T17:55:55+00:00">7 Aprile 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/ferrero-risposta-shock-a-tifoso-romanista-ce-lhai-troppo-piccolo/2019/04/07/334853/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/jonathan-la-tartaruga-e-lanimale-piu-vecchio-al-mondo-video/2019/03/28/334129/" rel="bookmark" title="Jonathan la tartaruga, è l’animale più vecchio al mondo | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/sddefault-4-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/sddefault-4-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/sddefault-4-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Jonathan la tartaruga, è l’animale più vecchio al mondo | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/jonathan-la-tartaruga-e-lanimale-piu-vecchio-al-mondo-video/2019/03/28/334129/" rel="bookmark" title="Jonathan la tartaruga, è l’animale più vecchio al mondo | Video">Jonathan la tartaruga, è l’animale più vecchio al mondo | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T11:42:29+00:00">28 Marzo 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/jonathan-la-tartaruga-e-lanimale-piu-vecchio-al-mondo-video/2019/03/28/334129/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[335165]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5caf58911119e"></textarea>
<div id="td_live_css_uid_1_5caf58911119e" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5caf58911119e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5caf58911119e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>