<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa</title>
<meta name="description" content="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa" />
<link rel="canonical" href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa" />
<meta property="og:description" content="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa" />
<meta property="og:url" content="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2021-12-09T12:27:36+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg","width":728,"height":380,"caption":"Firenze, presepe con Ponte Morandi (foto di repertorio fb)"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#webpage","url":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/","name":"Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#primaryimage"},"datePublished":"2021-12-09T12:27:36+00:00","dateModified":"2021-12-09T12:27:36+00:00","description":"Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa","breadcrumb":{"@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/ed20c1ac1a7edaedd08406d6a4edf736"},"headline":"Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa","datePublished":"2021-12-09T12:27:36+00:00","dateModified":"2021-12-09T12:27:36+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#webpage"},"wordCount":210,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg","keywords":["presepe"],"articleSection":["Politica Italia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/ed20c1ac1a7edaedd08406d6a4edf736","name":"redazionegenova","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1980f011415d61eea6a2e8bea3649c3f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1980f011415d61eea6a2e8bea3649c3f?s=96&d=mm&r=g","caption":"redazionegenova"},"url":"https://www.ligurianotizie.it/author/redazionegenova/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/475334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=475334' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"b6b3d074fd","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/politica-italia/",
                                "name": "Politica Italia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-475334 single-format-standard firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
9 Dicembre 2021 13:31
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61b1f70445158 = new tdBlock();
block_td_uid_1_61b1f70445158.id = "td_uid_1_61b1f70445158";
block_td_uid_1_61b1f70445158.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_61b1f70445158_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61b1f70445158_rand","tdc_css_class_style":"td_uid_1_61b1f70445158_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61b1f70445158.td_column_number = "3";
block_td_uid_1_61b1f70445158.block_type = "td_block_mega_menu";
block_td_uid_1_61b1f70445158.post_count = "5";
block_td_uid_1_61b1f70445158.found_posts = "18867";
block_td_uid_1_61b1f70445158.header_color = "";
block_td_uid_1_61b1f70445158.ajax_pagination_infinite_stop = "";
block_td_uid_1_61b1f70445158.max_num_pages = "3774";
tdBlocksArray.push(block_td_uid_1_61b1f70445158);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61b1f70445158_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_61b1f70445158"><div id=td_uid_1_61b1f70445158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carabinieri-cosa-nostra-a-genova-65enne-arrestato-per-usura-ed-estorsione/2021/12/09/475331/" rel="bookmark" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Arrestato a Genova per rapina" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carabinieri-cosa-nostra-a-genova-65enne-arrestato-per-usura-ed-estorsione/2021/12/09/475331/" rel="bookmark" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione">Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santolcese-trovati-9-clandestini-su-un-tir-denunciati-e-lasciati-liberi/2021/12/09/475327/" rel="bookmark" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santolcese-trovati-9-clandestini-su-un-tir-denunciati-e-lasciati-liberi/2021/12/09/475327/" rel="bookmark" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi">Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-green-pass-sabato-flash-mob-a-genova-con-povia/2021/12/09/475318/" rel="bookmark" title="No Green pass | Sabato flash mob a Genova con Povia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/flash-mob-11-dicembre-no-green-pass-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/flash-mob-11-dicembre-no-green-pass-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/flash-mob-11-dicembre-no-green-pass-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/flash-mob-11-dicembre-no-green-pass-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/flash-mob-11-dicembre-no-green-pass-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="No Green pass | Sabato flash mob a Genova con Povia" title="No Green pass | Sabato flash mob a Genova con Povia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-green-pass-sabato-flash-mob-a-genova-con-povia/2021/12/09/475318/" rel="bookmark" title="No Green pass | Sabato flash mob a Genova con Povia">No Green pass | Sabato flash mob a Genova con Povia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavagna-spaccia-eroina-in-pieno-centro-preso-50enne-campano/2021/12/09/475324/" rel="bookmark" title="Lavagna, spaccia eroina in pieno centro: preso 50enne campano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/carabinieri-blocco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/carabinieri-blocco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/carabinieri-blocco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/carabinieri-blocco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/carabinieri-blocco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavagna, spaccia eroina in pieno centro: preso 50enne campano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavagna-spaccia-eroina-in-pieno-centro-preso-50enne-campano/2021/12/09/475324/" rel="bookmark" title="Lavagna, spaccia eroina in pieno centro: preso 50enne campano">Lavagna, spaccia eroina in pieno centro: preso 50enne campano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-690-nuovi-casi-guariti-543-e-malati-142-ospedalizzati-4/2021/12/09/475320/" rel="bookmark" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-690-nuovi-casi-guariti-543-e-malati-142-ospedalizzati-4/2021/12/09/475320/" rel="bookmark" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4">Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_2_61b1f70446444" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_3_61b1f7044651b" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_4_61b1f70446621" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_5_61b1f70446723" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_6_61b1f70446824" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_61b1f70445158" id="td_uid_7_61b1f70446925" data-td_block_id="td_uid_1_61b1f70445158" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61b1f70445158" data-td_block_id="td_uid_1_61b1f70445158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61b1f70445158" data-td_block_id="td_uid_1_61b1f70445158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61b1f70448fa8 = new tdBlock();
block_td_uid_8_61b1f70448fa8.id = "td_uid_8_61b1f70448fa8";
block_td_uid_8_61b1f70448fa8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_61b1f70448fa8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61b1f70448fa8_rand","tdc_css_class_style":"td_uid_8_61b1f70448fa8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61b1f70448fa8.td_column_number = "3";
block_td_uid_8_61b1f70448fa8.block_type = "td_block_mega_menu";
block_td_uid_8_61b1f70448fa8.post_count = "5";
block_td_uid_8_61b1f70448fa8.found_posts = "4948";
block_td_uid_8_61b1f70448fa8.header_color = "";
block_td_uid_8_61b1f70448fa8.ajax_pagination_infinite_stop = "";
block_td_uid_8_61b1f70448fa8.max_num_pages = "990";
tdBlocksArray.push(block_td_uid_8_61b1f70448fa8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_61b1f70448fa8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_61b1f70448fa8"><div id=td_uid_8_61b1f70448fa8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" rel="bookmark" title="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" rel="bookmark" title="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa">Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riolfo-il-pd-vota-contro-la-salvaguardia-dei-lavoratori-frontalieri/2021/12/08/475235/" rel="bookmark" title="Riolfo: il Pd vota contro la salvaguardia dei lavoratori frontalieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/autostrada_confine-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/autostrada_confine-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/autostrada_confine-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/autostrada_confine-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/autostrada_confine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riolfo: il Pd vota contro la salvaguardia dei lavoratori frontalieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riolfo-il-pd-vota-contro-la-salvaguardia-dei-lavoratori-frontalieri/2021/12/08/475235/" rel="bookmark" title="Riolfo: il Pd vota contro la salvaguardia dei lavoratori frontalieri">Riolfo: il Pd vota contro la salvaguardia dei lavoratori frontalieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quirinale-becchi-il-rischio-di-re-mario-silvio-e-il-ritorno-della-politica/2021/12/07/475093/" rel="bookmark" title="Quirinale | Becchi: il rischio di Re Mario, Silvio e il ritorno della politica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/mattarella-berlusconi-draghi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/mattarella-berlusconi-draghi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/mattarella-berlusconi-draghi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/mattarella-berlusconi-draghi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/mattarella-berlusconi-draghi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quirinale | Becchi: il rischio di Re Mario, Silvio e il ritorno della politica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quirinale-becchi-il-rischio-di-re-mario-silvio-e-il-ritorno-della-politica/2021/12/07/475093/" rel="bookmark" title="Quirinale | Becchi: il rischio di Re Mario, Silvio e il ritorno della politica">Quirinale | Becchi: il rischio di Re Mario, Silvio e il ritorno della politica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/complicanze-covid-morto-a-62-anni-ex-deputato-imperiese-eugenio-minasso/2021/12/06/475034/" rel="bookmark" title="Complicanze Covid, morto a 62 anni ex deputato imperiese Eugenio Minasso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/minasso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/minasso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/minasso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/minasso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/minasso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Complicanze Covid, morto a 62 anni ex deputato imperiese Eugenio Minasso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/complicanze-covid-morto-a-62-anni-ex-deputato-imperiese-eugenio-minasso/2021/12/06/475034/" rel="bookmark" title="Complicanze Covid, morto a 62 anni ex deputato imperiese Eugenio Minasso">Complicanze Covid, morto a 62 anni ex deputato imperiese Eugenio Minasso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sicurezza-nel-centro-storico-attivate-nuove-31-telecamere-tra-pre-ed-ex-ghetto/2021/12/06/475030/" rel="bookmark" title="Sicurezza nel Centro storico, attivate nuove 31 telecamere tra Pré ed ex Ghetto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Giorgio-Viale-Polizia-locale-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicurezza nel Centro storico, attivate nuove 31 telecamere tra Pré ed ex Ghetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sicurezza-nel-centro-storico-attivate-nuove-31-telecamere-tra-pre-ed-ex-ghetto/2021/12/06/475030/" rel="bookmark" title="Sicurezza nel Centro storico, attivate nuove 31 telecamere tra Pré ed ex Ghetto">Sicurezza nel Centro storico, attivate nuove 31 telecamere tra Pré ed ex Ghetto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_9_61b1f7044a2ef" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_10_61b1f7044a3c7" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_11_61b1f7044a4d4" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_12_61b1f7044a5db" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_13_61b1f7044a6e3" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_61b1f70448fa8" id="td_uid_14_61b1f7044a7ea" data-td_block_id="td_uid_8_61b1f70448fa8" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61b1f70448fa8" data-td_block_id="td_uid_8_61b1f70448fa8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61b1f70448fa8" data-td_block_id="td_uid_8_61b1f70448fa8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_61b1f7044f929 = new tdBlock();
block_td_uid_15_61b1f7044f929.id = "td_uid_15_61b1f7044f929";
block_td_uid_15_61b1f7044f929.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_61b1f7044f929_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_61b1f7044f929_rand","tdc_css_class_style":"td_uid_15_61b1f7044f929_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_61b1f7044f929.td_column_number = "3";
block_td_uid_15_61b1f7044f929.block_type = "td_block_mega_menu";
block_td_uid_15_61b1f7044f929.post_count = "5";
block_td_uid_15_61b1f7044f929.found_posts = "11159";
block_td_uid_15_61b1f7044f929.header_color = "";
block_td_uid_15_61b1f7044f929.ajax_pagination_infinite_stop = "";
block_td_uid_15_61b1f7044f929.max_num_pages = "2232";
tdBlocksArray.push(block_td_uid_15_61b1f7044f929);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_61b1f7044f929_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61b1f7044f929"><div id=td_uid_15_61b1f7044f929 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arbitri-a-doveri-dirige-il-derby-della-lanterna-al-ferraris/2021/12/09/475298/" rel="bookmark" title="Arbitri A: Doveri dirige il derby della Lanterna al Ferraris"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Derby-Schieramenti-e-alleanze-inaspettate-in-Sala-Rossa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Derby-Schieramenti-e-alleanze-inaspettate-in-Sala-Rossa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Derby-Schieramenti-e-alleanze-inaspettate-in-Sala-Rossa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Derby-Schieramenti-e-alleanze-inaspettate-in-Sala-Rossa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Derby-Schieramenti-e-alleanze-inaspettate-in-Sala-Rossa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arbitri A: Doveri dirige il derby della Lanterna al Ferraris" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arbitri-a-doveri-dirige-il-derby-della-lanterna-al-ferraris/2021/12/09/475298/" rel="bookmark" title="Arbitri A: Doveri dirige il derby della Lanterna al Ferraris">Arbitri A: Doveri dirige il derby della Lanterna al Ferraris</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-capitan-maggiore-orgoglioso-di-essere-capitano/2021/12/08/475285/" rel="bookmark" title="Spezia, capitan Maggiore: orgoglioso di essere capitano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, capitan Maggiore: orgoglioso di essere capitano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-capitan-maggiore-orgoglioso-di-essere-capitano/2021/12/08/475285/" rel="bookmark" title="Spezia, capitan Maggiore: orgoglioso di essere capitano">Spezia, capitan Maggiore: orgoglioso di essere capitano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-nome-a-sorpresa-come-direttore-sportivo-johannes-spors/2021/12/08/475268/" rel="bookmark" title="Genoa, nome a sorpresa come direttore sportivo: Johannes Spors"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/genoa_tifosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, nome a sorpresa come direttore sportivo: Johannes Spors" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-nome-a-sorpresa-come-direttore-sportivo-johannes-spors/2021/12/08/475268/" rel="bookmark" title="Genoa, nome a sorpresa come direttore sportivo: Johannes Spors">Genoa, nome a sorpresa come direttore sportivo: Johannes Spors</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-tifosi-preoccupati-dopo-crac-ferrero-sulla-sicurezza-del-club/2021/12/08/475266/" rel="bookmark" title="Samp, tifosi preoccupati dopo crac Ferrero sulla sicurezza del club"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-tifosi-stadio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-tifosi-stadio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-tifosi-stadio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-tifosi-stadio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-tifosi-stadio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, tifosi preoccupati dopo crac Ferrero sulla sicurezza del club" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-tifosi-preoccupati-dopo-crac-ferrero-sulla-sicurezza-del-club/2021/12/08/475266/" rel="bookmark" title="Samp, tifosi preoccupati dopo crac Ferrero sulla sicurezza del club">Samp, tifosi preoccupati dopo crac Ferrero sulla sicurezza del club</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-vidal-su-ferrero-ha-200-milioni-di-debiti-e-fallito/2021/12/08/475260/" rel="bookmark" title="Samp, Vidal su Ferrero: ha 200 milioni di debiti, è fallito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/massimo-ferrero-sampdoria-cagliari-serie-a-02192017_5a7ibe3zxwql1sjks71zkqf92-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/massimo-ferrero-sampdoria-cagliari-serie-a-02192017_5a7ibe3zxwql1sjks71zkqf92-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/massimo-ferrero-sampdoria-cagliari-serie-a-02192017_5a7ibe3zxwql1sjks71zkqf92-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/massimo-ferrero-sampdoria-cagliari-serie-a-02192017_5a7ibe3zxwql1sjks71zkqf92-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/massimo-ferrero-sampdoria-cagliari-serie-a-02192017_5a7ibe3zxwql1sjks71zkqf92-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Vidal su Ferrero: ha 200 milioni di debiti, è fallito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-vidal-su-ferrero-ha-200-milioni-di-debiti-e-fallito/2021/12/08/475260/" rel="bookmark" title="Samp, Vidal su Ferrero: ha 200 milioni di debiti, è fallito">Samp, Vidal su Ferrero: ha 200 milioni di debiti, è fallito</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_16_61b1f70451072" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_17_61b1f7045114d" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_18_61b1f70451264" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_19_61b1f70451369" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_20_61b1f7045146b" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_61b1f7044f929" id="td_uid_21_61b1f7045156d" data-td_block_id="td_uid_15_61b1f7044f929" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61b1f7044f929" data-td_block_id="td_uid_15_61b1f7044f929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61b1f7044f929" data-td_block_id="td_uid_15_61b1f7044f929"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_61b1f70453d81 = new tdBlock();
block_td_uid_22_61b1f70453d81.id = "td_uid_22_61b1f70453d81";
block_td_uid_22_61b1f70453d81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_61b1f70453d81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_61b1f70453d81_rand","tdc_css_class_style":"td_uid_22_61b1f70453d81_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_61b1f70453d81.td_column_number = "3";
block_td_uid_22_61b1f70453d81.block_type = "td_block_mega_menu";
block_td_uid_22_61b1f70453d81.post_count = "5";
block_td_uid_22_61b1f70453d81.found_posts = "1237";
block_td_uid_22_61b1f70453d81.header_color = "";
block_td_uid_22_61b1f70453d81.ajax_pagination_infinite_stop = "";
block_td_uid_22_61b1f70453d81.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_22_61b1f70453d81);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_61b1f70453d81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_61b1f70453d81"><div id=td_uid_22_61b1f70453d81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-cesare-ponti-emette-il-primo-certificate-quotati-sui-mercati/2021/11/30/473817/" rel="bookmark" title="Banca Cesare Ponti emette il primo certificate quotato sui mercati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/1553777038612_1553777059.jpg-storia_della_banca_forziere_cesare_ponti_-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Cesare Ponti emette il primo certificate quotato sui mercati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-cesare-ponti-emette-il-primo-certificate-quotati-sui-mercati/2021/11/30/473817/" rel="bookmark" title="Banca Cesare Ponti emette il primo certificate quotato sui mercati">Banca Cesare Ponti emette il primo certificate quotato sui mercati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-liguria-per-loro-ce-poco-lavoro-inps-2mila-dipendenti-stranieri-in-meno/2021/11/30/474197/" rel="bookmark" title="In Liguria per loro c&#8217;è poco lavoro, Inps: 2mila dipendenti stranieri in meno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/inps-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/inps-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/inps-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/inps-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/inps-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Liguria per loro c&#8217;è poco lavoro, Inps: 2mila dipendenti stranieri in meno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-liguria-per-loro-ce-poco-lavoro-inps-2mila-dipendenti-stranieri-in-meno/2021/11/30/474197/" rel="bookmark" title="In Liguria per loro c&#8217;è poco lavoro, Inps: 2mila dipendenti stranieri in meno">In Liguria per loro c&#8217;è poco lavoro, Inps: 2mila dipendenti stranieri in meno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-discoteche-e-palestre-dal-2-dicembre-e-possibile-richiedere-contributi/2021/11/30/474133/" rel="bookmark" title="Covid, discoteche e palestre dal 2 dicembre è possibile richiedere contributi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Riapertura-discoteche-Grassi-Fiepet-Confesercenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Riapertura-discoteche-Grassi-Fiepet-Confesercenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Riapertura-discoteche-Grassi-Fiepet-Confesercenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Riapertura-discoteche-Grassi-Fiepet-Confesercenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Riapertura-discoteche-Grassi-Fiepet-Confesercenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Discoteche e palestre chiuse per Covid, dal 2 dicembre è possibile richiedere i contributi" title="Covid, discoteche e palestre dal 2 dicembre è possibile richiedere contributi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-discoteche-e-palestre-dal-2-dicembre-e-possibile-richiedere-contributi/2021/11/30/474133/" rel="bookmark" title="Covid, discoteche e palestre dal 2 dicembre è possibile richiedere contributi">Covid, discoteche e palestre dal 2 dicembre è possibile richiedere contributi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/antitrust-multa-google-e-apple-per-altri-20-milioni/2021/11/27/473729/" rel="bookmark" title="Antitrust multa Google e Apple per altri 20 milioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/facebook-and-eu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Antitrust multa Google e Apple per altri 20 milioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/antitrust-multa-google-e-apple-per-altri-20-milioni/2021/11/27/473729/" rel="bookmark" title="Antitrust multa Google e Apple per altri 20 milioni">Antitrust multa Google e Apple per altri 20 milioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tribunale-di-genova-boccia-la-causa-di-malacalza-investimenti/2021/11/27/473681/" rel="bookmark" title="Tribunale di Genova boccia la causa di Malacalza Investimenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tribunale di Genova boccia la causa di Malacalza Investimenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tribunale-di-genova-boccia-la-causa-di-malacalza-investimenti/2021/11/27/473681/" rel="bookmark" title="Tribunale di Genova boccia la causa di Malacalza Investimenti">Tribunale di Genova boccia la causa di Malacalza Investimenti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_23_61b1f704553e1" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_24_61b1f704554bb" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_25_61b1f704555c3" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_26_61b1f704556c6" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_27_61b1f704557e2" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_61b1f70453d81" id="td_uid_28_61b1f704558e3" data-td_block_id="td_uid_22_61b1f70453d81" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61b1f70453d81" data-td_block_id="td_uid_22_61b1f70453d81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_61b1f70453d81" data-td_block_id="td_uid_22_61b1f70453d81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_61b1f70457f71 = new tdBlock();
block_td_uid_29_61b1f70457f71.id = "td_uid_29_61b1f70457f71";
block_td_uid_29_61b1f70457f71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_61b1f70457f71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_61b1f70457f71_rand","tdc_css_class_style":"td_uid_29_61b1f70457f71_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_61b1f70457f71.td_column_number = "3";
block_td_uid_29_61b1f70457f71.block_type = "td_block_mega_menu";
block_td_uid_29_61b1f70457f71.post_count = "5";
block_td_uid_29_61b1f70457f71.found_posts = "4359";
block_td_uid_29_61b1f70457f71.header_color = "";
block_td_uid_29_61b1f70457f71.ajax_pagination_infinite_stop = "";
block_td_uid_29_61b1f70457f71.max_num_pages = "872";
tdBlocksArray.push(block_td_uid_29_61b1f70457f71);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_61b1f70457f71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_61b1f70457f71"><div id=td_uid_29_61b1f70457f71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-per-natale-cresce-la-richiesta-di-alberi-veri/2021/12/08/475259/" rel="bookmark" title="Liguria, per Natale cresce la richiesta di alberi veri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Liguria-per-Natale-cresce-la-richiesta-di-alberi-veri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Liguria-per-Natale-cresce-la-richiesta-di-alberi-veri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Liguria-per-Natale-cresce-la-richiesta-di-alberi-veri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Liguria-per-Natale-cresce-la-richiesta-di-alberi-veri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Liguria-per-Natale-cresce-la-richiesta-di-alberi-veri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Liguria, per Natale cresce la richiesta di alberi veri" title="Liguria, per Natale cresce la richiesta di alberi veri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-per-natale-cresce-la-richiesta-di-alberi-veri/2021/12/08/475259/" rel="bookmark" title="Liguria, per Natale cresce la richiesta di alberi veri">Liguria, per Natale cresce la richiesta di alberi veri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piazza-matteotti-in-funzione-i-lampioni-storici-appena-restaurati/2021/12/07/475158/" rel="bookmark" title="Piazza Matteotti, in funzione i lampioni storici appena restaurati "><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati--238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Piazza-Matteotti-in-funzione-i-lampioni-storici-appena-restaurati-.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Piazza Matteotti, in funzione i lampioni storici appena restaurati " title="Piazza Matteotti, in funzione i lampioni storici appena restaurati " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piazza-matteotti-in-funzione-i-lampioni-storici-appena-restaurati/2021/12/07/475158/" rel="bookmark" title="Piazza Matteotti, in funzione i lampioni storici appena restaurati ">Piazza Matteotti, in funzione i lampioni storici appena restaurati </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-ce-la-gift-card-per-favorire-il-commercio/2021/12/07/475029/" rel="bookmark" title="Recco, c’è la gift card per favorire il commercio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-13.29.34-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-13.29.34-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-13.29.34-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-13.29.34-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-13.29.34-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, c’è la gift card per favorire il commercio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-ce-la-gift-card-per-favorire-il-commercio/2021/12/07/475029/" rel="bookmark" title="Recco, c’è la gift card per favorire il commercio">Recco, c’è la gift card per favorire il commercio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lotto-doppietta-in-liguria-a-genova-vincite-per-32-500-euro/2021/12/06/475045/" rel="bookmark" title="Lotto, doppietta in Liguria: a Genova vincite per 32.500 euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/gioco-del-lotto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/gioco-del-lotto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/gioco-del-lotto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/gioco-del-lotto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/gioco-del-lotto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lotto, doppietta in Liguria: a Genova vincite per 32.500 euro" title="Lotto, doppietta in Liguria: a Genova vincite per 32.500 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lotto-doppietta-in-liguria-a-genova-vincite-per-32-500-euro/2021/12/06/475045/" rel="bookmark" title="Lotto, doppietta in Liguria: a Genova vincite per 32.500 euro">Lotto, doppietta in Liguria: a Genova vincite per 32.500 euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-nella-sala-polivalente-ce-la-cassetta-dei-mugugni/2021/12/06/474901/" rel="bookmark" title="Recco, nella sala Polivalente c&#8217;è la cassetta dei mugugni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-04-at-08.53.38-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-04-at-08.53.38-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-04-at-08.53.38-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-04-at-08.53.38-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-04-at-08.53.38-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, nella sala Polivalente c&#8217;è la cassetta dei mugugni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-nella-sala-polivalente-ce-la-cassetta-dei-mugugni/2021/12/06/474901/" rel="bookmark" title="Recco, nella sala Polivalente c&#8217;è la cassetta dei mugugni">Recco, nella sala Polivalente c&#8217;è la cassetta dei mugugni</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_30_61b1f7045961f" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_31_61b1f70459704" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_32_61b1f7045980c" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_33_61b1f70459910" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_34_61b1f70459a13" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_61b1f70457f71" id="td_uid_35_61b1f70459b15" data-td_block_id="td_uid_29_61b1f70457f71" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_61b1f70457f71" data-td_block_id="td_uid_29_61b1f70457f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_61b1f70457f71" data-td_block_id="td_uid_29_61b1f70457f71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_61b1f7045c333 = new tdBlock();
block_td_uid_36_61b1f7045c333.id = "td_uid_36_61b1f7045c333";
block_td_uid_36_61b1f7045c333.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_61b1f7045c333_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_61b1f7045c333_rand","tdc_css_class_style":"td_uid_36_61b1f7045c333_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_61b1f7045c333.td_column_number = "3";
block_td_uid_36_61b1f7045c333.block_type = "td_block_mega_menu";
block_td_uid_36_61b1f7045c333.post_count = "5";
block_td_uid_36_61b1f7045c333.found_posts = "3495";
block_td_uid_36_61b1f7045c333.header_color = "";
block_td_uid_36_61b1f7045c333.ajax_pagination_infinite_stop = "";
block_td_uid_36_61b1f7045c333.max_num_pages = "699";
tdBlocksArray.push(block_td_uid_36_61b1f7045c333);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_61b1f7045c333_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_61b1f7045c333"><div id=td_uid_36_61b1f7045c333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/christmas-street-food-festival-fino-a-domenica-12-dicembre/2021/12/08/475295/" rel="bookmark" title="Christmas Street Food Festival fino a domenica 12 dicembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/christmas-street-food-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/christmas-street-food-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/christmas-street-food-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/christmas-street-food-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/christmas-street-food-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Christmas Street Food Festival fino a domenica 12 dicembre 2021" title="Christmas Street Food Festival fino a domenica 12 dicembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/christmas-street-food-festival-fino-a-domenica-12-dicembre/2021/12/08/475295/" rel="bookmark" title="Christmas Street Food Festival fino a domenica 12 dicembre">Christmas Street Food Festival fino a domenica 12 dicembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerti-a-s-stefano-tanti-appuntamenti-musicali-per-le-feste/2021/12/08/475271/" rel="bookmark" title="Concerti a S.Stefano, tanti appuntamenti musicali per le feste"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Concerti-a-S.Stefano-tanti-appuntamenti-musicali-per-le-feste-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Concerti-a-S.Stefano-tanti-appuntamenti-musicali-per-le-feste-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Concerti-a-S.Stefano-tanti-appuntamenti-musicali-per-le-feste-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Concerti-a-S.Stefano-tanti-appuntamenti-musicali-per-le-feste-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Concerti-a-S.Stefano-tanti-appuntamenti-musicali-per-le-feste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Concerti a S.Stefano, tanti appuntamenti musicali per le feste" title="Concerti a S.Stefano, tanti appuntamenti musicali per le feste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerti-a-s-stefano-tanti-appuntamenti-musicali-per-le-feste/2021/12/08/475271/" rel="bookmark" title="Concerti a S.Stefano, tanti appuntamenti musicali per le feste">Concerti a S.Stefano, tanti appuntamenti musicali per le feste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-chiavari-motus-laevus-con-lassociazione-corelli-musica/2021/12/08/475264/" rel="bookmark" title="A Chiavari Motus Laevus con l&#8217;associazione Corelli Musica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/A-Chiavari-Motus-Laevus-con-lassociazione-Corelli-Musica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/A-Chiavari-Motus-Laevus-con-lassociazione-Corelli-Musica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/A-Chiavari-Motus-Laevus-con-lassociazione-Corelli-Musica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/A-Chiavari-Motus-Laevus-con-lassociazione-Corelli-Musica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/A-Chiavari-Motus-Laevus-con-lassociazione-Corelli-Musica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Chiavari “Motus Laevus” con l&#039;associazione Corelli Musica" title="A Chiavari Motus Laevus con l&#8217;associazione Corelli Musica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-chiavari-motus-laevus-con-lassociazione-corelli-musica/2021/12/08/475264/" rel="bookmark" title="A Chiavari Motus Laevus con l&#8217;associazione Corelli Musica">A Chiavari Motus Laevus con l&#8217;associazione Corelli Musica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-singolo-per-oliviero-malaspina/2021/12/08/475221/" rel="bookmark" title="Nuovo singolo per Oliviero Malaspina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/oliviero-malaspina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/oliviero-malaspina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/oliviero-malaspina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/oliviero-malaspina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/oliviero-malaspina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovo singolo per Oliviero Malaspina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-singolo-per-oliviero-malaspina/2021/12/08/475221/" rel="bookmark" title="Nuovo singolo per Oliviero Malaspina">Nuovo singolo per Oliviero Malaspina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerto-natalizio-con-mal-destro-duo/2021/12/08/475215/" rel="bookmark" title="Concerto natalizio con Mal D’Estro Duo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/68db9ac7-8741-4651-ae58-bf4034241ded-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/68db9ac7-8741-4651-ae58-bf4034241ded-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/68db9ac7-8741-4651-ae58-bf4034241ded-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/68db9ac7-8741-4651-ae58-bf4034241ded-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/68db9ac7-8741-4651-ae58-bf4034241ded-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Concerto natalizio con Mal D’Estro Duo" title="Concerto natalizio con Mal D’Estro Duo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerto-natalizio-con-mal-destro-duo/2021/12/08/475215/" rel="bookmark" title="Concerto natalizio con Mal D’Estro Duo">Concerto natalizio con Mal D’Estro Duo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_37_61b1f7045dab7" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_38_61b1f7045db90" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_39_61b1f7045dc9f" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_40_61b1f7045dda3" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_41_61b1f7045deb3" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_61b1f7045c333" id="td_uid_42_61b1f7045dfba" data-td_block_id="td_uid_36_61b1f7045c333" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_61b1f7045c333" data-td_block_id="td_uid_36_61b1f7045c333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_61b1f7045c333" data-td_block_id="td_uid_36_61b1f7045c333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_61b1f7046075a = new tdBlock();
block_td_uid_43_61b1f7046075a.id = "td_uid_43_61b1f7046075a";
block_td_uid_43_61b1f7046075a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_61b1f7046075a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_61b1f7046075a_rand","tdc_css_class_style":"td_uid_43_61b1f7046075a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_61b1f7046075a.td_column_number = "3";
block_td_uid_43_61b1f7046075a.block_type = "td_block_mega_menu";
block_td_uid_43_61b1f7046075a.post_count = "5";
block_td_uid_43_61b1f7046075a.found_posts = "4048";
block_td_uid_43_61b1f7046075a.header_color = "";
block_td_uid_43_61b1f7046075a.ajax_pagination_infinite_stop = "";
block_td_uid_43_61b1f7046075a.max_num_pages = "810";
tdBlocksArray.push(block_td_uid_43_61b1f7046075a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_61b1f7046075a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_61b1f7046075a"><div id=td_uid_43_61b1f7046075a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gli-ispettori-salesiani-europei-a-convegno/2021/12/09/475311/" rel="bookmark" title="Gli ispettori Salesiani europei a convegno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/GLI-ISPETTORI-SALESIANI-A-CONVEGNO-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/GLI-ISPETTORI-SALESIANI-A-CONVEGNO-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/GLI-ISPETTORI-SALESIANI-A-CONVEGNO-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/GLI-ISPETTORI-SALESIANI-A-CONVEGNO-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/GLI-ISPETTORI-SALESIANI-A-CONVEGNO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli ispettori Salesiani europei a convegno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gli-ispettori-salesiani-europei-a-convegno/2021/12/09/475311/" rel="bookmark" title="Gli ispettori Salesiani europei a convegno">Gli ispettori Salesiani europei a convegno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mostra-luiso-sturla-a-palazzo-rocca/2021/12/08/475246/" rel="bookmark" title="Mostra Luiso Sturla a Palazzo Rocca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/operehp_img_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/operehp_img_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/operehp_img_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/operehp_img_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/operehp_img_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mostra Luiso Sturla a Palazzo Rocca" title="Mostra Luiso Sturla a Palazzo Rocca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mostra-luiso-sturla-a-palazzo-rocca/2021/12/08/475246/" rel="bookmark" title="Mostra Luiso Sturla a Palazzo Rocca">Mostra Luiso Sturla a Palazzo Rocca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/web-fiction-per-valorizzare-la-liguria-e-la-sua-cultura/2021/12/08/475244/" rel="bookmark" title="Web fiction per valorizzare la Liguria e la sua cultura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/La-Spezia-nave-italia-Marina-Militare-Italiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Web fiction per valorizzare la Liguria e la sua cultura" title="Web fiction per valorizzare la Liguria e la sua cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/web-fiction-per-valorizzare-la-liguria-e-la-sua-cultura/2021/12/08/475244/" rel="bookmark" title="Web fiction per valorizzare la Liguria e la sua cultura">Web fiction per valorizzare la Liguria e la sua cultura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-cervo-un-albero-piantato-con-amnesty/2021/12/08/475231/" rel="bookmark" title="A Cervo un albero piantato con Amnesty"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Amnesty-pianta-un-albero-5.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="A Cervo un albero piantato con Amnesty" title="A Cervo un albero piantato con Amnesty" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-cervo-un-albero-piantato-con-amnesty/2021/12/08/475231/" rel="bookmark" title="A Cervo un albero piantato con Amnesty">A Cervo un albero piantato con Amnesty</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-il-rito-del-confeugo-nel-segno-della-tradizione-ligure/2021/12/08/475139/" rel="bookmark" title="Recco, il rito del Confeugo nel segno della tradizione ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Confuego-2021-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Confuego-2021-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Confuego-2021-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Confuego-2021-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Confuego-2021-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, il rito del Confeugo nel segno della tradizione ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-il-rito-del-confeugo-nel-segno-della-tradizione-ligure/2021/12/08/475139/" rel="bookmark" title="Recco, il rito del Confeugo nel segno della tradizione ligure">Recco, il rito del Confeugo nel segno della tradizione ligure</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_44_61b1f70462214" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_45_61b1f704622f1" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_46_61b1f70462401" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_47_61b1f7046250b" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_48_61b1f70462614" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_61b1f7046075a" id="td_uid_49_61b1f70462723" data-td_block_id="td_uid_43_61b1f7046075a" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_61b1f7046075a" data-td_block_id="td_uid_43_61b1f7046075a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_61b1f7046075a" data-td_block_id="td_uid_43_61b1f7046075a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_61b1f70464f46 = new tdBlock();
block_td_uid_50_61b1f70464f46.id = "td_uid_50_61b1f70464f46";
block_td_uid_50_61b1f70464f46.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_61b1f70464f46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_61b1f70464f46_rand","tdc_css_class_style":"td_uid_50_61b1f70464f46_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_61b1f70464f46.td_column_number = "3";
block_td_uid_50_61b1f70464f46.block_type = "td_block_mega_menu";
block_td_uid_50_61b1f70464f46.post_count = "5";
block_td_uid_50_61b1f70464f46.found_posts = "272";
block_td_uid_50_61b1f70464f46.header_color = "";
block_td_uid_50_61b1f70464f46.ajax_pagination_infinite_stop = "";
block_td_uid_50_61b1f70464f46.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_50_61b1f70464f46);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_61b1f70464f46_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_61b1f70464f46"><div id=td_uid_50_61b1f70464f46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-boom-del-mercato-hi-tech-cosi-la-tecnologia-sta-trasformando-la-nostra-casa/2021/12/07/475149/" rel="bookmark" title="Il boom del mercato hi-tech: così la tecnologia sta trasformando la nostra casa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/elettrodomestici-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/elettrodomestici-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/elettrodomestici-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/elettrodomestici-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/elettrodomestici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Il boom del mercato hi-tech: così la tecnologia sta trasformando la nostra casa" title="Il boom del mercato hi-tech: così la tecnologia sta trasformando la nostra casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-boom-del-mercato-hi-tech-cosi-la-tecnologia-sta-trasformando-la-nostra-casa/2021/12/07/475149/" rel="bookmark" title="Il boom del mercato hi-tech: così la tecnologia sta trasformando la nostra casa">Il boom del mercato hi-tech: così la tecnologia sta trasformando la nostra casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/primo-trapianto-di-staminali-su-diabetici-e-un-risultato-storico/2021/12/03/474515/" rel="bookmark" title="Primo trapianto di staminali su diabetici: è un risultato storico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/shutterstock_685086652-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/shutterstock_685086652-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/shutterstock_685086652-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/shutterstock_685086652-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/shutterstock_685086652-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primo trapianto di staminali su diabetici: è un risultato storico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/primo-trapianto-di-staminali-su-diabetici-e-un-risultato-storico/2021/12/03/474515/" rel="bookmark" title="Primo trapianto di staminali su diabetici: è un risultato storico">Primo trapianto di staminali su diabetici: è un risultato storico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quale-diffusore-scegliere/2021/12/01/474246/" rel="bookmark" title="Quale diffusore scegliere?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/akusticke-panely-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/akusticke-panely-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/akusticke-panely-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/akusticke-panely-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/akusticke-panely-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Quale diffusore scegliere?" title="Quale diffusore scegliere?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quale-diffusore-scegliere/2021/12/01/474246/" rel="bookmark" title="Quale diffusore scegliere?">Quale diffusore scegliere?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/attacchi-hacker-con-finti-documenti-microsoft-office-e-excel/2021/11/17/472252/" rel="bookmark" title="Attacchi hacker con finti documenti Microsoft Office e Excel"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/word-microsoft-office-malware-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attacchi hacker con finti documenti Microsoft Office e Excel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/attacchi-hacker-con-finti-documenti-microsoft-office-e-excel/2021/11/17/472252/" rel="bookmark" title="Attacchi hacker con finti documenti Microsoft Office e Excel">Attacchi hacker con finti documenti Microsoft Office e Excel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/orientamenti-da-ett-nuova-didattica-per-avvicinare-studenti-a-dante/2021/11/17/472289/" rel="bookmark" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/ett-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/orientamenti-da-ett-nuova-didattica-per-avvicinare-studenti-a-dante/2021/11/17/472289/" rel="bookmark" title="Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante">Orientamenti, da ETT nuova didattica per avvicinare studenti a Dante</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_51_61b1f704666d8" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_52_61b1f704667bf" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_53_61b1f704668d6" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_54_61b1f704669ea" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_55_61b1f70466af9" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_61b1f70464f46" id="td_uid_56_61b1f70466c02" data-td_block_id="td_uid_50_61b1f70464f46" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_61b1f70464f46" data-td_block_id="td_uid_50_61b1f70464f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_61b1f70464f46" data-td_block_id="td_uid_50_61b1f70464f46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_61b1f7046ae6c_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-475334" class="post-475334 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-italia tag-presepe" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ligurianotizie.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica Italia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li></ul>
<header>
<h1 class="entry-title">Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T13:27:36+00:00">9 Dicembre 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Firenze%2C+presepe+con+Ponte+Morandi+rimosso.+Tosi%3A+era+una+grave+offesa&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Firenze%2C+presepe+con+Ponte+Morandi+rimosso.+Tosi%3A+era+una+grave+offesa%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" data-caption="Firenze, presepe con Ponte Morandi (foto di repertorio fb)"><img width="728" height="380" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi-300x157.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="presepe ponte morandi" /></a><figcaption class="wp-caption-text">Firenze, presepe con Ponte Morandi (foto di repertorio fb)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_61b1f7046d3fa_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>“Allo sconcerto delle famiglie delle vittime del crollo del Ponte Morandi a Genova, ci uniamo anche noi e come loro chiediamo la rimozione del presepe.</p>
<p>Avere inserito il viadotto crollato in un contesto natalizio è già di per sé scelta non opportuna, ma ancora più grave è che chi lo ha esposto non abbia saputo valutare se era o meno il caso di includere quella natività tra le trenta esposte all’Hotel Rivoli Boutique di Firenze.</p>
<p>Auspico che tutte le forze politiche del consiglio regionale facciano sentire la propria voce supportando la richiesta del Comitato delle vittime: via quel presepe perché offende i famigliari. È fuori contesto”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_61b1f7046d0bb_rand td_block_template_1"></div><p>Lo ha dichiarato ieri il capogruppo regionale del M5S <strong>Fabio Tosi</strong> commentando la notizia fiorentina.</p>
<p>A seguito delle proteste dei parenti delle vittime del crollo, il presepe con il Ponte Morandi è stato rimosso.</p>
<p>&#8220;Siamo dispiaciuti di apprendere il disappunto da parte del Comitato vittime del crollo del Ponte Morandi di Genova &#8211; ha riferito la manager dell&#8217;hotel fiorentino &#8211; abbiamo quindi deciso di rimuovere il presepe lasciando visibile la scritta &#8216;Per non dimenticare&#8217; con la convinzione che anche i presepi possano essere interpretati come dei memoriali, piccoli contributi di ricordo e di speranza&#8221;.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_61b1f7046d4c7_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/presepe/">presepe</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Firenze%2C+presepe+con+Ponte+Morandi+rimosso.+Tosi%3A+era+una+grave+offesa&url=https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Firenze%2C+presepe+con+Ponte+Morandi+rimosso.+Tosi%3A+era+una+grave+offesa%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Ffirenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa%2F2021%2F12%2F09%2F475334%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2021-12-09T13:27:36+00:00"><meta itemprop="dateModified" content="2021-12-09T13:27:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/12/presepe-ponte-morandi.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="380"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_61b1f7046ea0a_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_61b1f7046ea0a"><script>var block_td_uid_61_61b1f7046ea0a = new tdBlock();
block_td_uid_61_61b1f7046ea0a.id = "td_uid_61_61b1f7046ea0a";
block_td_uid_61_61b1f7046ea0a.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_61b1f7046ea0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_61b1f7046ea0a_rand","tdc_css_class_style":"td_uid_61_61b1f7046ea0a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_61b1f7046ea0a.td_column_number = "1";
block_td_uid_61_61b1f7046ea0a.block_type = "td_block_15";
block_td_uid_61_61b1f7046ea0a.post_count = "4";
block_td_uid_61_61b1f7046ea0a.found_posts = "7008";
block_td_uid_61_61b1f7046ea0a.header_color = "#";
block_td_uid_61_61b1f7046ea0a.ajax_pagination_infinite_stop = "";
block_td_uid_61_61b1f7046ea0a.max_num_pages = "1752";
tdBlocksArray.push(block_td_uid_61_61b1f7046ea0a);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_61b1f7046ea0a class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carabinieri-cosa-nostra-a-genova-65enne-arrestato-per-usura-ed-estorsione/2021/12/09/475331/" rel="bookmark" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/arresto-carabinieri-617039.660x368-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Arrestato a Genova per rapina" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carabinieri-cosa-nostra-a-genova-65enne-arrestato-per-usura-ed-estorsione/2021/12/09/475331/" rel="bookmark" title="Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione">Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T13:10:06+00:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santolcese-trovati-9-clandestini-su-un-tir-denunciati-e-lasciati-liberi/2021/12/09/475327/" rel="bookmark" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-80x60.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/migranti-autostrade-511x390.png 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santolcese-trovati-9-clandestini-su-un-tir-denunciati-e-lasciati-liberi/2021/12/09/475327/" rel="bookmark" title="Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi">Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T12:51:53+00:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-690-nuovi-casi-guariti-543-e-malati-142-ospedalizzati-4/2021/12/09/475320/" rel="bookmark" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-5-morti-e-690-nuovi-casi-guariti-543-e-malati-142-ospedalizzati-4/2021/12/09/475320/" rel="bookmark" title="Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4">Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T12:30:21+00:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/via-malta-casa-trasformata-in-ristorante-sanzione-da-5mila-euro/2021/12/09/475317/" rel="bookmark" title="Via Malta, casa trasformata in ristorante: sanzione da 5mila euro"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/polizia-locale-municipale-genova-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/polizia-locale-municipale-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/polizia-locale-municipale-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/polizia-locale-municipale-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/polizia-locale-municipale-genova-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Via Malta, casa trasformata in ristorante: sanzione da 5mila euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/via-malta-casa-trasformata-in-ristorante-sanzione-da-5mila-euro/2021/12/09/475317/" rel="bookmark" title="Via Malta, casa trasformata in ristorante: sanzione da 5mila euro">Via Malta, casa trasformata in ristorante: sanzione da 5mila euro</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T12:15:10+00:00">9 Dicembre 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/firenze-presepe-con-ponte-morandi-rimosso-tosi-era-una-grave-offesa/2021/12/09/475334/" aria-current="page">Firenze, presepe con Ponte Morandi rimosso. Tosi: era una grave offesa</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/carabinieri-cosa-nostra-a-genova-65enne-arrestato-per-usura-ed-estorsione/2021/12/09/475331/">Carabinieri: Cosa Nostra a Genova, 65enne arrestato per usura ed estorsione</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/santolcese-trovati-9-clandestini-su-un-tir-denunciati-e-lasciati-liberi/2021/12/09/475327/">Sant&#8217;Olcese, trovati 9 clandestini su un Tir: denunciati e lasciati liberi</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/no-green-pass-sabato-flash-mob-a-genova-con-povia/2021/12/09/475318/">No Green pass | Sabato flash mob a Genova con Povia</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/lavagna-spaccia-eroina-in-pieno-centro-preso-50enne-campano/2021/12/09/475324/">Lavagna, spaccia eroina in pieno centro: preso 50enne campano</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/liguria-5-morti-e-690-nuovi-casi-guariti-543-e-malati-142-ospedalizzati-4/2021/12/09/475320/">Liguria, 5 morti e 690 nuovi casi. Guariti +543 e malati +142. Ospedalizzati +4</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_61b1f7047310e_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_61b1f7047310e"><script>var block_td_uid_62_61b1f7047310e = new tdBlock();
block_td_uid_62_61b1f7047310e.id = "td_uid_62_61b1f7047310e";
block_td_uid_62_61b1f7047310e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_61b1f7047310e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_61b1f7047310e_rand","tdc_css_class_style":"td_uid_62_61b1f7047310e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_61b1f7047310e.td_column_number = "1";
block_td_uid_62_61b1f7047310e.block_type = "td_block_13";
block_td_uid_62_61b1f7047310e.post_count = "2";
block_td_uid_62_61b1f7047310e.found_posts = "289";
block_td_uid_62_61b1f7047310e.header_color = "#";
block_td_uid_62_61b1f7047310e.ajax_pagination_infinite_stop = "";
block_td_uid_62_61b1f7047310e.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_62_61b1f7047310e);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_61b1f7047310e class="td_block_inner td-column-1">
 <div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/non-conforme-al-pensiero-unico-feltrinelli-boicotta-libro-di-becchi-vergogna/2021/11/29/474107/" rel="bookmark" title="Non conforme al pensiero unico, Feltrinelli boicotta libro di Becchi: vergogna"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/becchi-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Non conforme al pensiero unico, Feltrinelli boicotta libro di Becchi: vergogna" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/non-conforme-al-pensiero-unico-feltrinelli-boicotta-libro-di-becchi-vergogna/2021/11/29/474107/" rel="bookmark" title="Non conforme al pensiero unico, Feltrinelli boicotta libro di Becchi: vergogna">Non conforme al pensiero unico, Feltrinelli boicotta libro di Becchi: vergogna</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T21:34:41+00:00">29 Novembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/non-conforme-al-pensiero-unico-feltrinelli-boicotta-libro-di-becchi-vergogna/2021/11/29/474107/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/" rel="bookmark" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/11/bassetti-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/" rel="bookmark" title="Bassetti querela Paragone: ha diffamato me e la memoria di mio padre">Bassetti querela Paragone: ha diffamato me e la memoria di mio padre</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T14:10:20+00:00">23 Novembre 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/bassetti-querela-paragone-ha-diffamato-me-e-la-memoria-di-mio-padre/2021/11/23/473173/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[475334]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61b1f70476cd7"></textarea>
<div id="td_live_css_uid_1_61b1f70476cd7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61b1f70476cd7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61b1f70476cd7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


