<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La Polizia Locale di Loano chiude locale per 5 giorni</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<meta name="description" content="La Polizia Locale di Loano ha disposto la chiusura per cinque giorni di un locale di corso Roma. " />
<link rel="canonical" href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Polizia Locale di Loano chiude locale per 5 giorni" />
<meta property="og:description" content="La Polizia Locale di Loano ha disposto la chiusura per cinque giorni di un locale di corso Roma. " />
<meta property="og:url" content="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2021-05-13T22:17:46Z" />
<meta property="article:modified_time" content="2021-05-13T22:17:46Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La Polizia Locale di Loano chiude locale per 5 giorni" />
<meta name="twitter:description" content="La Polizia Locale di Loano ha disposto la chiusura per cinque giorni di un locale di corso Roma. " />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/442633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=442633' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"f0f57941d6","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-savona/",
                                "name": "Cronaca Savona"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-442633 single-format-standard la-polizia-locale-di-loano-chiude-locale-per-5-giorni global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
14 Maggio 2021 00:29
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_609da8410b1f4 = new tdBlock();
block_td_uid_1_609da8410b1f4.id = "td_uid_1_609da8410b1f4";
block_td_uid_1_609da8410b1f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_609da8410b1f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_609da8410b1f4_rand","tdc_css_class_style":"td_uid_1_609da8410b1f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_609da8410b1f4.td_column_number = "3";
block_td_uid_1_609da8410b1f4.block_type = "td_block_mega_menu";
block_td_uid_1_609da8410b1f4.post_count = "5";
block_td_uid_1_609da8410b1f4.found_posts = "16655";
block_td_uid_1_609da8410b1f4.header_color = "";
block_td_uid_1_609da8410b1f4.ajax_pagination_infinite_stop = "";
block_td_uid_1_609da8410b1f4.max_num_pages = "3331";
tdBlocksArray.push(block_td_uid_1_609da8410b1f4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_609da8410b1f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_609da8410b1f4"><div id=td_uid_1_609da8410b1f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-distribuzione-oggi-lavori-a-chiavari-rapallo-zoagli-e-leivi/2021/05/14/442635/" rel="bookmark" title="E-distribuzione | Oggi lavori a Chiavari, Rapallo, Zoagli e Leivi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/e-distribuzione-contatore-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/e-distribuzione-contatore-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/e-distribuzione-contatore-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/e-distribuzione-contatore-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/e-distribuzione-contatore-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E-distribuzione | Oggi lavori a Chiavari, Rapallo, Zoagli e Leivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-distribuzione-oggi-lavori-a-chiavari-rapallo-zoagli-e-leivi/2021/05/14/442635/" rel="bookmark" title="E-distribuzione | Oggi lavori a Chiavari, Rapallo, Zoagli e Leivi">E-distribuzione | Oggi lavori a Chiavari, Rapallo, Zoagli e Leivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-rt-08-toti-a-genova-dati-da-area-bianca-incidenza-50-casi-su-100mila/2021/05/14/442632/" rel="bookmark" title="Liguria, Rt 0,8. Toti: a Genova dati da area bianca, incidenza 50 casi su 100mila"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, Rt 0,8. Toti: a Genova dati da area bianca, incidenza 50 casi su 100mila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-rt-08-toti-a-genova-dati-da-area-bianca-incidenza-50-casi-su-100mila/2021/05/14/442632/" rel="bookmark" title="Liguria, Rt 0,8. Toti: a Genova dati da area bianca, incidenza 50 casi su 100mila">Liguria, Rt 0,8. Toti: a Genova dati da area bianca, incidenza 50 casi su 100mila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" rel="bookmark" title="La Polizia Locale di Loano chiude locale per 5 giorni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Polizia Locale di Loano chiude locale per 5 giorni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" rel="bookmark" title="La Polizia Locale di Loano chiude locale per 5 giorni">La Polizia Locale di Loano chiude locale per 5 giorni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-194-guariti-ospedalizzati-26-e-malati-87-nuovi-casi-115/2021/05/13/442619/" rel="bookmark" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-194-guariti-ospedalizzati-26-e-malati-87-nuovi-casi-115/2021/05/13/442619/" rel="bookmark" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115">Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sacchetti-non-biodegradabili-multati-5-titolari-di-banchi-al-mercato-orientale/2021/05/13/442615/" rel="bookmark" title="Sacchetti non biodegradabili, multati 5 titolari di banchi al Mercato Orientale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-300x225.png 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-560x420.png 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale-238x178.png 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/carabinieri-forestali-polizia-locale.png 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sacchetti non biodegradabili, multati 5 titolari di banchi al Mercato Orientale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sacchetti-non-biodegradabili-multati-5-titolari-di-banchi-al-mercato-orientale/2021/05/13/442615/" rel="bookmark" title="Sacchetti non biodegradabili, multati 5 titolari di banchi al Mercato Orientale">Sacchetti non biodegradabili, multati 5 titolari di banchi al Mercato Orientale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_2_609da8410cf51" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_3_609da8410d031" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_4_609da8410d141" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_5_609da8410d24d" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_6_609da8410d356" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_609da8410b1f4" id="td_uid_7_609da8410d45e" data-td_block_id="td_uid_1_609da8410b1f4" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_609da8410b1f4" data-td_block_id="td_uid_1_609da8410b1f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_609da8410b1f4" data-td_block_id="td_uid_1_609da8410b1f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_609da8410f880 = new tdBlock();
block_td_uid_8_609da8410f880.id = "td_uid_8_609da8410f880";
block_td_uid_8_609da8410f880.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_609da8410f880_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_609da8410f880_rand","tdc_css_class_style":"td_uid_8_609da8410f880_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_609da8410f880.td_column_number = "3";
block_td_uid_8_609da8410f880.block_type = "td_block_mega_menu";
block_td_uid_8_609da8410f880.post_count = "5";
block_td_uid_8_609da8410f880.found_posts = "4446";
block_td_uid_8_609da8410f880.header_color = "";
block_td_uid_8_609da8410f880.ajax_pagination_infinite_stop = "";
block_td_uid_8_609da8410f880.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_8_609da8410f880);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_609da8410f880_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_609da8410f880"><div id=td_uid_8_609da8410f880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/viadotto-a12-chiuso-e-disastro-autostrade-interrogazione-parlamentare-di-la-russa/2021/05/13/442558/" rel="bookmark" title="Viadotto A12 chiuso e disastro autostrade: interrogazione parlamentare di La Russa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/campanella-la-russa-sartori-1-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/campanella-la-russa-sartori-1-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/campanella-la-russa-sartori-1-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/campanella-la-russa-sartori-1-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/campanella-la-russa-sartori-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viadotto A12 chiuso e disastro autostrade: interrogazione parlamentare di La Russa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/viadotto-a12-chiuso-e-disastro-autostrade-interrogazione-parlamentare-di-la-russa/2021/05/13/442558/" rel="bookmark" title="Viadotto A12 chiuso e disastro autostrade: interrogazione parlamentare di La Russa">Viadotto A12 chiuso e disastro autostrade: interrogazione parlamentare di La Russa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/turismo-ministro-garavaglia-sabato-a-genova-domenica-a-loano-e-imperia/2021/05/13/442542/" rel="bookmark" title="Turismo, ministro Garavaglia sabato a Genova. Domenica a Loano e Imperia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/garavaglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/garavaglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/garavaglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/garavaglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/garavaglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turismo, ministro Garavaglia sabato a Genova. Domenica a Loano e Imperia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/turismo-ministro-garavaglia-sabato-a-genova-domenica-a-loano-e-imperia/2021/05/13/442542/" rel="bookmark" title="Turismo, ministro Garavaglia sabato a Genova. Domenica a Loano e Imperia">Turismo, ministro Garavaglia sabato a Genova. Domenica a Loano e Imperia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-lega-nel-2022-riportare-giro-ditalia-in-liguria-dal-2015-neanche-una-tappa/2021/05/13/442535/" rel="bookmark" title="La Lega: nel 2022 riportare Giro d&#8217;Italia in Liguria. Dal 2015 neanche una tappa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/giro-ditalia-cliclismo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/giro-ditalia-cliclismo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/giro-ditalia-cliclismo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/giro-ditalia-cliclismo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/giro-ditalia-cliclismo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Lega: nel 2022 riportare Giro d&#8217;Italia in Liguria. Dal 2015 neanche una tappa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-lega-nel-2022-riportare-giro-ditalia-in-liguria-dal-2015-neanche-una-tappa/2021/05/13/442535/" rel="bookmark" title="La Lega: nel 2022 riportare Giro d&#8217;Italia in Liguria. Dal 2015 neanche una tappa">La Lega: nel 2022 riportare Giro d&#8217;Italia in Liguria. Dal 2015 neanche una tappa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-spazi-agli-antiabortisti-m5s-attacca-fdi-proposta-di-legge-mefitica/2021/05/13/442530/" rel="bookmark" title="Liguria, spazi agli antiabortisti. M5S attacca FdI: proposta di legge mefitica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria, spazi agli antiabortisti. M5S attacca FdI: proposta di legge mefitica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-spazi-agli-antiabortisti-m5s-attacca-fdi-proposta-di-legge-mefitica/2021/05/13/442530/" rel="bookmark" title="Liguria, spazi agli antiabortisti. M5S attacca FdI: proposta di legge mefitica">Liguria, spazi agli antiabortisti. M5S attacca FdI: proposta di legge mefitica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/disastro-autostrade-e-viadotto-a12-chiuso-ai-tir-tosi-aspi-deve-pagare-i-danni/2021/05/12/442387/" rel="bookmark" title="Disastro autostrade e viadotto A12 chiuso ai Tir, Tosi: Aspi deve pagare i danni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/tosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disastro autostrade e viadotto A12 chiuso ai Tir, Tosi: Aspi deve pagare i danni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/disastro-autostrade-e-viadotto-a12-chiuso-ai-tir-tosi-aspi-deve-pagare-i-danni/2021/05/12/442387/" rel="bookmark" title="Disastro autostrade e viadotto A12 chiuso ai Tir, Tosi: Aspi deve pagare i danni">Disastro autostrade e viadotto A12 chiuso ai Tir, Tosi: Aspi deve pagare i danni</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_9_609da84110cc2" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_10_609da84110d91" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_11_609da84110e9e" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_12_609da84110fa7" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_13_609da841110b0" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_609da8410f880" id="td_uid_14_609da841111b7" data-td_block_id="td_uid_8_609da8410f880" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_609da8410f880" data-td_block_id="td_uid_8_609da8410f880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_609da8410f880" data-td_block_id="td_uid_8_609da8410f880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_609da84113671 = new tdBlock();
block_td_uid_15_609da84113671.id = "td_uid_15_609da84113671";
block_td_uid_15_609da84113671.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_609da84113671_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_609da84113671_rand","tdc_css_class_style":"td_uid_15_609da84113671_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_609da84113671.td_column_number = "3";
block_td_uid_15_609da84113671.block_type = "td_block_mega_menu";
block_td_uid_15_609da84113671.post_count = "5";
block_td_uid_15_609da84113671.found_posts = "9606";
block_td_uid_15_609da84113671.header_color = "";
block_td_uid_15_609da84113671.ajax_pagination_infinite_stop = "";
block_td_uid_15_609da84113671.max_num_pages = "1922";
tdBlocksArray.push(block_td_uid_15_609da84113671);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_609da84113671_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_609da84113671"><div id=td_uid_15_609da84113671 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/atletica-a-savona-record-italiano-dei-100-per-jacobs-in-995/2021/05/14/442620/" rel="bookmark" title="Atletica | A Savona record italiano dei 100 per Jacobs in 9,95"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Marcell-Jacobs-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Marcell-Jacobs-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Marcell-Jacobs-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Marcell-Jacobs-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Marcell-Jacobs-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atletica | A Savona record italiano dei 100 per Jacobs in 9,95" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/atletica-a-savona-record-italiano-dei-100-per-jacobs-in-995/2021/05/14/442620/" rel="bookmark" title="Atletica | A Savona record italiano dei 100 per Jacobs in 9,95">Atletica | A Savona record italiano dei 100 per Jacobs in 9,95</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/davide-craviotto-alla-scoperta-del-camunia-rally/2021/05/13/442554/" rel="bookmark" title="Davide Craviotto alla scoperta del Camunia Rally"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/2021_Craviotto-1-Palme-Magnano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/2021_Craviotto-1-Palme-Magnano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/2021_Craviotto-1-Palme-Magnano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/2021_Craviotto-1-Palme-Magnano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/2021_Craviotto-1-Palme-Magnano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Davide Craviotto alla scoperta del Camunia Rally" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/davide-craviotto-alla-scoperta-del-camunia-rally/2021/05/13/442554/" rel="bookmark" title="Davide Craviotto alla scoperta del Camunia Rally">Davide Craviotto alla scoperta del Camunia Rally</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/audio-i-il-genoa-espugna-bologna-2-0-e-si-salva-matematicamente/2021/05/13/442504/" rel="bookmark" title="Audio I Il Genoa espugna Bologna (2-0) e si salva matematicamente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAMPAp-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAMPAp-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAMPAp-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAMPAp-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAMPAp-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Audio I Il Genoa espugna Bologna (2-0) e si salva matematicamente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/audio-i-il-genoa-espugna-bologna-2-0-e-si-salva-matematicamente/2021/05/13/442504/" rel="bookmark" title="Audio I Il Genoa espugna Bologna (2-0) e si salva matematicamente">Audio I Il Genoa espugna Bologna (2-0) e si salva matematicamente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/audio-i-pari-e-patta-nel-derby-sampdoria-spezia-2-2/2021/05/13/442500/" rel="bookmark" title="Audio I Pari e patta nel derby Sampdoria-Spezia (2-2)"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAllMPA-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAllMPA-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAllMPA-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAllMPA-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/MASTER-TRIBUNA-STAllMPA-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Audio I Pari e patta nel derby Sampdoria-Spezia (2-2)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/audio-i-pari-e-patta-nel-derby-sampdoria-spezia-2-2/2021/05/13/442500/" rel="bookmark" title="Audio I Pari e patta nel derby Sampdoria-Spezia (2-2)">Audio I Pari e patta nel derby Sampdoria-Spezia (2-2)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bologna-genoa-ballardini-gruppo-bravo-e-disponibile/2021/05/13/442493/" rel="bookmark" title="Bologna-Genoa, Ballardini: gruppo bravo e disponibile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bologna-Genoa, Ballardini: gruppo bravo e disponibile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bologna-genoa-ballardini-gruppo-bravo-e-disponibile/2021/05/13/442493/" rel="bookmark" title="Bologna-Genoa, Ballardini: gruppo bravo e disponibile">Bologna-Genoa, Ballardini: gruppo bravo e disponibile</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_16_609da84114aac" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_17_609da84114b7b" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_18_609da84114c89" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_19_609da84114d99" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_20_609da84114e9c" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_609da84113671" id="td_uid_21_609da84114f9d" data-td_block_id="td_uid_15_609da84113671" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_609da84113671" data-td_block_id="td_uid_15_609da84113671"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_609da84113671" data-td_block_id="td_uid_15_609da84113671"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_609da841173f5 = new tdBlock();
block_td_uid_22_609da841173f5.id = "td_uid_22_609da841173f5";
block_td_uid_22_609da841173f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_609da841173f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_609da841173f5_rand","tdc_css_class_style":"td_uid_22_609da841173f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_609da841173f5.td_column_number = "3";
block_td_uid_22_609da841173f5.block_type = "td_block_mega_menu";
block_td_uid_22_609da841173f5.post_count = "5";
block_td_uid_22_609da841173f5.found_posts = "1123";
block_td_uid_22_609da841173f5.header_color = "";
block_td_uid_22_609da841173f5.ajax_pagination_infinite_stop = "";
block_td_uid_22_609da841173f5.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_22_609da841173f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_609da841173f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_609da841173f5"><div id=td_uid_22_609da841173f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inps-proroga-contributi-artigiani-e-commercianti/2021/05/13/442534/" rel="bookmark" title="INPS, proroga contributi artigiani e commercianti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/VzRLB9VAZo9Wc6WxpPeQm01v0eC9jd9PTJ3n9jRc-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/VzRLB9VAZo9Wc6WxpPeQm01v0eC9jd9PTJ3n9jRc-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/VzRLB9VAZo9Wc6WxpPeQm01v0eC9jd9PTJ3n9jRc-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/VzRLB9VAZo9Wc6WxpPeQm01v0eC9jd9PTJ3n9jRc-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/VzRLB9VAZo9Wc6WxpPeQm01v0eC9jd9PTJ3n9jRc-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="INPS, proroga contributi artigiani e commercianti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inps-proroga-contributi-artigiani-e-commercianti/2021/05/13/442534/" rel="bookmark" title="INPS, proroga contributi artigiani e commercianti">INPS, proroga contributi artigiani e commercianti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-corsa-per-la-presidenza-di-confindustria-genova/2021/05/13/442479/" rel="bookmark" title="La corsa per la presidenza di Confindustria Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/confindustria-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/confindustria-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/confindustria-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/confindustria-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/confindustria-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La corsa per la presidenza di Confindustria Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-corsa-per-la-presidenza-di-confindustria-genova/2021/05/13/442479/" rel="bookmark" title="La corsa per la presidenza di Confindustria Genova">La corsa per la presidenza di Confindustria Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-nel-primo-trimestre-riduce-perdite-a-397-milioni/2021/05/12/442370/" rel="bookmark" title="Carige: nel primo trimestre riduce le perdite a 39,7 milioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige: nel primo trimestre riduce le perdite a 39,7 milioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-nel-primo-trimestre-riduce-perdite-a-397-milioni/2021/05/12/442370/" rel="bookmark" title="Carige: nel primo trimestre riduce le perdite a 39,7 milioni">Carige: nel primo trimestre riduce le perdite a 39,7 milioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-bagni-fiore-di-paraggi-acquisiti-dal-gruppo-langosteria/2021/05/10/441976/" rel="bookmark" title="I Bagni Fiore di Paraggi acquisiti dal Gruppo Langosteria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Enrico-Buonocore-CEO-e-Founder-ai-Bagni-Fiore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Enrico-Buonocore-CEO-e-Founder-ai-Bagni-Fiore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Enrico-Buonocore-CEO-e-Founder-ai-Bagni-Fiore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Enrico-Buonocore-CEO-e-Founder-ai-Bagni-Fiore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Enrico-Buonocore-CEO-e-Founder-ai-Bagni-Fiore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Bagni Fiore di Paraggi acquisiti dal Gruppo Langosteria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-bagni-fiore-di-paraggi-acquisiti-dal-gruppo-langosteria/2021/05/10/441976/" rel="bookmark" title="I Bagni Fiore di Paraggi acquisiti dal Gruppo Langosteria">I Bagni Fiore di Paraggi acquisiti dal Gruppo Langosteria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/infrastrutture-rixi-in-arrivo-oltre-35-milioni-di-euro-per-genova/2021/05/09/441816/" rel="bookmark" title="Infrastrutture, Rixi: in arrivo oltre 3,5 milioni di euro per Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/rixi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/rixi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/rixi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/rixi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/rixi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infrastrutture, Rixi: in arrivo oltre 3,5 milioni di euro per Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/infrastrutture-rixi-in-arrivo-oltre-35-milioni-di-euro-per-genova/2021/05/09/441816/" rel="bookmark" title="Infrastrutture, Rixi: in arrivo oltre 3,5 milioni di euro per Genova">Infrastrutture, Rixi: in arrivo oltre 3,5 milioni di euro per Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_23_609da841189f9" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_24_609da84118ac9" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_25_609da84118bd7" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_26_609da84118ce5" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_27_609da84118dea" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_609da841173f5" id="td_uid_28_609da84118eee" data-td_block_id="td_uid_22_609da841173f5" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_609da841173f5" data-td_block_id="td_uid_22_609da841173f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_609da841173f5" data-td_block_id="td_uid_22_609da841173f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_609da8411b414 = new tdBlock();
block_td_uid_29_609da8411b414.id = "td_uid_29_609da8411b414";
block_td_uid_29_609da8411b414.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_609da8411b414_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_609da8411b414_rand","tdc_css_class_style":"td_uid_29_609da8411b414_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_609da8411b414.td_column_number = "3";
block_td_uid_29_609da8411b414.block_type = "td_block_mega_menu";
block_td_uid_29_609da8411b414.post_count = "5";
block_td_uid_29_609da8411b414.found_posts = "3783";
block_td_uid_29_609da8411b414.header_color = "";
block_td_uid_29_609da8411b414.ajax_pagination_infinite_stop = "";
block_td_uid_29_609da8411b414.max_num_pages = "757";
tdBlocksArray.push(block_td_uid_29_609da8411b414);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_609da8411b414_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_609da8411b414"><div id=td_uid_29_609da8411b414 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-viabilita-modificata-per-i-rolli-days/2021/05/13/442599/" rel="bookmark" title="Genova, viabilità modificata per i Rolli Days"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-viabilità-modificata-per-i-Rolli-Days-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-viabilità-modificata-per-i-Rolli-Days-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-viabilità-modificata-per-i-Rolli-Days-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-viabilità-modificata-per-i-Rolli-Days-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-viabilità-modificata-per-i-Rolli-Days-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, viabilità modificata per i Rolli Days" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-viabilita-modificata-per-i-rolli-days/2021/05/13/442599/" rel="bookmark" title="Genova, viabilità modificata per i Rolli Days">Genova, viabilità modificata per i Rolli Days</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-nel-weekend-modifiche-alla-viabilita-in-citta/2021/05/13/442580/" rel="bookmark" title="Chiavari, nel weekend modifiche alla viabilità in città"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-nel-weekend-modifiche-alla-viabilità-in-città-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-nel-weekend-modifiche-alla-viabilità-in-città-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-nel-weekend-modifiche-alla-viabilità-in-città-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-nel-weekend-modifiche-alla-viabilità-in-città-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-nel-weekend-modifiche-alla-viabilità-in-città-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, nel weekend modifiche alla viabilità in città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-nel-weekend-modifiche-alla-viabilita-in-citta/2021/05/13/442580/" rel="bookmark" title="Chiavari, nel weekend modifiche alla viabilità in città">Chiavari, nel weekend modifiche alla viabilità in città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-ella-rete-dei-comuni-ciclabili-di-fiab/2021/05/13/442572/" rel="bookmark" title="Chiavari ella rete dei Comuni Ciclabili di Fiab"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-ella-rete-dei-Comuni-Ciclabili-di-Fiab-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-ella-rete-dei-Comuni-Ciclabili-di-Fiab-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-ella-rete-dei-Comuni-Ciclabili-di-Fiab-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-ella-rete-dei-Comuni-Ciclabili-di-Fiab-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Chiavari-ella-rete-dei-Comuni-Ciclabili-di-Fiab-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari ella rete dei Comuni Ciclabili di Fiab" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-ella-rete-dei-comuni-ciclabili-di-fiab/2021/05/13/442572/" rel="bookmark" title="Chiavari ella rete dei Comuni Ciclabili di Fiab">Chiavari ella rete dei Comuni Ciclabili di Fiab</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-aperto-un-nuovo-punto-vaccinale/2021/05/12/442445/" rel="bookmark" title="A Varazze aperto un nuovo punto vaccinale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/A-Varazze-aperto-un-nuovo-punto-vaccinale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/A-Varazze-aperto-un-nuovo-punto-vaccinale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/A-Varazze-aperto-un-nuovo-punto-vaccinale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/A-Varazze-aperto-un-nuovo-punto-vaccinale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/A-Varazze-aperto-un-nuovo-punto-vaccinale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Varazze aperto un nuovo punto vaccinale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-aperto-un-nuovo-punto-vaccinale/2021/05/12/442445/" rel="bookmark" title="A Varazze aperto un nuovo punto vaccinale">A Varazze aperto un nuovo punto vaccinale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fiori-e-piante-per-abbellire-le-strade-della-citta-di-recco/2021/05/12/442233/" rel="bookmark" title="Fiori e piante per abbellire le strade della città di Recco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Recco-aiuole-fiorite-008-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Recco-aiuole-fiorite-008-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Recco-aiuole-fiorite-008-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Recco-aiuole-fiorite-008-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Recco-aiuole-fiorite-008-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fiori e piante per abbellire le strade della città di Recco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fiori-e-piante-per-abbellire-le-strade-della-citta-di-recco/2021/05/12/442233/" rel="bookmark" title="Fiori e piante per abbellire le strade della città di Recco">Fiori e piante per abbellire le strade della città di Recco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_30_609da8411ca3b" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_31_609da8411cb21" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_32_609da8411cc3c" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_33_609da8411cd42" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_34_609da8411ce47" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_609da8411b414" id="td_uid_35_609da8411cf65" data-td_block_id="td_uid_29_609da8411b414" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_609da8411b414" data-td_block_id="td_uid_29_609da8411b414"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_609da8411b414" data-td_block_id="td_uid_29_609da8411b414"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_609da8411f495 = new tdBlock();
block_td_uid_36_609da8411f495.id = "td_uid_36_609da8411f495";
block_td_uid_36_609da8411f495.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_609da8411f495_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_609da8411f495_rand","tdc_css_class_style":"td_uid_36_609da8411f495_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_609da8411f495.td_column_number = "3";
block_td_uid_36_609da8411f495.block_type = "td_block_mega_menu";
block_td_uid_36_609da8411f495.post_count = "5";
block_td_uid_36_609da8411f495.found_posts = "2689";
block_td_uid_36_609da8411f495.header_color = "";
block_td_uid_36_609da8411f495.ajax_pagination_infinite_stop = "";
block_td_uid_36_609da8411f495.max_num_pages = "538";
tdBlocksArray.push(block_td_uid_36_609da8411f495);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_609da8411f495_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_609da8411f495"><div id=td_uid_36_609da8411f495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/niccolo-fabi-si-racconta-in-versione-semiacustica/2021/05/13/442583/" rel="bookmark" title="Niccolò Fabi si racconta in versione semiacustica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Niccolò-Fabi-si-racconta-in-versione-semiacustica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Niccolò-Fabi-si-racconta-in-versione-semiacustica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Niccolò-Fabi-si-racconta-in-versione-semiacustica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Niccolò-Fabi-si-racconta-in-versione-semiacustica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Niccolò-Fabi-si-racconta-in-versione-semiacustica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niccolò Fabi si racconta in versione semiacustica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/niccolo-fabi-si-racconta-in-versione-semiacustica/2021/05/13/442583/" rel="bookmark" title="Niccolò Fabi si racconta in versione semiacustica">Niccolò Fabi si racconta in versione semiacustica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-album-di-zucchero/2021/05/13/442575/" rel="bookmark" title="In uscita domani il nuovo album di Zucchero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/DB_Zu-STUDIO_0008_credito-obbligatorio-di-DANIELE-BARRACO_b.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In uscita domani il nuovo album di Zucchero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-album-di-zucchero/2021/05/13/442575/" rel="bookmark" title="In uscita domani il nuovo album di Zucchero">In uscita domani il nuovo album di Zucchero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lolita-ricorda-mia-martini-a-26-anni-dalla-scomparsa/2021/05/12/442446/" rel="bookmark" title="Lolita ricorda Mia Martini a 26 anni dalla scomparsa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Lolita-ricorda-Mia-Martini-a-26-anni-dalla-sua-scomparsa--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Lolita-ricorda-Mia-Martini-a-26-anni-dalla-sua-scomparsa--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Lolita-ricorda-Mia-Martini-a-26-anni-dalla-sua-scomparsa--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Lolita-ricorda-Mia-Martini-a-26-anni-dalla-sua-scomparsa--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Lolita-ricorda-Mia-Martini-a-26-anni-dalla-sua-scomparsa--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lolita ricorda Mia Martini a 26 anni dalla scomparsa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lolita-ricorda-mia-martini-a-26-anni-dalla-scomparsa/2021/05/12/442446/" rel="bookmark" title="Lolita ricorda Mia Martini a 26 anni dalla scomparsa">Lolita ricorda Mia Martini a 26 anni dalla scomparsa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-carlo-felice-presenta-gli-attesi-appuntamenti-dal-vivo-dal-14-maggio/2021/05/12/442408/" rel="bookmark" title="Il Carlo Felice presenta gli attesi appuntamenti dal vivo dal 14 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Alessandro-Cadario-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Alessandro-Cadario-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Alessandro-Cadario-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Alessandro-Cadario-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Alessandro-Cadario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Carlo Felice presenta gli attesi appuntamenti dal vivo dal 14 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-carlo-felice-presenta-gli-attesi-appuntamenti-dal-vivo-dal-14-maggio/2021/05/12/442408/" rel="bookmark" title="Il Carlo Felice presenta gli attesi appuntamenti dal vivo dal 14 maggio">Il Carlo Felice presenta gli attesi appuntamenti dal vivo dal 14 maggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/diego-moreno-presenta-dieguitotango/2021/05/11/442276/" rel="bookmark" title="Diego Moreno presenta, DieguitoTango"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Diego-Moreno-presenta-DieguitoTango-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Diego-Moreno-presenta-DieguitoTango-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Diego-Moreno-presenta-DieguitoTango-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Diego-Moreno-presenta-DieguitoTango-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Diego-Moreno-presenta-DieguitoTango-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diego Moreno presenta, DieguitoTango" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/diego-moreno-presenta-dieguitotango/2021/05/11/442276/" rel="bookmark" title="Diego Moreno presenta, DieguitoTango">Diego Moreno presenta, DieguitoTango</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_37_609da84120815" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_38_609da841208e5" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_39_609da841209f6" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_40_609da84120afc" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_41_609da84120bff" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_609da8411f495" id="td_uid_42_609da84120d03" data-td_block_id="td_uid_36_609da8411f495" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_609da8411f495" data-td_block_id="td_uid_36_609da8411f495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_609da8411f495" data-td_block_id="td_uid_36_609da8411f495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_609da84123202 = new tdBlock();
block_td_uid_43_609da84123202.id = "td_uid_43_609da84123202";
block_td_uid_43_609da84123202.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_609da84123202_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_609da84123202_rand","tdc_css_class_style":"td_uid_43_609da84123202_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_609da84123202.td_column_number = "3";
block_td_uid_43_609da84123202.block_type = "td_block_mega_menu";
block_td_uid_43_609da84123202.post_count = "5";
block_td_uid_43_609da84123202.found_posts = "3125";
block_td_uid_43_609da84123202.header_color = "";
block_td_uid_43_609da84123202.ajax_pagination_infinite_stop = "";
block_td_uid_43_609da84123202.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_43_609da84123202);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_609da84123202_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_609da84123202"><div id=td_uid_43_609da84123202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-lanciato-il-bando-del-premio-ipazia/2021/05/13/442605/" rel="bookmark" title="Genova, lanciato il bando del Premio Ipazia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-lanciato-il-bando-del-Premio-Ipazia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-lanciato-il-bando-del-Premio-Ipazia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-lanciato-il-bando-del-Premio-Ipazia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-lanciato-il-bando-del-Premio-Ipazia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-lanciato-il-bando-del-Premio-Ipazia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, lanciato il bando del Premio Ipazia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-lanciato-il-bando-del-premio-ipazia/2021/05/13/442605/" rel="bookmark" title="Genova, lanciato il bando del Premio Ipazia">Genova, lanciato il bando del Premio Ipazia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-lanterna-illuminata-per-i-rolli-days/2021/05/13/442592/" rel="bookmark" title="Genova, Lanterna illuminata per i Rolli Days"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Genova-Lanterna-illuminata-per-i-Rolli-Days.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, Lanterna illuminata per i Rolli Days" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-lanterna-illuminata-per-i-rolli-days/2021/05/13/442592/" rel="bookmark" title="Genova, Lanterna illuminata per i Rolli Days">Genova, Lanterna illuminata per i Rolli Days</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/albisola-superiore-accoglie-lartista-ozmo-per-un-progetto-pubblico/2021/05/13/442589/" rel="bookmark" title="Albisola Superiore accoglie l&#8217;artista Ozmo per un progetto pubblico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/OZMO_-work-in-progress_-ph.-Jack-Daverio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/OZMO_-work-in-progress_-ph.-Jack-Daverio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/OZMO_-work-in-progress_-ph.-Jack-Daverio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/OZMO_-work-in-progress_-ph.-Jack-Daverio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/OZMO_-work-in-progress_-ph.-Jack-Daverio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albisola Superiore accoglie l&#8217;artista Ozmo per un progetto pubblico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/albisola-superiore-accoglie-lartista-ozmo-per-un-progetto-pubblico/2021/05/13/442589/" rel="bookmark" title="Albisola Superiore accoglie l&#8217;artista Ozmo per un progetto pubblico">Albisola Superiore accoglie l&#8217;artista Ozmo per un progetto pubblico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-a-chiavari-un-nuovo-incontro-in-presenza-su-dante/2021/05/13/442586/" rel="bookmark" title="Domani a Chiavari un nuovo incontro in presenza su Dante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Domani-a-Chiavari-un-nuovo-incontro-in-presenza-su-Dante-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Domani-a-Chiavari-un-nuovo-incontro-in-presenza-su-Dante-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Domani-a-Chiavari-un-nuovo-incontro-in-presenza-su-Dante-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Domani-a-Chiavari-un-nuovo-incontro-in-presenza-su-Dante-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Domani-a-Chiavari-un-nuovo-incontro-in-presenza-su-Dante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani a Chiavari un nuovo incontro in presenza su Dante" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-a-chiavari-un-nuovo-incontro-in-presenza-su-dante/2021/05/13/442586/" rel="bookmark" title="Domani a Chiavari un nuovo incontro in presenza su Dante">Domani a Chiavari un nuovo incontro in presenza su Dante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-mia-vita-al-tempo-del-covid-concorso-di-poesia/2021/05/13/442569/" rel="bookmark" title="La mia vita al tempo del Covid, concorso di poesia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/La-mia-vita-al-tempo-del-Covid-concorso-di-poesia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/La-mia-vita-al-tempo-del-Covid-concorso-di-poesia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/La-mia-vita-al-tempo-del-Covid-concorso-di-poesia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/La-mia-vita-al-tempo-del-Covid-concorso-di-poesia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/La-mia-vita-al-tempo-del-Covid-concorso-di-poesia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La mia vita al tempo del Covid, concorso di poesia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-mia-vita-al-tempo-del-covid-concorso-di-poesia/2021/05/13/442569/" rel="bookmark" title="La mia vita al tempo del Covid, concorso di poesia">La mia vita al tempo del Covid, concorso di poesia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_44_609da841247da" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_45_609da841248a8" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_46_609da841249b7" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_47_609da84124ac3" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_48_609da84124bcc" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_609da84123202" id="td_uid_49_609da84124cdd" data-td_block_id="td_uid_43_609da84123202" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_609da84123202" data-td_block_id="td_uid_43_609da84123202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_609da84123202" data-td_block_id="td_uid_43_609da84123202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_609da84127210 = new tdBlock();
block_td_uid_50_609da84127210.id = "td_uid_50_609da84127210";
block_td_uid_50_609da84127210.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_609da84127210_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_609da84127210_rand","tdc_css_class_style":"td_uid_50_609da84127210_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_609da84127210.td_column_number = "3";
block_td_uid_50_609da84127210.block_type = "td_block_mega_menu";
block_td_uid_50_609da84127210.post_count = "5";
block_td_uid_50_609da84127210.found_posts = "241";
block_td_uid_50_609da84127210.header_color = "";
block_td_uid_50_609da84127210.ajax_pagination_infinite_stop = "";
block_td_uid_50_609da84127210.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_50_609da84127210);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_609da84127210_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_609da84127210"><div id=td_uid_50_609da84127210 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-regione-liguria-avra-un-canale-tiktok-gestito-dai-giovani/2021/04/29/440228/" rel="bookmark" title="La Regione Liguria avrà un canale TikTok, gestito dai giovani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/canale-tiktok-regione-liguria-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/canale-tiktok-regione-liguria-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/canale-tiktok-regione-liguria-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/canale-tiktok-regione-liguria-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/canale-tiktok-regione-liguria-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Regione Liguria avrà un canale TikTok, gestito dai giovani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-regione-liguria-avra-un-canale-tiktok-gestito-dai-giovani/2021/04/29/440228/" rel="bookmark" title="La Regione Liguria avrà un canale TikTok, gestito dai giovani">La Regione Liguria avrà un canale TikTok, gestito dai giovani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-confronto-tra-i-migliori-vpn-per-i-giocatori-online/2021/04/29/440241/" rel="bookmark" title="Il confronto tra i migliori VPN per i giocatori online"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/vpn-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/vpn-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/vpn-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/vpn-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/vpn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il confronto tra i migliori VPN per i giocatori online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-confronto-tra-i-migliori-vpn-per-i-giocatori-online/2021/04/29/440241/" rel="bookmark" title="Il confronto tra i migliori VPN per i giocatori online">Il confronto tra i migliori VPN per i giocatori online</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giornale-di-bordo-digitale-sulle-navi-di-bandiera-liberiana/2021/04/23/439319/" rel="bookmark" title="Giornale di bordo digitale sulle navi di bandiera liberiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20713735_ml-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20713735_ml-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20713735_ml-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20713735_ml-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20713735_ml-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giornale di bordo digitale sulle navi di bandiera liberiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giornale-di-bordo-digitale-sulle-navi-di-bandiera-liberiana/2021/04/23/439319/" rel="bookmark" title="Giornale di bordo digitale sulle navi di bandiera liberiana">Giornale di bordo digitale sulle navi di bandiera liberiana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ingenuity-su-marte-elicottero-si-e-alzato-in-volo/2021/04/19/438678/" rel="bookmark" title="Ingenuity su Marte:  elicottero si è alzato in volo!"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/5889498_1255_ingen-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/5889498_1255_ingen-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/5889498_1255_ingen-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/5889498_1255_ingen-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/5889498_1255_ingen-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ingenuity su Marte:  elicottero si è alzato in volo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ingenuity-su-marte-elicottero-si-e-alzato-in-volo/2021/04/19/438678/" rel="bookmark" title="Ingenuity su Marte:  elicottero si è alzato in volo!">Ingenuity su Marte: elicottero si è alzato in volo!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lingenuity-primo-elicottero-su-marte-non-riesce-a-decollare/2021/04/11/437255/" rel="bookmark" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lingenuity-primo-elicottero-su-marte-non-riesce-a-decollare/2021/04/11/437255/" rel="bookmark" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare">L’Ingenuity, primo elicottero su Marte non riesce a decollare</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_51_609da841286ca" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_52_609da8412879e" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_53_609da841288b8" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_54_609da841289be" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_55_609da84128adb" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_609da84127210" id="td_uid_56_609da84128be0" data-td_block_id="td_uid_50_609da84127210" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_609da84127210" data-td_block_id="td_uid_50_609da84127210"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_609da84127210" data-td_block_id="td_uid_50_609da84127210"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_609da8412c83a_rand td_block_template_1"><div class="g g-1"><div class="g-single a-41"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-442633" class="post-442633 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-savona tag-corso-roma tag-loano tag-polizia-locale" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Savona</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-savona/">Cronaca Savona</a></li></ul>
<header>
<h1 class="entry-title">La Polizia Locale di Loano chiude locale per 5 giorni</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T00:17:46+00:00">14 Maggio 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Polizia+Locale+di+Loano+chiude+locale+per+5+giorni&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Polizia+Locale+di+Loano+chiude+locale+per+5+giorni%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" data-caption="La Polizia Locale di Loano"><img width="728" height="410" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="polizia-locale-loano" /></a><figcaption class="wp-caption-text">La Polizia Locale di Loano</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_609da8412ed46_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Loano. La <strong>Polizia Locale</strong> di <strong>Loano</strong> ha disposto la chiusura per <strong>cinque giorni di un locale</strong> di <strong>corso Roma</strong>.</p>
<p>Nei giorni scorsi nell&#8217;area adiacente all&#8217;esercizio commerciale si era verificata una zuffa che aveva visto coinvolti diverse persone. La vicenda è stata oggetto di approfonditi accertamenti.</p>
<p>Grazie alla raccolta di diverse dichiarazioni di testimoni e all&#8217;analisi delle immagini di videosorveglianza, gli agenti hanno stabilito che i gestori avevano proseguito l&#8217;attività di somministrazione oltre le 22, orario di inizio del “coprifuoco”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_609da8412e743_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>A marzo lo stesso locale era già stato sanzionato per non aver rispettato la normativa anti-Covid.</p>
<p>Alla luce di ciò, il comando della Polizia Locale loanese ha stabilito di applicare la misura cautelare della chiusura temporanea per cinque giorni (dal 13 al 17 maggio compreso) onde evitare la reiterazione della violazione.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_609da8412edef_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/corso-roma/">corso roma</a></li><li><a href="https://www.ligurianotizie.it/tag/loano/">loano</a></li><li><a href="https://www.ligurianotizie.it/tag/polizia-locale/">polizia locale</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Polizia+Locale+di+Loano+chiude+locale+per+5+giorni&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Polizia+Locale+di+Loano+chiude+locale+per+5+giorni%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fla-polizia-locale-di-loano-chiude-locale-per-5-giorni%2F2021%2F05%2F14%2F442633%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesavona/">redazionesavona</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesavona"></span><meta itemprop="datePublished" content="2021-05-14T00:17:46+00:00"><meta itemprop="dateModified" content="2021-05-14T00:17:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="La Polizia Locale di Loano chiude locale per 5 giorni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-locale-loano.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="410"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_609da841300c7_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_609da841300c7"><script>var block_td_uid_61_609da841300c7 = new tdBlock();
block_td_uid_61_609da841300c7.id = "td_uid_61_609da841300c7";
block_td_uid_61_609da841300c7.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_609da841300c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_609da841300c7_rand","tdc_css_class_style":"td_uid_61_609da841300c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_609da841300c7.td_column_number = "1";
block_td_uid_61_609da841300c7.block_type = "td_block_15";
block_td_uid_61_609da841300c7.post_count = "4";
block_td_uid_61_609da841300c7.found_posts = "5976";
block_td_uid_61_609da841300c7.header_color = "#";
block_td_uid_61_609da841300c7.ajax_pagination_infinite_stop = "";
block_td_uid_61_609da841300c7.max_num_pages = "1494";
tdBlocksArray.push(block_td_uid_61_609da841300c7);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_609da841300c7 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-194-guariti-ospedalizzati-26-e-malati-87-nuovi-casi-115/2021/05/13/442619/" rel="bookmark" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/coronavirus-mascherine-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-194-guariti-ospedalizzati-26-e-malati-87-nuovi-casi-115/2021/05/13/442619/" rel="bookmark" title="Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115">Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T23:57:50+00:00">13 Maggio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcinacci-giu-da-viadotto-a10-chiusa-via-cassanello-a-pegli/2021/05/13/442608/" rel="bookmark" title="Calcinacci giù da viadotto A10, chiusa via Cassanello a Pegli"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/viadotto-a10-pegli-via-cassanello-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/viadotto-a10-pegli-via-cassanello-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/viadotto-a10-pegli-via-cassanello-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/viadotto-a10-pegli-via-cassanello-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/viadotto-a10-pegli-via-cassanello-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Calcinacci giù da viadotto A10, chiusa via Cassanello a Pegli" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcinacci-giu-da-viadotto-a10-chiusa-via-cassanello-a-pegli/2021/05/13/442608/" rel="bookmark" title="Calcinacci giù da viadotto A10, chiusa via Cassanello a Pegli">Calcinacci giù da viadotto A10, chiusa via Cassanello a Pegli</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T20:01:42+00:00">13 Maggio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/omicidio-e-violenza-sessuale-centro-anidra-concessi-i-domiciliari-al-medico-oneda/2021/05/13/442563/" rel="bookmark" title="Omicidio e violenza sessuale Centro Anidra: concessi i domiciliari al medico Oneda"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/oneda-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/oneda-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/oneda-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/oneda-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/oneda-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Omicidio e violenza sessuale Centro Anidra: concessi i domiciliari al medico Oneda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/omicidio-e-violenza-sessuale-centro-anidra-concessi-i-domiciliari-al-medico-oneda/2021/05/13/442563/" rel="bookmark" title="Omicidio e violenza sessuale Centro Anidra: concessi i domiciliari al medico Oneda">Omicidio e violenza sessuale Centro Anidra: concessi i domiciliari al medico Oneda</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T17:34:07+00:00">13 Maggio 2021</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interrogato-ciro-grillo-macche-violenza-proposta-dalla-ragazza-rapporto-consenziente/2021/05/13/442512/" rel="bookmark" title="Interrogato Ciro Grillo: macché violenza. Proposta dalla ragazza, rapporto consenziente"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/grillo-80x60.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/grillo-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/grillo-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/grillo-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/grillo-238x178.png 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Interrogato Ciro Grillo: macché violenza. Proposta dalla ragazza, rapporto consenziente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interrogato-ciro-grillo-macche-violenza-proposta-dalla-ragazza-rapporto-consenziente/2021/05/13/442512/" rel="bookmark" title="Interrogato Ciro Grillo: macché violenza. Proposta dalla ragazza, rapporto consenziente">Interrogato Ciro Grillo: macché violenza. Proposta dalla ragazza, rapporto consenziente</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T12:51:43+00:00">13 Maggio 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/e-distribuzione-oggi-lavori-a-chiavari-rapallo-zoagli-e-leivi/2021/05/14/442635/">E-distribuzione | Oggi lavori a Chiavari, Rapallo, Zoagli e Leivi</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/liguria-rt-08-toti-a-genova-dati-da-area-bianca-incidenza-50-casi-su-100mila/2021/05/14/442632/">Liguria, Rt 0,8. Toti: a Genova dati da area bianca, incidenza 50 casi su 100mila</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-polizia-locale-di-loano-chiude-locale-per-5-giorni/2021/05/14/442633/" aria-current="page">La Polizia Locale di Loano chiude locale per 5 giorni</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/atletica-a-savona-record-italiano-dei-100-per-jacobs-in-995/2021/05/14/442620/">Atletica | A Savona record italiano dei 100 per Jacobs in 9,95</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/liguria-8-morti-e-194-guariti-ospedalizzati-26-e-malati-87-nuovi-casi-115/2021/05/13/442619/">Liguria, 8 morti e 194 guariti. Ospedalizzati -26 e malati -87. Nuovi casi 115</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/sacchetti-non-biodegradabili-multati-5-titolari-di-banchi-al-mercato-orientale/2021/05/13/442615/">Sacchetti non biodegradabili, multati 5 titolari di banchi al Mercato Orientale</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_609da84134cc2_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_609da84134cc2"><script>var block_td_uid_62_609da84134cc2 = new tdBlock();
block_td_uid_62_609da84134cc2.id = "td_uid_62_609da84134cc2";
block_td_uid_62_609da84134cc2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_609da84134cc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_609da84134cc2_rand","tdc_css_class_style":"td_uid_62_609da84134cc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_609da84134cc2.td_column_number = "1";
block_td_uid_62_609da84134cc2.block_type = "td_block_13";
block_td_uid_62_609da84134cc2.post_count = "2";
block_td_uid_62_609da84134cc2.found_posts = "264";
block_td_uid_62_609da84134cc2.header_color = "#";
block_td_uid_62_609da84134cc2.ajax_pagination_infinite_stop = "";
block_td_uid_62_609da84134cc2.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_62_609da84134cc2);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_609da84134cc2 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-dal-san-martino-un-nuovo-spray-nasale-contro-il-covid/2021/05/12/442436/" rel="bookmark" title="Genova, dal San Martino un nuovo spray nasale contro il Covid"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Prof.-Giancarlo-Icardi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/Prof.-Giancarlo-Icardi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/Prof.-Giancarlo-Icardi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Genova, dal San Martino un nuovo spray nasale contro il Covid" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-dal-san-martino-un-nuovo-spray-nasale-contro-il-covid/2021/05/12/442436/" rel="bookmark" title="Genova, dal San Martino un nuovo spray nasale contro il Covid">Genova, dal San Martino un nuovo spray nasale contro il Covid</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T21:24:49+00:00">12 Maggio 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/genova-dal-san-martino-un-nuovo-spray-nasale-contro-il-covid/2021/05/12/442436/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/australian-per-la-cina-i-coronavirus-armi-genetiche-della-nuova-era-gia-dal-2015/2021/05/11/442284/" rel="bookmark" title="Australian: per la Cina i coronavirus armi genetiche della nuova era. Già dal 2015"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/cina-coronavirus-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/cina-coronavirus-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/cina-coronavirus-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Australian: per la Cina i coronavirus armi genetiche della nuova era. Già dal 2015" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/australian-per-la-cina-i-coronavirus-armi-genetiche-della-nuova-era-gia-dal-2015/2021/05/11/442284/" rel="bookmark" title="Australian: per la Cina i coronavirus armi genetiche della nuova era. Già dal 2015">Australian: per la Cina i coronavirus armi genetiche della nuova era. Già dal 2015</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T23:13:34+00:00">11 Maggio 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/australian-per-la-cina-i-coronavirus-armi-genetiche-della-nuova-era-gia-dal-2015/2021/05/11/442284/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[442633]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_609da8413726b"></textarea>
<div id="td_live_css_uid_1_609da8413726b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_609da8413726b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_609da8413726b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IYdASVwvfaOWE" value="RsJS7FUQZ]_Dzlq6" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JtiYOQZWFqTwzbgC" value="mF0qVCNd" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xAPVQZnvBzNhMLS" value="enfrKdyhFvH" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YcFCoQA" value="Q3dsrxmT4pjNo" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IYdASVwvfaOWE" value="RsJS7FUQZ]_Dzlq6" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JtiYOQZWFqTwzbgC" value="mF0qVCNd" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xAPVQZnvBzNhMLS" value="enfrKdyhFvH" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YcFCoQA" value="Q3dsrxmT4pjNo" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("IYdASVwvfaOWE", "RsJS7FUQZ]_Dzlq6");
data.data.append("JtiYOQZWFqTwzbgC", "mF0qVCNd");
data.data.append("xAPVQZnvBzNhMLS", "enfrKdyhFvH");
data.data.append("YcFCoQA", "Q3dsrxmT4pjNo");
                    }
                    else {
                        data.data =  data.data + '&IYdASVwvfaOWE=RsJS7FUQZ]_Dzlq6&JtiYOQZWFqTwzbgC=mF0qVCNd&xAPVQZnvBzNhMLS=enfrKdyhFvH&YcFCoQA=Q3dsrxmT4pjNo';
                    }
                }
            });

        });
	</script>
</body>
</html>


