<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Il Nano Morgante | Tracce di stupidità</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="A sentimento, senza dizionario, traduco il termine stupidità con la visione ottenebrata e limitata in cui transita l&#039;uomo quando non sente ragioni di sorta" />
<link rel="canonical" href="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Nano Morgante | Tracce di stupidità" />
<meta property="og:description" content="A sentimento, senza ausilio del dizionario, traduco il termine &quot;stupidità&quot; con la visione ottenebrata e limitata in cui transita l&#039;uomo quando non sente ragioni di sorta, se non le proprie" />
<meta property="og:url" content="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2021-03-06T09:01:09Z" />
<meta property="article:modified_time" content="2021-03-06T09:01:09Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Il Nano Morgante | Tracce di stupidità" />
<meta name="twitter:description" content="A sentimento, senza ausilio del dizionario, traduco il termine &quot;stupidità&quot; con la visione ottenebrata e limitata in cui transita l&#039;uomo quando non sente ragioni di sorta, se non le proprie" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/431430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=431430' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"f4ae3fc47b","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/cultura-genova/",
                                "name": "Cultura Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-431430 single-format-standard il-nano-morgante-tracce-di-stupidita global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
6 Marzo 2021 14:02
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 </div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60437d6e742cf = new tdBlock();
block_td_uid_1_60437d6e742cf.id = "td_uid_1_60437d6e742cf";
block_td_uid_1_60437d6e742cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_60437d6e742cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_60437d6e742cf_rand","tdc_css_class_style":"td_uid_1_60437d6e742cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_60437d6e742cf.td_column_number = "3";
block_td_uid_1_60437d6e742cf.block_type = "td_block_mega_menu";
block_td_uid_1_60437d6e742cf.post_count = "5";
block_td_uid_1_60437d6e742cf.found_posts = "15617";
block_td_uid_1_60437d6e742cf.header_color = "";
block_td_uid_1_60437d6e742cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_60437d6e742cf.max_num_pages = "3124";
tdBlocksArray.push(block_td_uid_1_60437d6e742cf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_60437d6e742cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_60437d6e742cf"><div id=td_uid_1_60437d6e742cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tunisino-spaccia-a-sampierdarena-e-tenta-dingoiare-la-coca-denunciato/2021/03/06/431475/" rel="bookmark" title="Tunisino spaccia a Sampierdarena e tenta d’ingoiare la coca: denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tunisino spaccia a Sampierdarena e tenta d’ingoiare la coca: denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tunisino-spaccia-a-sampierdarena-e-tenta-dingoiare-la-coca-denunciato/2021/03/06/431475/" rel="bookmark" title="Tunisino spaccia a Sampierdarena e tenta d’ingoiare la coca: denunciato">Tunisino spaccia a Sampierdarena e tenta d’ingoiare la coca: denunciato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genovese-fermato-con-manganello-e-spray-urticante-denunciato/2021/03/06/431473/" rel="bookmark" title="Genovese fermato con manganello e spray urticante: denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/piazza-dello-scalo-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/piazza-dello-scalo-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/piazza-dello-scalo-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/piazza-dello-scalo-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/piazza-dello-scalo-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genovese fermato con manganello e spray urticante: denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genovese-fermato-con-manganello-e-spray-urticante-denunciato/2021/03/06/431473/" rel="bookmark" title="Genovese fermato con manganello e spray urticante: denunciato">Genovese fermato con manganello e spray urticante: denunciato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/due-giovani-danneggiano-un-distributore-incastrati-da-video-sui-social/2021/03/06/431471/" rel="bookmark" title="Due giovani danneggiano un distributore, incastrati da video sui social"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/commissariato-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Due giovani danneggiano un distributore, incastrati da video sui social" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/due-giovani-danneggiano-un-distributore-incastrati-da-video-sui-social/2021/03/06/431471/" rel="bookmark" title="Due giovani danneggiano un distributore, incastrati da video sui social">Due giovani danneggiano un distributore, incastrati da video sui social</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/picchia-il-cane-e-minaccia-una-donna-accorsa-in-sua-difesa-torinese-denunciato/2021/03/06/431468/" rel="bookmark" title="Picchia il cane e minaccia una donna accorsa in sua difesa: torinese denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/rottweiler-pixabay-1280-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/rottweiler-pixabay-1280-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/rottweiler-pixabay-1280-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/rottweiler-pixabay-1280-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/rottweiler-pixabay-1280-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Picchia il cane e minaccia una donna accorsa in sua difesa: torinese denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/picchia-il-cane-e-minaccia-una-donna-accorsa-in-sua-difesa-torinese-denunciato/2021/03/06/431468/" rel="bookmark" title="Picchia il cane e minaccia una donna accorsa in sua difesa: torinese denunciato">Picchia il cane e minaccia una donna accorsa in sua difesa: torinese denunciato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/deve-scontare-quasi-11-anni-37enne-arrestata-mentre-fa-la-fila-per-il-pane/2021/03/06/431466/" rel="bookmark" title="Deve scontare quasi 11 anni, 37enne arrestata mentre fa la fila per il pane"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/polizia-auto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/polizia-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/polizia-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/polizia-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/polizia-auto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deve scontare quasi 11 anni, 37enne arrestata mentre fa la fila per il pane" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/deve-scontare-quasi-11-anni-37enne-arrestata-mentre-fa-la-fila-per-il-pane/2021/03/06/431466/" rel="bookmark" title="Deve scontare quasi 11 anni, 37enne arrestata mentre fa la fila per il pane">Deve scontare quasi 11 anni, 37enne arrestata mentre fa la fila per il pane</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_2_60437d6e755cb" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_3_60437d6e756b5" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_4_60437d6e757dd" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_5_60437d6e75902" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_6_60437d6e75a24" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_60437d6e742cf" id="td_uid_7_60437d6e75b46" data-td_block_id="td_uid_1_60437d6e742cf" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60437d6e742cf" data-td_block_id="td_uid_1_60437d6e742cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60437d6e742cf" data-td_block_id="td_uid_1_60437d6e742cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60437d6e7805f = new tdBlock();
block_td_uid_8_60437d6e7805f.id = "td_uid_8_60437d6e7805f";
block_td_uid_8_60437d6e7805f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_60437d6e7805f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60437d6e7805f_rand","tdc_css_class_style":"td_uid_8_60437d6e7805f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60437d6e7805f.td_column_number = "3";
block_td_uid_8_60437d6e7805f.block_type = "td_block_mega_menu";
block_td_uid_8_60437d6e7805f.post_count = "5";
block_td_uid_8_60437d6e7805f.found_posts = "4181";
block_td_uid_8_60437d6e7805f.header_color = "";
block_td_uid_8_60437d6e7805f.ajax_pagination_infinite_stop = "";
block_td_uid_8_60437d6e7805f.max_num_pages = "837";
tdBlocksArray.push(block_td_uid_8_60437d6e7805f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_60437d6e7805f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60437d6e7805f"><div id=td_uid_8_60437d6e7805f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/twitter-blocca-gli-account-di-forza-nuova-e-di-roberto-fiore/2021/03/06/431461/" rel="bookmark" title="Twitter blocca gli account di Forza Nuova e di Roberto Fiore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/roberto-fiore-forza-nuova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/roberto-fiore-forza-nuova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/roberto-fiore-forza-nuova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/roberto-fiore-forza-nuova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/roberto-fiore-forza-nuova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Twitter blocca gli account di Forza Nuova e di Roberto Fiore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/twitter-blocca-gli-account-di-forza-nuova-e-di-roberto-fiore/2021/03/06/431461/" rel="bookmark" title="Twitter blocca gli account di Forza Nuova e di Roberto Fiore">Twitter blocca gli account di Forza Nuova e di Roberto Fiore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/code-infinite-in-a10-mai-avviare-confronto-su-bretella-albenga-carcare-predosa/2021/03/06/431434/" rel="bookmark" title="Code infinite in A10, Mai: avviare confronto su bretella Albenga-Carcare-Predosa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/incidente-a10-tir-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/incidente-a10-tir-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/incidente-a10-tir-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/incidente-a10-tir-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/incidente-a10-tir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Code infinite in A10, Mai: avviare confronto su bretella Albenga-Carcare-Predosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/code-infinite-in-a10-mai-avviare-confronto-su-bretella-albenga-carcare-predosa/2021/03/06/431434/" rel="bookmark" title="Code infinite in A10, Mai: avviare confronto su bretella Albenga-Carcare-Predosa">Code infinite in A10, Mai: avviare confronto su bretella Albenga-Carcare-Predosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/malati-oncologici-tosi-vaccini-anti-covid-allist-o-ambulatorio-di-riferimento/2021/03/06/431424/" rel="bookmark" title="Malati oncologici, Tosi: vaccini anti Covid all&#8217;Ist o ambulatorio di riferimento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Malati oncologici, Tosi: vaccini anti Covid all&#8217;Ist o ambulatorio di riferimento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/malati-oncologici-tosi-vaccini-anti-covid-allist-o-ambulatorio-di-riferimento/2021/03/06/431424/" rel="bookmark" title="Malati oncologici, Tosi: vaccini anti Covid all&#8217;Ist o ambulatorio di riferimento">Malati oncologici, Tosi: vaccini anti Covid all&#8217;Ist o ambulatorio di riferimento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assessore-viale-prorogati-i-contratti-del-personale-assunto-grazie-al-decreto-genova/2021/03/05/431320/" rel="bookmark" title="Assessore Viale: prorogati i contratti del personale assunto grazie al Decreto Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/viale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assessore Viale: prorogati i contratti del personale assunto grazie al Decreto Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assessore-viale-prorogati-i-contratti-del-personale-assunto-grazie-al-decreto-genova/2021/03/05/431320/" rel="bookmark" title="Assessore Viale: prorogati i contratti del personale assunto grazie al Decreto Genova">Assessore Viale: prorogati i contratti del personale assunto grazie al Decreto Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-sindaco-biancheri-critica-regione-per-doppio-cambio-colore-e-chiede-aiuto/2021/03/05/431251/" rel="bookmark" title="Sanremo, sindaco Biancheri critica Regione per doppio cambio colore e chiede aiuto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/alberto-biancheri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/alberto-biancheri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/alberto-biancheri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/alberto-biancheri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/alberto-biancheri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo, sindaco Biancheri critica Regione per doppio cambio colore e chiede aiuto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-sindaco-biancheri-critica-regione-per-doppio-cambio-colore-e-chiede-aiuto/2021/03/05/431251/" rel="bookmark" title="Sanremo, sindaco Biancheri critica Regione per doppio cambio colore e chiede aiuto">Sanremo, sindaco Biancheri critica Regione per doppio cambio colore e chiede aiuto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_9_60437d6e799fe" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_10_60437d6e79b00" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_11_60437d6e79c10" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_12_60437d6e79d19" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_13_60437d6e79e21" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_60437d6e7805f" id="td_uid_14_60437d6e79f28" data-td_block_id="td_uid_8_60437d6e7805f" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60437d6e7805f" data-td_block_id="td_uid_8_60437d6e7805f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60437d6e7805f" data-td_block_id="td_uid_8_60437d6e7805f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_60437d6e7c428 = new tdBlock();
block_td_uid_15_60437d6e7c428.id = "td_uid_15_60437d6e7c428";
block_td_uid_15_60437d6e7c428.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_60437d6e7c428_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_60437d6e7c428_rand","tdc_css_class_style":"td_uid_15_60437d6e7c428_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_60437d6e7c428.td_column_number = "3";
block_td_uid_15_60437d6e7c428.block_type = "td_block_mega_menu";
block_td_uid_15_60437d6e7c428.post_count = "5";
block_td_uid_15_60437d6e7c428.found_posts = "8961";
block_td_uid_15_60437d6e7c428.header_color = "";
block_td_uid_15_60437d6e7c428.ajax_pagination_infinite_stop = "";
block_td_uid_15_60437d6e7c428.max_num_pages = "1793";
tdBlocksArray.push(block_td_uid_15_60437d6e7c428);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_60437d6e7c428_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60437d6e7c428"><div id=td_uid_15_60437d6e7c428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-cassata-servono-punti-salvezza-a-roma/2021/03/06/431457/" rel="bookmark" title="Genoa, Cassata: Servono punti salvezza a Roma"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/CASSATA-DSC_9278-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/11/CASSATA-DSC_9278-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/CASSATA-DSC_9278-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/CASSATA-DSC_9278-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/11/CASSATA-DSC_9278-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Cassata: Servono punti salvezza a Roma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-cassata-servono-punti-salvezza-a-roma/2021/03/06/431457/" rel="bookmark" title="Genoa, Cassata: Servono punti salvezza a Roma">Genoa, Cassata: Servono punti salvezza a Roma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-genoa-statistiche-olimpico-tabu-per-il-grifone/2021/03/06/431411/" rel="bookmark" title="Roma-Genoa, statistiche: Olímpico tabù per il Grifone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/criscito-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/criscito-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/criscito-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/criscito-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/criscito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma-Genoa, statistiche: Olímpico tabù per il Grifone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-genoa-statistiche-olimpico-tabu-per-il-grifone/2021/03/06/431411/" rel="bookmark" title="Roma-Genoa, statistiche: Olímpico tabù per il Grifone">Roma-Genoa, statistiche: Olímpico tabù per il Grifone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cus-genova-gli-impegni-delle-squadre-biancorosse-nel-week-end/2021/03/06/431409/" rel="bookmark" title="Cus Genova, gli impegni delle squadre biancorosse nel week end"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cus Genova, gli impegni delle squadre biancorosse nel week end" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cus-genova-gli-impegni-delle-squadre-biancorosse-nel-week-end/2021/03/06/431409/" rel="bookmark" title="Cus Genova, gli impegni delle squadre biancorosse nel week end">Cus Genova, gli impegni delle squadre biancorosse nel week end</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-a1f-parte-la-volata-per-lo-scudetto/2021/03/06/431406/" rel="bookmark" title="Pallanuoto, A1F: parte la volata per lo scudetto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, A1F: parte la volata per lo scudetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-a1f-parte-la-volata-per-lo-scudetto/2021/03/06/431406/" rel="bookmark" title="Pallanuoto, A1F: parte la volata per lo scudetto">Pallanuoto, A1F: parte la volata per lo scudetto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-cagliari-numeri-e-statistiche-tra-sardi-e-blucerchiati/2021/03/06/431403/" rel="bookmark" title="Samp-Cagliari, numeri e statistiche tra sardi e blucerchiati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/samp2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp-Cagliari, numeri e statistiche tra sardi e blucerchiati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-cagliari-numeri-e-statistiche-tra-sardi-e-blucerchiati/2021/03/06/431403/" rel="bookmark" title="Samp-Cagliari, numeri e statistiche tra sardi e blucerchiati">Samp-Cagliari, numeri e statistiche tra sardi e blucerchiati</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_16_60437d6e7d9d1" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_17_60437d6e7daae" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_18_60437d6e7dbbe" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_19_60437d6e7dcc7" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_20_60437d6e7ddcf" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_60437d6e7c428" id="td_uid_21_60437d6e7ded5" data-td_block_id="td_uid_15_60437d6e7c428" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60437d6e7c428" data-td_block_id="td_uid_15_60437d6e7c428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60437d6e7c428" data-td_block_id="td_uid_15_60437d6e7c428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_60437d6e800ce = new tdBlock();
block_td_uid_22_60437d6e800ce.id = "td_uid_22_60437d6e800ce";
block_td_uid_22_60437d6e800ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_60437d6e800ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_60437d6e800ce_rand","tdc_css_class_style":"td_uid_22_60437d6e800ce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_60437d6e800ce.td_column_number = "3";
block_td_uid_22_60437d6e800ce.block_type = "td_block_mega_menu";
block_td_uid_22_60437d6e800ce.post_count = "5";
block_td_uid_22_60437d6e800ce.found_posts = "1069";
block_td_uid_22_60437d6e800ce.header_color = "";
block_td_uid_22_60437d6e800ce.ajax_pagination_infinite_stop = "";
block_td_uid_22_60437d6e800ce.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_22_60437d6e800ce);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_60437d6e800ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_60437d6e800ce"><div id=td_uid_22_60437d6e800ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/portuali-in-sciopero-per-24-ore-presidi-ai-varchi-portuali-disagi-per-il-traffico/2021/03/05/431245/" rel="bookmark" title="Portuali in sciopero per 24 ore, presidi ai varchi portuali: disagi per il traffico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/sciopero-portuali-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/sciopero-portuali-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sciopero-portuali-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sciopero-portuali-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sciopero-portuali-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Portuali in sciopero per 24 ore, presidi ai varchi portuali: disagi per il traffico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/portuali-in-sciopero-per-24-ore-presidi-ai-varchi-portuali-disagi-per-il-traffico/2021/03/05/431245/" rel="bookmark" title="Portuali in sciopero per 24 ore, presidi ai varchi portuali: disagi per il traffico">Portuali in sciopero per 24 ore, presidi ai varchi portuali: disagi per il traffico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-di-genova-non-ce-piu-pace-camalli-e-sindacati-domani-sciopero-di-24-ore/2021/03/04/431160/" rel="bookmark" title="Porto di Genova, non c&#8217;è più pace. Camalli e sindacati: domani sciopero di 24 ore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/porto-genova-panorama-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/porto-genova-panorama-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/porto-genova-panorama-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/porto-genova-panorama-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/porto-genova-panorama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto di Genova, non c&#8217;è più pace. Camalli e sindacati: domani sciopero di 24 ore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-di-genova-non-ce-piu-pace-camalli-e-sindacati-domani-sciopero-di-24-ore/2021/03/04/431160/" rel="bookmark" title="Porto di Genova, non c&#8217;è più pace. Camalli e sindacati: domani sciopero di 24 ore">Porto di Genova, non c&#8217;è più pace. Camalli e sindacati: domani sciopero di 24 ore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/proposta-fiaip-savona-sconto-su-imu-se-proprietari-abbassano-affitti-negozi/2021/03/03/430985/" rel="bookmark" title="Proposta Fiaip Savona: Sconto su Imu se proprietari abbassano affitti negozi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/fabio-becchi-savona-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/fabio-becchi-savona-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/fabio-becchi-savona-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/fabio-becchi-savona-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/fabio-becchi-savona-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Proposta Fiaip Savona: Sconto su Imu se proprietari abbassano affitti negozi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/proposta-fiaip-savona-sconto-su-imu-se-proprietari-abbassano-affitti-negozi/2021/03/03/430985/" rel="bookmark" title="Proposta Fiaip Savona: Sconto su Imu se proprietari abbassano affitti negozi">Proposta Fiaip Savona: Sconto su Imu se proprietari abbassano affitti negozi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-pagamento-frazioni-azionarie-ordinarie-e-di-risparmio/2021/02/26/429978/" rel="bookmark" title="Carige: pagamento frazioni azionarie ordinarie e di risparmio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/assemblea-carige-2018-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/assemblea-carige-2018-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/assemblea-carige-2018-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/assemblea-carige-2018-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/assemblea-carige-2018-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige: pagamento frazioni azionarie ordinarie e di risparmio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-pagamento-frazioni-azionarie-ordinarie-e-di-risparmio/2021/02/26/429978/" rel="bookmark" title="Carige: pagamento frazioni azionarie ordinarie e di risparmio">Carige: pagamento frazioni azionarie ordinarie e di risparmio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-approva-i-risultati-preliminari-consolidati-del-2020/2021/02/23/429516/" rel="bookmark" title="Carige approva i risultati preliminari consolidati del 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/09/BANCA-CARIGE-MARKA-kbmD-1020x533@IlSole24Ore-Web-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige approva i risultati preliminari consolidati del 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-approva-i-risultati-preliminari-consolidati-del-2020/2021/02/23/429516/" rel="bookmark" title="Carige approva i risultati preliminari consolidati del 2020">Carige approva i risultati preliminari consolidati del 2020</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_23_60437d6e81674" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_24_60437d6e8173d" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_25_60437d6e8186a" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_26_60437d6e81969" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_27_60437d6e81a65" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_60437d6e800ce" id="td_uid_28_60437d6e81b62" data-td_block_id="td_uid_22_60437d6e800ce" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_60437d6e800ce" data-td_block_id="td_uid_22_60437d6e800ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_60437d6e800ce" data-td_block_id="td_uid_22_60437d6e800ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_60437d6e83e1f = new tdBlock();
block_td_uid_29_60437d6e83e1f.id = "td_uid_29_60437d6e83e1f";
block_td_uid_29_60437d6e83e1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_60437d6e83e1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_60437d6e83e1f_rand","tdc_css_class_style":"td_uid_29_60437d6e83e1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_60437d6e83e1f.td_column_number = "3";
block_td_uid_29_60437d6e83e1f.block_type = "td_block_mega_menu";
block_td_uid_29_60437d6e83e1f.post_count = "5";
block_td_uid_29_60437d6e83e1f.found_posts = "3481";
block_td_uid_29_60437d6e83e1f.header_color = "";
block_td_uid_29_60437d6e83e1f.ajax_pagination_infinite_stop = "";
block_td_uid_29_60437d6e83e1f.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_29_60437d6e83e1f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_60437d6e83e1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_60437d6e83e1f"><div id=td_uid_29_60437d6e83e1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-vigore-il-nuovo-dpcm-eccolo-in-originale-da-scaricare/2021/03/06/431448/" rel="bookmark" title="In vigore il nuovo Dpcm. Eccolo in originale da scaricare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/draghi-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/draghi-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/draghi-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/draghi-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/draghi-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In vigore il nuovo Dpcm. Eccolo in originale da scaricare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-vigore-il-nuovo-dpcm-eccolo-in-originale-da-scaricare/2021/03/06/431448/" rel="bookmark" title="In vigore il nuovo Dpcm. Eccolo in originale da scaricare">In vigore il nuovo Dpcm. Eccolo in originale da scaricare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lunedi-sciopero-cobas-asl3-genovese-possibili-sospensioni-attivita-prenotate/2021/03/06/431429/" rel="bookmark" title="Lunedì sciopero Cobas, Asl3 Genovese: possibili sospensioni attività prenotate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/asl3-casa-salute-struppa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/asl3-casa-salute-struppa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/asl3-casa-salute-struppa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/asl3-casa-salute-struppa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/asl3-casa-salute-struppa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lunedì sciopero Cobas, Asl3 Genovese: possibili sospensioni attività prenotate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lunedi-sciopero-cobas-asl3-genovese-possibili-sospensioni-attivita-prenotate/2021/03/06/431429/" rel="bookmark" title="Lunedì sciopero Cobas, Asl3 Genovese: possibili sospensioni attività prenotate">Lunedì sciopero Cobas, Asl3 Genovese: possibili sospensioni attività prenotate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-asfaltatura-in-via-iv-novembre-e-in-piazza-nicoloso/2021/03/06/431329/" rel="bookmark" title="Recco: asfaltatura in via IV Novembre e in piazza Nicoloso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/asfalto-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/asfalto-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/asfalto-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/asfalto-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/asfalto-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco: asfaltatura in via IV Novembre e in piazza Nicoloso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-asfaltatura-in-via-iv-novembre-e-in-piazza-nicoloso/2021/03/06/431329/" rel="bookmark" title="Recco: asfaltatura in via IV Novembre e in piazza Nicoloso">Recco: asfaltatura in via IV Novembre e in piazza Nicoloso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anas-chiusura-ss-35-dei-giovi-prolungata-a-ronco-scrivia-traffico-deviato-in-a7/2021/03/06/431394/" rel="bookmark" title="Anas: chiusura SS 35 dei Giovi prolungata a Ronco Scrivia. Traffico deviato in A7"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/a7-coda-busalla-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/a7-coda-busalla-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a7-coda-busalla-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a7-coda-busalla-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a7-coda-busalla-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anas: chiusura SS 35 dei Giovi prolungata a Ronco Scrivia. Traffico deviato in A7" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anas-chiusura-ss-35-dei-giovi-prolungata-a-ronco-scrivia-traffico-deviato-in-a7/2021/03/06/431394/" rel="bookmark" title="Anas: chiusura SS 35 dei Giovi prolungata a Ronco Scrivia. Traffico deviato in A7">Anas: chiusura SS 35 dei Giovi prolungata a Ronco Scrivia. Traffico deviato in A7</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ferpi-empowerment-e-comunicazione-evento-online/2021/03/05/431365/" rel="bookmark" title="Ferpi | Empowerment e comunicazione, evento online"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/locandina-ferpi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/locandina-ferpi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/locandina-ferpi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/locandina-ferpi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/locandina-ferpi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferpi | Empowerment e comunicazione, evento online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ferpi-empowerment-e-comunicazione-evento-online/2021/03/05/431365/" rel="bookmark" title="Ferpi | Empowerment e comunicazione, evento online">Ferpi | Empowerment e comunicazione, evento online</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_30_60437d6e85346" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_31_60437d6e8541d" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_32_60437d6e8552e" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_33_60437d6e8563d" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_34_60437d6e8573a" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_60437d6e83e1f" id="td_uid_35_60437d6e85837" data-td_block_id="td_uid_29_60437d6e83e1f" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_60437d6e83e1f" data-td_block_id="td_uid_29_60437d6e83e1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_60437d6e83e1f" data-td_block_id="td_uid_29_60437d6e83e1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_60437d6e87b41 = new tdBlock();
block_td_uid_36_60437d6e87b41.id = "td_uid_36_60437d6e87b41";
block_td_uid_36_60437d6e87b41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_60437d6e87b41_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_60437d6e87b41_rand","tdc_css_class_style":"td_uid_36_60437d6e87b41_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_60437d6e87b41.td_column_number = "3";
block_td_uid_36_60437d6e87b41.block_type = "td_block_mega_menu";
block_td_uid_36_60437d6e87b41.post_count = "5";
block_td_uid_36_60437d6e87b41.found_posts = "2549";
block_td_uid_36_60437d6e87b41.header_color = "";
block_td_uid_36_60437d6e87b41.ajax_pagination_infinite_stop = "";
block_td_uid_36_60437d6e87b41.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_36_60437d6e87b41);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_60437d6e87b41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_60437d6e87b41"><div id=td_uid_36_60437d6e87b41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/umberto-tozzi-in-streaming-per-un-concerto-acustico/2021/03/06/431480/" rel="bookmark" title="Umberto Tozzi in streaming per un concerto acustico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Umberto-Tozzi-in-streaming-per-un-concerto-acustico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Umberto-Tozzi-in-streaming-per-un-concerto-acustico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Umberto-Tozzi-in-streaming-per-un-concerto-acustico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Umberto-Tozzi-in-streaming-per-un-concerto-acustico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Umberto-Tozzi-in-streaming-per-un-concerto-acustico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Umberto Tozzi in streaming per un concerto acustico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/umberto-tozzi-in-streaming-per-un-concerto-acustico/2021/03/06/431480/" rel="bookmark" title="Umberto Tozzi in streaming per un concerto acustico">Umberto Tozzi in streaming per un concerto acustico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/7-note-per-7-cioccolatini-con-le-note-di-sanremo/2021/03/06/431477/" rel="bookmark" title="7 note per 7 cioccolatini con, Le note di Sanremo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/7-note-per-7-cioccolatini-con-Le-note-di-Sanremo-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/7-note-per-7-cioccolatini-con-Le-note-di-Sanremo-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/7-note-per-7-cioccolatini-con-Le-note-di-Sanremo-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/7-note-per-7-cioccolatini-con-Le-note-di-Sanremo-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/7-note-per-7-cioccolatini-con-Le-note-di-Sanremo-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="7 note per 7 cioccolatini con, Le note di Sanremo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/7-note-per-7-cioccolatini-con-le-note-di-sanremo/2021/03/06/431477/" rel="bookmark" title="7 note per 7 cioccolatini con, Le note di Sanremo">7 note per 7 cioccolatini con, Le note di Sanremo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-2021-premio-per-folcast-e-stasera-la-finale/2021/03/05/431347/" rel="bookmark" title="Sanremo 2021, Premio per Folcast e stasera la finale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-Premio-per-Folcast-e-stasera-la-finale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-Premio-per-Folcast-e-stasera-la-finale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-Premio-per-Folcast-e-stasera-la-finale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-Premio-per-Folcast-e-stasera-la-finale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-Premio-per-Folcast-e-stasera-la-finale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo 2021, Premio per Folcast e stasera la finale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-2021-premio-per-folcast-e-stasera-la-finale/2021/03/05/431347/" rel="bookmark" title="Sanremo 2021, Premio per Folcast e stasera la finale">Sanremo 2021, Premio per Folcast e stasera la finale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/le-diva-e-orietta-berti-al-secondo-posto-per-lorchestra/2021/03/05/431344/" rel="bookmark" title="Le Diva e Orietta Berti al secondo posto per l&#8217;orchestra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Le-Diva-e-Orietta-Berti-al-secondo-posto-per-lorchestra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Le-Diva-e-Orietta-Berti-al-secondo-posto-per-lorchestra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Le-Diva-e-Orietta-Berti-al-secondo-posto-per-lorchestra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Le-Diva-e-Orietta-Berti-al-secondo-posto-per-lorchestra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Le-Diva-e-Orietta-Berti-al-secondo-posto-per-lorchestra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Diva e Orietta Berti al secondo posto per l&#8217;orchestra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/le-diva-e-orietta-berti-al-secondo-posto-per-lorchestra/2021/03/05/431344/" rel="bookmark" title="Le Diva e Orietta Berti al secondo posto per l&#8217;orchestra">Le Diva e Orietta Berti al secondo posto per l&#8217;orchestra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/kings-of-leon-in-uscita-lottavo-album-di-inediti/2021/03/05/431325/" rel="bookmark" title="Kings of Leon, in uscita l&#8217;ottavo album di inediti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Kings-of-Leon-in-uscita-lottavo-album-di-inediti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Kings-of-Leon-in-uscita-lottavo-album-di-inediti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Kings-of-Leon-in-uscita-lottavo-album-di-inediti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Kings-of-Leon-in-uscita-lottavo-album-di-inediti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Kings-of-Leon-in-uscita-lottavo-album-di-inediti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kings of Leon, in uscita l&#8217;ottavo album di inediti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/kings-of-leon-in-uscita-lottavo-album-di-inediti/2021/03/05/431325/" rel="bookmark" title="Kings of Leon, in uscita l&#8217;ottavo album di inediti">Kings of Leon, in uscita l&#8217;ottavo album di inediti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_37_60437d6e8910b" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_38_60437d6e891e5" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_39_60437d6e892f6" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_40_60437d6e89402" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_41_60437d6e89507" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_60437d6e87b41" id="td_uid_42_60437d6e8960a" data-td_block_id="td_uid_36_60437d6e87b41" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_60437d6e87b41" data-td_block_id="td_uid_36_60437d6e87b41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_60437d6e87b41" data-td_block_id="td_uid_36_60437d6e87b41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_60437d6e8bd18 = new tdBlock();
block_td_uid_43_60437d6e8bd18.id = "td_uid_43_60437d6e8bd18";
block_td_uid_43_60437d6e8bd18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_60437d6e8bd18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_60437d6e8bd18_rand","tdc_css_class_style":"td_uid_43_60437d6e8bd18_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_60437d6e8bd18.td_column_number = "3";
block_td_uid_43_60437d6e8bd18.block_type = "td_block_mega_menu";
block_td_uid_43_60437d6e8bd18.post_count = "5";
block_td_uid_43_60437d6e8bd18.found_posts = "2839";
block_td_uid_43_60437d6e8bd18.header_color = "";
block_td_uid_43_60437d6e8bd18.ajax_pagination_infinite_stop = "";
block_td_uid_43_60437d6e8bd18.max_num_pages = "568";
tdBlocksArray.push(block_td_uid_43_60437d6e8bd18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_60437d6e8bd18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_60437d6e8bd18"><div id=td_uid_43_60437d6e8bd18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alla-coop-spezia-10-ragazze-di-francesca-isola/2021/03/06/431487/" rel="bookmark" title="Alla Coop Spezia, 10 ragazze di Francesca Isola"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Alla-Coop-Spezia-10-ragazze-di-Francesca-Isola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Alla-Coop-Spezia-10-ragazze-di-Francesca-Isola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Alla-Coop-Spezia-10-ragazze-di-Francesca-Isola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Alla-Coop-Spezia-10-ragazze-di-Francesca-Isola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Alla-Coop-Spezia-10-ragazze-di-Francesca-Isola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Coop Spezia, 10 ragazze di Francesca Isola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alla-coop-spezia-10-ragazze-di-francesca-isola/2021/03/06/431487/" rel="bookmark" title="Alla Coop Spezia, 10 ragazze di Francesca Isola">Alla Coop Spezia, 10 ragazze di Francesca Isola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurazione-al-parco-storico-di-villa-durazzo-pallavicini/2021/03/06/431443/" rel="bookmark" title="Inaugurazione al Parco Storico di Villa Durazzo Pallavicini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Villa-Durazzo-Pallavicini-5-Grotte-Lago-Grande-foto-Susanna-Bavaresco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Villa-Durazzo-Pallavicini-5-Grotte-Lago-Grande-foto-Susanna-Bavaresco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Villa-Durazzo-Pallavicini-5-Grotte-Lago-Grande-foto-Susanna-Bavaresco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Villa-Durazzo-Pallavicini-5-Grotte-Lago-Grande-foto-Susanna-Bavaresco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Villa-Durazzo-Pallavicini-5-Grotte-Lago-Grande-foto-Susanna-Bavaresco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurazione al Parco Storico di Villa Durazzo Pallavicini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurazione-al-parco-storico-di-villa-durazzo-pallavicini/2021/03/06/431443/" rel="bookmark" title="Inaugurazione al Parco Storico di Villa Durazzo Pallavicini">Inaugurazione al Parco Storico di Villa Durazzo Pallavicini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-dna-sportivo-il-libro-dei-successi-nello-sport/2021/03/06/431419/" rel="bookmark" title="Recco DNA Sportivo, il libro dei successi nello sport"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/REcco-DNA-Sportivo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/REcco-DNA-Sportivo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/REcco-DNA-Sportivo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/REcco-DNA-Sportivo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/REcco-DNA-Sportivo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco DNA Sportivo, il libro dei successi nello sport" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-dna-sportivo-il-libro-dei-successi-nello-sport/2021/03/06/431419/" rel="bookmark" title="Recco DNA Sportivo, il libro dei successi nello sport">Recco DNA Sportivo, il libro dei successi nello sport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" rel="bookmark" title="Il Nano Morgante | Tracce di stupidità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Tracce di stupidità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" rel="bookmark" title="Il Nano Morgante | Tracce di stupidità">Il Nano Morgante | Tracce di stupidità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanremo-2021-non-solo-musica/2021/03/05/431273/" rel="bookmark" title="Sanremo 2021, non solo musica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-non-solo-musica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-non-solo-musica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-non-solo-musica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-non-solo-musica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Sanremo-2021-non-solo-musica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanremo 2021, non solo musica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanremo-2021-non-solo-musica/2021/03/05/431273/" rel="bookmark" title="Sanremo 2021, non solo musica">Sanremo 2021, non solo musica</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_44_60437d6e8d6ef" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_45_60437d6e8d7c7" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_46_60437d6e8d8c8" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_47_60437d6e8d9c4" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_48_60437d6e8dae1" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_60437d6e8bd18" id="td_uid_49_60437d6e8dc2c" data-td_block_id="td_uid_43_60437d6e8bd18" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_60437d6e8bd18" data-td_block_id="td_uid_43_60437d6e8bd18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_60437d6e8bd18" data-td_block_id="td_uid_43_60437d6e8bd18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_60437d6e8ff2f = new tdBlock();
block_td_uid_50_60437d6e8ff2f.id = "td_uid_50_60437d6e8ff2f";
block_td_uid_50_60437d6e8ff2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_60437d6e8ff2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_60437d6e8ff2f_rand","tdc_css_class_style":"td_uid_50_60437d6e8ff2f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_60437d6e8ff2f.td_column_number = "3";
block_td_uid_50_60437d6e8ff2f.block_type = "td_block_mega_menu";
block_td_uid_50_60437d6e8ff2f.post_count = "5";
block_td_uid_50_60437d6e8ff2f.found_posts = "227";
block_td_uid_50_60437d6e8ff2f.header_color = "";
block_td_uid_50_60437d6e8ff2f.ajax_pagination_infinite_stop = "";
block_td_uid_50_60437d6e8ff2f.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_50_60437d6e8ff2f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_60437d6e8ff2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_60437d6e8ff2f"><div id=td_uid_50_60437d6e8ff2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-satelliti-di-marte-sono-nati-da-ununica-luna-gigante/2021/03/01/430340/" rel="bookmark" title="I satelliti di Marte sono nati da un&#8217;unica luna gigante?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-561x420.jpg 561w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/css-Marte-Phobos-Deimos.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I satelliti di Marte sono nati da un&#8217;unica luna gigante?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-satelliti-di-marte-sono-nati-da-ununica-luna-gigante/2021/03/01/430340/" rel="bookmark" title="I satelliti di Marte sono nati da un&#8217;unica luna gigante?">I satelliti di Marte sono nati da un&#8217;unica luna gigante?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ingenuity-nome-del-velivolo-scelto-da-una-bambina-di-11-anni/2021/02/22/429264/" rel="bookmark" title="Ingenuity, nome del velivolo scelto da una bambina di 11 anni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/vaneeza-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ingenuity, nome del velivolo scelto da una bambina di 11 anni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ingenuity-nome-del-velivolo-scelto-da-una-bambina-di-11-anni/2021/02/22/429264/" rel="bookmark" title="Ingenuity, nome del velivolo scelto da una bambina di 11 anni">Ingenuity, nome del velivolo scelto da una bambina di 11 anni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ingenuity-il-primo-elicottero-che-volera-su-marte/2021/02/22/429257/" rel="bookmark" title="Ingenuity, il primo elicottero che volerà su Marte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ingenuity, il primo elicottero che volerà su Marte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ingenuity-il-primo-elicottero-che-volera-su-marte/2021/02/22/429257/" rel="bookmark" title="Ingenuity, il primo elicottero che volerà su Marte">Ingenuity, il primo elicottero che volerà su Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/facebook-blocca-condivisione-news-in-australia-morrison-non-ci-faremo-intimidire/2021/02/19/428858/" rel="bookmark" title="Facebook blocca condivisione news in Australia, Morrison: non ci faremo intimidire"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Scott-Morrison-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Scott-Morrison-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Scott-Morrison-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Scott-Morrison-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Scott-Morrison-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook blocca condivisione news in Australia, Morrison: non ci faremo intimidire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/facebook-blocca-condivisione-news-in-australia-morrison-non-ci-faremo-intimidire/2021/02/19/428858/" rel="bookmark" title="Facebook blocca condivisione news in Australia, Morrison: non ci faremo intimidire">Facebook blocca condivisione news in Australia, Morrison: non ci faremo intimidire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/perseverance-il-rover-della-nasa-e-atterrato-su-marte/2021/02/19/428839/" rel="bookmark" title="Perseverance, il rover della Nasa è atterrato su Marte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/immagini.net_-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/immagini.net_-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/immagini.net_-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/immagini.net_-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/immagini.net_-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perseverance, il rover della Nasa è atterrato su Marte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/perseverance-il-rover-della-nasa-e-atterrato-su-marte/2021/02/19/428839/" rel="bookmark" title="Perseverance, il rover della Nasa è atterrato su Marte">Perseverance, il rover della Nasa è atterrato su Marte</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_51_60437d6e916bb" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_52_60437d6e9179f" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_53_60437d6e918b2" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_54_60437d6e919b0" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_55_60437d6e91aac" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_60437d6e8ff2f" id="td_uid_56_60437d6e91ba6" data-td_block_id="td_uid_50_60437d6e8ff2f" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_60437d6e8ff2f" data-td_block_id="td_uid_50_60437d6e8ff2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_60437d6e8ff2f" data-td_block_id="td_uid_50_60437d6e8ff2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_60437d6e9581b_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-431430" class="post-431430 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-genova tag-girometti tag-nano-morgante" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cultura Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li></ul>
<header>
<h1 class="entry-title">Il Nano Morgante | Tracce di stupidità</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T10:01:09+00:00">6 Marzo 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Nano+Morgante+%7C+Tracce+di+stupidit%C3%A0&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Nano+Morgante+%7C+Tracce+di+stupidit%C3%A0%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" data-caption="William Girometti, La stupidità, un male inguaribile (1973, olio su tela)"><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-300x200.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita-630x420.jpg 630w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="william-girometti-la-stupidita" /></a><figcaption class="wp-caption-text">William Girometti, La stupidità, un male inguaribile (1973, olio su tela)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_60437d6e979c1_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>A sentimento, senza ausilio del dizionario, traduco il termine “stupidità” con la visione ottenebrata e limitata in cui transita l’uomo quando non sente ragioni di sorta, se non le proprie, sulle questioni che a vario titolo lo riguardano, come singolo, come comunità, come specie.</p>
<p>In altre parole, argomentando in breve su questo tipo di personale percezione, a questa stupidità  è necessariamente connesso, per logica e per evidenza, un approccio  alla vita radicato alla pretesa di inaffondabili convinzioni.</p>
<p>Per converso, pare improbabile trovare tracce di stupidità in ogni pensiero duttile e includente, avvezzo ad una linea di nutrizione mentale che riconosce nelle circostanze sociali l’ apporto calorico potenziale dello scambio.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_60437d6e97704_rand td_block_template_1"></div><p>Per esemplificare l’analisi del concetto, dalla premessa se ne può dedurre che la dialettica politica cui siamo spettatori avvezzi si compone di rappresentanti tutt’altro che stupidi, malgrado ogni diversa considerazione, poiché la loro sopravvivenza dispone una costante attività di mediazione, i cui effetti collaterali, come ben osservabile, vengono lucidamente conteggiati e calibrati.</p>
<p>In generale, è tuttavia innegabile, se non per il soggetto direttamente coinvolto, che un atteggiamento fisso, tenacemente radicato, conteggi invece un approccio scarsamente adattivo, poco esperienziale.</p>
<p>Nondimeno, si assiste al paradosso dinanzi all’ intento soddisfatto del mercato di trasformare gli individui in sfrenati consumatori,  laddove certe rigidezze mentali, che sulle prime potrebbero apparire  ostacolo all’esaudimento di altrui  logiche commerciali,  vengono facilmente addomesticate e superate a livello mediatico, a differenza di qualsivoglia altra circostanza.</p>
<p>In conclusione, nessuno tocchi la stupidità umana, condizione indispensabile, tra l’altro, per confinare l’individuo tra le mura di casa, difeso (forse) dai ladri, indifeso dalla reclame e dai social.</p>
<p><strong>Massimiliano Barbin Bertorelli</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_60437d6e97a6c_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/girometti/">girometti</a></li><li><a href="https://www.ligurianotizie.it/tag/nano-morgante/">Nano Morgante</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Nano+Morgante+%7C+Tracce+di+stupidit%C3%A0&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Nano+Morgante+%7C+Tracce+di+stupidit%C3%A0%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fil-nano-morgante-tracce-di-stupidita%2F2021%2F03%2F06%2F431430%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionecultura/">redazionecultura</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionecultura"></span><meta itemprop="datePublished" content="2021-03-06T10:01:09+00:00"><meta itemprop="dateModified" content="2021-03-06T10:01:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/il-nano-morgante-tracce-di-stupidita/2021/03/06/431430/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Il Nano Morgante | Tracce di stupidità"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/william-girometti-la-stupidita.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_60437d6e98d20_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_60437d6e98f68_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_60437d6e98f68"><script>var block_td_uid_62_60437d6e98f68 = new tdBlock();
block_td_uid_62_60437d6e98f68.id = "td_uid_62_60437d6e98f68";
block_td_uid_62_60437d6e98f68.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_60437d6e98f68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_60437d6e98f68_rand","tdc_css_class_style":"td_uid_62_60437d6e98f68_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_60437d6e98f68.td_column_number = "1";
block_td_uid_62_60437d6e98f68.block_type = "td_block_15";
block_td_uid_62_60437d6e98f68.post_count = "3";
block_td_uid_62_60437d6e98f68.found_posts = "5520";
block_td_uid_62_60437d6e98f68.header_color = "#";
block_td_uid_62_60437d6e98f68.ajax_pagination_infinite_stop = "";
block_td_uid_62_60437d6e98f68.max_num_pages = "1840";
tdBlocksArray.push(block_td_uid_62_60437d6e98f68);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_60437d6e98f68 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/toti-liguria-resta-in-area-gialla-in-mezzo-a-nord-arancione-sanremo-sotto-controllo/2021/03/05/431375/" rel="bookmark" title="Toti: Liguria resta in area gialla in mezzo a Nord arancione. Sanremo sotto controllo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/toti-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/toti-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/toti-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Toti: Liguria resta in area gialla in mezzo a Nord arancione. Sanremo sotto controllo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/toti-liguria-resta-in-area-gialla-in-mezzo-a-nord-arancione-sanremo-sotto-controllo/2021/03/05/431375/" rel="bookmark" title="Toti: Liguria resta in area gialla in mezzo a Nord arancione. Sanremo sotto controllo">Toti: Liguria resta in area gialla in mezzo a Nord arancione. Sanremo sotto controllo</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T23:47:43+00:00">5 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-372-guariti-calo-ospedalizzati-17-e-malati-42-nuovi-casi-338/2021/03/05/431370/" rel="bookmark" title="Liguria, 8 morti e 372 guariti. Calo ospedalizzati (-17) e malati (-42). Nuovi casi 338"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, 8 morti e 372 guariti. Calo ospedalizzati (-17) e malati (-42). Nuovi casi 338" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-8-morti-e-372-guariti-calo-ospedalizzati-17-e-malati-42-nuovi-casi-338/2021/03/05/431370/" rel="bookmark" title="Liguria, 8 morti e 372 guariti. Calo ospedalizzati (-17) e malati (-42). Nuovi casi 338">Liguria, 8 morti e 372 guariti. Calo ospedalizzati (-17) e malati (-42). Nuovi casi 338</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T23:35:28+00:00">5 Marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/donne-che-uccidono-i-figli-38enne-genovese-accusata-di-infanticidio/2021/03/05/431368/" rel="bookmark" title="Donne che uccidono i figli, 38enne genovese accusata di infanticidio"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/culla_vuota-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/culla_vuota-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/culla_vuota-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/culla_vuota-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/culla_vuota-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Donne che uccidono i figli, 38enne genovese accusata di infanticidio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/donne-che-uccidono-i-figli-38enne-genovese-accusata-di-infanticidio/2021/03/05/431368/" rel="bookmark" title="Donne che uccidono i figli, 38enne genovese accusata di infanticidio">Donne che uccidono i figli, 38enne genovese accusata di infanticidio</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T23:24:20+00:00">5 Marzo 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_60437d6e9c07d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_60437d6e9c07d"><script>var block_td_uid_63_60437d6e9c07d = new tdBlock();
block_td_uid_63_60437d6e9c07d.id = "td_uid_63_60437d6e9c07d";
block_td_uid_63_60437d6e9c07d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_60437d6e9c07d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_60437d6e9c07d_rand","tdc_css_class_style":"td_uid_63_60437d6e9c07d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_60437d6e9c07d.td_column_number = "1";
block_td_uid_63_60437d6e9c07d.block_type = "td_block_13";
block_td_uid_63_60437d6e9c07d.post_count = "2";
block_td_uid_63_60437d6e9c07d.found_posts = "237";
block_td_uid_63_60437d6e9c07d.header_color = "#";
block_td_uid_63_60437d6e9c07d.ajax_pagination_infinite_stop = "";
block_td_uid_63_60437d6e9c07d.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_63_60437d6e9c07d);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_60437d6e9c07d class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dateci-lo-sputnik-ecco-spiegato-bene-perche-litalia-puo-acquistarlo-in-autonomia/2021/03/05/431301/" rel="bookmark" title="Dateci lo Sputnik, ecco spiegato bene perché l&#8217;Italia può acquistarlo in autonomia"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/becchi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/becchi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/becchi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Dateci lo Sputnik, ecco spiegato bene perché l&#8217;Italia può acquistarlo in autonomia" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dateci-lo-sputnik-ecco-spiegato-bene-perche-litalia-puo-acquistarlo-in-autonomia/2021/03/05/431301/" rel="bookmark" title="Dateci lo Sputnik, ecco spiegato bene perché l&#8217;Italia può acquistarlo in autonomia">Dateci lo Sputnik, ecco spiegato bene perché l&#8217;Italia può acquistarlo in autonomia</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T12:18:07+00:00">5 Marzo 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/dateci-lo-sputnik-ecco-spiegato-bene-perche-litalia-puo-acquistarlo-in-autonomia/2021/03/05/431301/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nervosismo-sanremo-roy-paci-perde-le-staffe-su-facebook/2021/03/03/431059/" rel="bookmark" title="Nervosismo &#038; Sanremo | Roy Paci perde le staffe su Facebook"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/roy-paci-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/roy-paci-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/roy-paci-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Nervosismo &#038; Sanremo | Roy Paci perde le staffe su Facebook" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nervosismo-sanremo-roy-paci-perde-le-staffe-su-facebook/2021/03/03/431059/" rel="bookmark" title="Nervosismo &#038; Sanremo | Roy Paci perde le staffe su Facebook">Nervosismo &#038; Sanremo | Roy Paci perde le staffe su Facebook</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T20:46:30+00:00">3 Marzo 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/nervosismo-sanremo-roy-paci-perde-le-staffe-su-facebook/2021/03/03/431059/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[431430]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60437d6e9e58c"></textarea>
<div id="td_live_css_uid_1_60437d6e9e58c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60437d6e9e58c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60437d6e9e58c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>