<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">
<!-- All in One SEO Pack 2.7.1 by Michael Torbert of Semper Fi Web Design[219,331] -->
<meta name="description"  content="Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC. Disegno di legge in IV Commissione territorio e Ambiente" />

<link rel="canonical" href="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sergio Marchionne stamane morto a Maranello, ma è una bufala su Google' href='https://www.ligurianotizie.it/sergio-marchionne-stamane-morto-a-maranello-ma-e-una-bufala-su-google/2018/07/23/304365/' />
<link rel='next' title='De Ferrari e Pirondini (M5S): mozione congiunta in Regione e Comune sulla Volpara' href='https://www.ligurianotizie.it/de-ferrari-e-pirondini-m5s-mozione-congiunta-in-regione-e-comune-sulla-volpara/2018/07/23/304371/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=304369' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"c712be8f3f","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '207728383406819', {}, {
    "agent": "wordpress-4.9.7-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.7",
    "pluginVersion": "1.7.8"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="amphtml" href="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/politica-genova/",
                                "name": "Politica Genova"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-304369 single-format-standard comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                23 luglio 2018    22:37
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b563c9f62339 = new tdBlock();
block_td_uid_1_5b563c9f62339.id = "td_uid_1_5b563c9f62339";
block_td_uid_1_5b563c9f62339.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5b563c9f62339_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b563c9f62339_rand","tdc_css_class_style":"td_uid_1_5b563c9f62339_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b563c9f62339.td_column_number = "3";
block_td_uid_1_5b563c9f62339.block_type = "td_block_mega_menu";
block_td_uid_1_5b563c9f62339.post_count = "5";
block_td_uid_1_5b563c9f62339.found_posts = "2518";
block_td_uid_1_5b563c9f62339.header_color = "";
block_td_uid_1_5b563c9f62339.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b563c9f62339.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_1_5b563c9f62339);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b563c9f62339_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b563c9f62339" ><div id=td_uid_1_5b563c9f62339 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brignole-tamponamento-tra-bus-auto-e-furgoncino-quattro-feriti/2018/07/23/304390/" rel="bookmark" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brignole-tamponamento-tra-bus-auto-e-furgoncino-quattro-feriti/2018/07/23/304390/" rel="bookmark" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti">Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pegli-tunisino-31enne-trovato-su-auto-rubata-a-rossiglione-preso-dallarma/2018/07/23/304376/" rel="bookmark" title="Pegli, tunisino 31enne trovato su auto rubata a Rossiglione: preso dall&#8217;Arma"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/carabinieri-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pegli, tunisino 31enne trovato su auto rubata a Rossiglione: preso dall&#8217;Arma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pegli-tunisino-31enne-trovato-su-auto-rubata-a-rossiglione-preso-dallarma/2018/07/23/304376/" rel="bookmark" title="Pegli, tunisino 31enne trovato su auto rubata a Rossiglione: preso dall&#8217;Arma">Pegli, tunisino 31enne trovato su auto rubata a Rossiglione: preso dall&#8217;Arma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-campi-rubano-da-decathlon-denunciate-due-pregiudicate-italiane/2018/07/23/304374/" rel="bookmark" title="Genova Campi, rubano da Decathlon: denunciate due pregiudicate italiane"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/decathlon-campi-via-renata-bianchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/decathlon-campi-via-renata-bianchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/decathlon-campi-via-renata-bianchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/decathlon-campi-via-renata-bianchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/decathlon-campi-via-renata-bianchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova Campi, rubano da Decathlon: denunciate due pregiudicate italiane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-campi-rubano-da-decathlon-denunciate-due-pregiudicate-italiane/2018/07/23/304374/" rel="bookmark" title="Genova Campi, rubano da Decathlon: denunciate due pregiudicate italiane">Genova Campi, rubano da Decathlon: denunciate due pregiudicate italiane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bosniaco-ruba-un-portafoglio-a-donna-e-presenta-documento-falso/2018/07/23/304343/" rel="bookmark" title="Bosniaco ruba un portafoglio a donna e presenta documento falso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-auto-volante.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bosniaco ruba un portafoglio a donna e presenta documento falso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bosniaco-ruba-un-portafoglio-a-donna-e-presenta-documento-falso/2018/07/23/304343/" rel="bookmark" title="Bosniaco ruba un portafoglio a donna e presenta documento falso">Bosniaco ruba un portafoglio a donna e presenta documento falso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-mortale-in-a10-vittima-una-pensionata-piemontese-coda-di-8-chilometri/2018/07/23/304332/" rel="bookmark" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-mortale-in-a10-vittima-una-pensionata-piemontese-coda-di-8-chilometri/2018/07/23/304332/" rel="bookmark" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri">Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b563c9f62339" id="td_uid_2_5b563c9f66140" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5b563c9f62339"  id="td_uid_3_5b563c9f662f9" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5b563c9f62339"  id="td_uid_4_5b563c9f66b1c" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5b563c9f62339"  id="td_uid_5_5b563c9f66cdf" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5b563c9f62339"  id="td_uid_6_5b563c9f672d7" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5b563c9f62339"  id="td_uid_7_5b563c9f67652" data-td_block_id="td_uid_1_5b563c9f62339" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b563c9f62339" data-td_block_id="td_uid_1_5b563c9f62339"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b563c9f62339" data-td_block_id="td_uid_1_5b563c9f62339"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b563c9f6b823 = new tdBlock();
block_td_uid_8_5b563c9f6b823.id = "td_uid_8_5b563c9f6b823";
block_td_uid_8_5b563c9f6b823.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5b563c9f6b823_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b563c9f6b823_rand","tdc_css_class_style":"td_uid_8_5b563c9f6b823_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b563c9f6b823.td_column_number = "3";
block_td_uid_8_5b563c9f6b823.block_type = "td_block_mega_menu";
block_td_uid_8_5b563c9f6b823.post_count = "5";
block_td_uid_8_5b563c9f6b823.found_posts = "819";
block_td_uid_8_5b563c9f6b823.header_color = "";
block_td_uid_8_5b563c9f6b823.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b563c9f6b823.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_8_5b563c9f6b823);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b563c9f6b823_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b563c9f6b823" ><div id=td_uid_8_5b563c9f6b823 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-commissione-comunale-niente-moto-su-corsie-gialle-dei-bus-troppo-rischioso/2018/07/23/304387/" rel="bookmark" title="Genova, Commissione comunale: niente moto su corsie gialle dei bus. Troppo rischioso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bus-taxi.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, Commissione comunale: niente moto su corsie gialle dei bus. Troppo rischioso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-commissione-comunale-niente-moto-su-corsie-gialle-dei-bus-troppo-rischioso/2018/07/23/304387/" rel="bookmark" title="Genova, Commissione comunale: niente moto su corsie gialle dei bus. Troppo rischioso">Genova, Commissione comunale: niente moto su corsie gialle dei bus. Troppo rischioso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/toti-ringrazia-marchionne-la-ferrari-portofino-regalo-a-tutta-la-liguria/2018/07/23/304381/" rel="bookmark" title="Toti ringrazia Marchionne: la Ferrari Portofino regalo a tutta la Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/ferrari-portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/ferrari-portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/ferrari-portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/ferrari-portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/ferrari-portofino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toti ringrazia Marchionne: la Ferrari Portofino regalo a tutta la Liguria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/toti-ringrazia-marchionne-la-ferrari-portofino-regalo-a-tutta-la-liguria/2018/07/23/304381/" rel="bookmark" title="Toti ringrazia Marchionne: la Ferrari Portofino regalo a tutta la Liguria">Toti ringrazia Marchionne: la Ferrari Portofino regalo a tutta la Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/de-ferrari-e-pirondini-m5s-mozione-congiunta-in-regione-e-comune-sulla-volpara/2018/07/23/304371/" rel="bookmark" title="De Ferrari e Pirondini (M5S): mozione congiunta in Regione e Comune sulla Volpara"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/volpara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/volpara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/volpara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/volpara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/volpara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De Ferrari e Pirondini (M5S): mozione congiunta in Regione e Comune sulla Volpara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/de-ferrari-e-pirondini-m5s-mozione-congiunta-in-regione-e-comune-sulla-volpara/2018/07/23/304371/" rel="bookmark" title="De Ferrari e Pirondini (M5S): mozione congiunta in Regione e Comune sulla Volpara">De Ferrari e Pirondini (M5S): mozione congiunta in Regione e Comune sulla Volpara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/" rel="bookmark" title="Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/" rel="bookmark" title="Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC">Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cerimonia-cichero-il-consigliere-muzio-lezione-di-coraggio-e-amore-per-la-liberta/2018/07/22/304249/" rel="bookmark" title="Cerimonia Cichero, il consigliere Muzio: lezione di coraggio e amore per la libertà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/cerimonia-Muzio-a-Cichero-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/cerimonia-Muzio-a-Cichero-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/cerimonia-Muzio-a-Cichero-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/cerimonia-Muzio-a-Cichero-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/cerimonia-Muzio-a-Cichero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cerimonia Cichero, il consigliere Muzio: lezione di coraggio e amore per la libertà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cerimonia-cichero-il-consigliere-muzio-lezione-di-coraggio-e-amore-per-la-liberta/2018/07/22/304249/" rel="bookmark" title="Cerimonia Cichero, il consigliere Muzio: lezione di coraggio e amore per la libertà">Cerimonia Cichero, il consigliere Muzio: lezione di coraggio e amore per la libertà</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b563c9f6b823" id="td_uid_9_5b563c9f6d31a" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5b563c9f6b823"  id="td_uid_10_5b563c9f6d401" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5b563c9f6b823"  id="td_uid_11_5b563c9f6d50d" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5b563c9f6b823"  id="td_uid_12_5b563c9f6d615" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5b563c9f6b823"  id="td_uid_13_5b563c9f6d719" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5b563c9f6b823"  id="td_uid_14_5b563c9f6d837" data-td_block_id="td_uid_8_5b563c9f6b823" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b563c9f6b823" data-td_block_id="td_uid_8_5b563c9f6b823"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b563c9f6b823" data-td_block_id="td_uid_8_5b563c9f6b823"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5b563c9f756b5 = new tdBlock();
block_td_uid_15_5b563c9f756b5.id = "td_uid_15_5b563c9f756b5";
block_td_uid_15_5b563c9f756b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5b563c9f756b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b563c9f756b5_rand","tdc_css_class_style":"td_uid_15_5b563c9f756b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b563c9f756b5.td_column_number = "3";
block_td_uid_15_5b563c9f756b5.block_type = "td_block_mega_menu";
block_td_uid_15_5b563c9f756b5.post_count = "5";
block_td_uid_15_5b563c9f756b5.found_posts = "1539";
block_td_uid_15_5b563c9f756b5.header_color = "";
block_td_uid_15_5b563c9f756b5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b563c9f756b5.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_15_5b563c9f756b5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5b563c9f756b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b563c9f756b5" ><div id=td_uid_15_5b563c9f756b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-i-25-convocati-per-il-secondo-ritiro-a-brunico/2018/07/23/304398/" rel="bookmark" title="Genoa, i 25 convocati per il secondo ritiro a Brunico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/davide-ballardini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, i 25 convocati per il secondo ritiro a Brunico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-i-25-convocati-per-il-secondo-ritiro-a-brunico/2018/07/23/304398/" rel="bookmark" title="Genoa, i 25 convocati per il secondo ritiro a Brunico">Genoa, i 25 convocati per il secondo ritiro a Brunico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arturo-tonghini-insignito-della-stella-doro-per-meriti-sportivi-dal-coni/2018/07/23/304395/" rel="bookmark" title="Arturo Tonghini insignito della Stella d’Oro per Meriti Sportivi dal CONI"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Arturo-Tonghini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Arturo-Tonghini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Arturo-Tonghini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Arturo-Tonghini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Arturo-Tonghini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arturo Tonghini insignito della Stella d’Oro per Meriti Sportivi dal CONI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arturo-tonghini-insignito-della-stella-doro-per-meriti-sportivi-dal-coni/2018/07/23/304395/" rel="bookmark" title="Arturo Tonghini insignito della Stella d’Oro per Meriti Sportivi dal CONI">Arturo Tonghini insignito della Stella d’Oro per Meriti Sportivi dal CONI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-pontedassio-vince-il-laiguegliese-ricci/2018/07/23/304360/" rel="bookmark" title="A Pontedassio vince il laiguegliese Ricci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-Laigueglia-Saccu-con-Putaggio-e-Ricci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-Laigueglia-Saccu-con-Putaggio-e-Ricci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-Laigueglia-Saccu-con-Putaggio-e-Ricci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-Laigueglia-Saccu-con-Putaggio-e-Ricci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-Laigueglia-Saccu-con-Putaggio-e-Ricci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Pontedassio vince il laiguegliese Ricci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-pontedassio-vince-il-laiguegliese-ricci/2018/07/23/304360/" rel="bookmark" title="A Pontedassio vince il laiguegliese Ricci">A Pontedassio vince il laiguegliese Ricci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/basket-mercato-cus-genova-preso-costacurta/2018/07/23/304352/" rel="bookmark" title="Basket, mercato Cus Genova: preso Costacurta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/basket-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/basket-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/basket-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/basket-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/basket-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basket, mercato Cus Genova: preso Costacurta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/basket-mercato-cus-genova-preso-costacurta/2018/07/23/304352/" rel="bookmark" title="Basket, mercato Cus Genova: preso Costacurta">Basket, mercato Cus Genova: preso Costacurta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-marino-abbiamo-tanta-voglia-di-fare-bene/2018/07/23/304350/" rel="bookmark" title="Spezia, Marino: abbiamo tanta voglia di fare bene"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/573C52FC-09C1-4FCA-87CD-18B97BC44BE7-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, Marino: abbiamo tanta voglia di fare bene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-marino-abbiamo-tanta-voglia-di-fare-bene/2018/07/23/304350/" rel="bookmark" title="Spezia, Marino: abbiamo tanta voglia di fare bene">Spezia, Marino: abbiamo tanta voglia di fare bene</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b563c9f756b5" id="td_uid_16_5b563c9f77bf9" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5b563c9f756b5"  id="td_uid_17_5b563c9f781c9" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5b563c9f756b5"  id="td_uid_18_5b563c9f7837f" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5b563c9f756b5"  id="td_uid_19_5b563c9f784b0" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5b563c9f756b5"  id="td_uid_20_5b563c9f79a4b" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5b563c9f756b5"  id="td_uid_21_5b563c9f79bbc" data-td_block_id="td_uid_15_5b563c9f756b5" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b563c9f756b5" data-td_block_id="td_uid_15_5b563c9f756b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b563c9f756b5" data-td_block_id="td_uid_15_5b563c9f756b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b563c9f7dacb = new tdBlock();
block_td_uid_22_5b563c9f7dacb.id = "td_uid_22_5b563c9f7dacb";
block_td_uid_22_5b563c9f7dacb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5b563c9f7dacb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b563c9f7dacb_rand","tdc_css_class_style":"td_uid_22_5b563c9f7dacb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b563c9f7dacb.td_column_number = "3";
block_td_uid_22_5b563c9f7dacb.block_type = "td_block_mega_menu";
block_td_uid_22_5b563c9f7dacb.post_count = "5";
block_td_uid_22_5b563c9f7dacb.found_posts = "190";
block_td_uid_22_5b563c9f7dacb.header_color = "";
block_td_uid_22_5b563c9f7dacb.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b563c9f7dacb.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_22_5b563c9f7dacb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5b563c9f7dacb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5b563c9f7dacb" ><div id=td_uid_22_5b563c9f7dacb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sergio-marchionne-stamane-morto-a-maranello-ma-e-una-bufala-su-google/2018/07/23/304365/" rel="bookmark" title="Sergio Marchionne stamane morto a Maranello, ma è una bufala su Google"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/marchionne-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/marchionne-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/marchionne-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/marchionne-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/marchionne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sergio Marchionne stamane morto a Maranello, ma è una bufala su Google"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sergio-marchionne-stamane-morto-a-maranello-ma-e-una-bufala-su-google/2018/07/23/304365/" rel="bookmark" title="Sergio Marchionne stamane morto a Maranello, ma è una bufala su Google">Sergio Marchionne stamane morto a Maranello, ma è una bufala su Google</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-bce-non-approva-piano-di-conservazione-del-capitale-di-carige/2018/07/22/304260/" rel="bookmark" title="La Bce non approva piano di conservazione del capitale di Carige"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/Banca-Carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Bce non approva piano di conservazione del capitale di Carige"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-bce-non-approva-piano-di-conservazione-del-capitale-di-carige/2018/07/22/304260/" rel="bookmark" title="La Bce non approva piano di conservazione del capitale di Carige">La Bce non approva piano di conservazione del capitale di Carige</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incontro-ucina-assilea-ed-agenzia-entrate-sulla-imponibilita-iva-unita-da-diporto-commerciali/2018/07/18/303798/" rel="bookmark" title="Incontro Ucina, Assilea ed Agenzia Entrate sulla imponibilità Iva unità da diporto commerciali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incontro-ucina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incontro-ucina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incontro-ucina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incontro-ucina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incontro-ucina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incontro Ucina, Assilea ed Agenzia Entrate sulla imponibilità Iva unità da diporto commerciali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incontro-ucina-assilea-ed-agenzia-entrate-sulla-imponibilita-iva-unita-da-diporto-commerciali/2018/07/18/303798/" rel="bookmark" title="Incontro Ucina, Assilea ed Agenzia Entrate sulla imponibilità Iva unità da diporto commerciali">Incontro Ucina, Assilea ed Agenzia Entrate sulla imponibilità Iva unità da diporto commerciali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senarega-approvato-ordine-del-giorno-regione-a-fianco-lavoratori-bombardier-vado-l/2018/07/17/303713/" rel="bookmark" title="Senarega: approvato ordine del giorno, Regione a fianco lavoratori Bombardier Vado L."><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/bombardier-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/bombardier-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bombardier-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bombardier-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/bombardier-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senarega: approvato ordine del giorno, Regione a fianco lavoratori Bombardier Vado L."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senarega-approvato-ordine-del-giorno-regione-a-fianco-lavoratori-bombardier-vado-l/2018/07/17/303713/" rel="bookmark" title="Senarega: approvato ordine del giorno, Regione a fianco lavoratori Bombardier Vado L.">Senarega: approvato ordine del giorno, Regione a fianco lavoratori Bombardier Vado L.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/benveduti-chi-ha-investito-in-carige-continui-a-farlo-asset-strategico-per-sviluppo-territorio/2018/07/17/303692/" rel="bookmark" title="Benveduti: chi ha investito in Carige continui a farlo, asset strategico per sviluppo territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/benveduti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benveduti: chi ha investito in Carige continui a farlo, asset strategico per sviluppo territorio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/benveduti-chi-ha-investito-in-carige-continui-a-farlo-asset-strategico-per-sviluppo-territorio/2018/07/17/303692/" rel="bookmark" title="Benveduti: chi ha investito in Carige continui a farlo, asset strategico per sviluppo territorio">Benveduti: chi ha investito in Carige continui a farlo, asset strategico per sviluppo territorio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b563c9f7dacb" id="td_uid_23_5b563c9f83680" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5b563c9f7dacb"  id="td_uid_24_5b563c9f837d5" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5b563c9f7dacb"  id="td_uid_25_5b563c9f838fd" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5b563c9f7dacb"  id="td_uid_26_5b563c9f83a1c" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5b563c9f7dacb"  id="td_uid_27_5b563c9f83b38" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5b563c9f7dacb"  id="td_uid_28_5b563c9f83c56" data-td_block_id="td_uid_22_5b563c9f7dacb" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b563c9f7dacb" data-td_block_id="td_uid_22_5b563c9f7dacb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5b563c9f7dacb" data-td_block_id="td_uid_22_5b563c9f7dacb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b563c9f89afc = new tdBlock();
block_td_uid_29_5b563c9f89afc.id = "td_uid_29_5b563c9f89afc";
block_td_uid_29_5b563c9f89afc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5b563c9f89afc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b563c9f89afc_rand","tdc_css_class_style":"td_uid_29_5b563c9f89afc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b563c9f89afc.td_column_number = "3";
block_td_uid_29_5b563c9f89afc.block_type = "td_block_mega_menu";
block_td_uid_29_5b563c9f89afc.post_count = "5";
block_td_uid_29_5b563c9f89afc.found_posts = "238";
block_td_uid_29_5b563c9f89afc.header_color = "";
block_td_uid_29_5b563c9f89afc.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b563c9f89afc.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_29_5b563c9f89afc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b563c9f89afc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5b563c9f89afc" ><div id=td_uid_29_5b563c9f89afc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rovegno-dal-27-al-29-luglio-expo-dellalta-val-trebbia-ce-anche-la-mongolfiera/2018/07/23/304378/" rel="bookmark" title="Rovegno, dal 27 al 29 luglio Expo dell&#8217;Alta Val Trebbia: c&#8217;è anche la mongolfiera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/rovegno-alta-val-trebbia-expo.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rovegno, dal 27 al 29 luglio Expo dell&#8217;Alta Val Trebbia: c&#8217;è anche la mongolfiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rovegno-dal-27-al-29-luglio-expo-dellalta-val-trebbia-ce-anche-la-mongolfiera/2018/07/23/304378/" rel="bookmark" title="Rovegno, dal 27 al 29 luglio Expo dell&#8217;Alta Val Trebbia: c&#8217;è anche la mongolfiera">Rovegno, dal 27 al 29 luglio Expo dell&#8217;Alta Val Trebbia: c&#8217;è anche la mongolfiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fino-al-13-agosto-per-denunciare-possesso-tartarughe-trachemys/2018/07/23/304278/" rel="bookmark" title="Fino al 13 agosto per denunciare possesso tartarughe Trachemys"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tartaruga-trachemys-sottospecie-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tartaruga-trachemys-sottospecie-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tartaruga-trachemys-sottospecie-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tartaruga-trachemys-sottospecie-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tartaruga-trachemys-sottospecie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fino al 13 agosto per denunciare possesso tartarughe Trachemys"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fino-al-13-agosto-per-denunciare-possesso-tartarughe-trachemys/2018/07/23/304278/" rel="bookmark" title="Fino al 13 agosto per denunciare possesso tartarughe Trachemys">Fino al 13 agosto per denunciare possesso tartarughe Trachemys</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prossimi-pignoramenti-entrate-comitas-e-codacons-promettono-battaglia/2018/07/22/304268/" rel="bookmark" title="Prossimi pignoramenti Entrate, Comitas e Codacons promettono battaglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/usura-soldi-denaro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/usura-soldi-denaro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/usura-soldi-denaro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/usura-soldi-denaro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/usura-soldi-denaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prossimi pignoramenti Entrate, Comitas e Codacons promettono battaglia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prossimi-pignoramenti-entrate-comitas-e-codacons-promettono-battaglia/2018/07/22/304268/" rel="bookmark" title="Prossimi pignoramenti Entrate, Comitas e Codacons promettono battaglia">Prossimi pignoramenti Entrate, Comitas e Codacons promettono battaglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maltempo-nel-levante-ligure-la-rabbia-di-coldiretti/2018/07/21/304201/" rel="bookmark" title="Maltempo nel levante ligure, la rabbia di Coldiretti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/maltempo-danni-coltivazioni-spezia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/maltempo-danni-coltivazioni-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/maltempo-danni-coltivazioni-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/maltempo-danni-coltivazioni-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/maltempo-danni-coltivazioni-spezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo nel levante ligure, la rabbia di Coldiretti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maltempo-nel-levante-ligure-la-rabbia-di-coldiretti/2018/07/21/304201/" rel="bookmark" title="Maltempo nel levante ligure, la rabbia di Coldiretti">Maltempo nel levante ligure, la rabbia di Coldiretti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/solidarieta-a-genova-tassisti-accompagnano-bimbi-orfanotrofi-mostar-e-sarajevo/2018/07/21/304100/" rel="bookmark" title="Solidarietà a Genova, tassisti accompagnano bimbi orfanotrofi Mostar e Sarajevo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/taxi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/taxi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/taxi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/taxi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/taxi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Solidarietà a Genova, tassisti accompagnano bimbi orfanotrofi Mostar e Sarajevo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/solidarieta-a-genova-tassisti-accompagnano-bimbi-orfanotrofi-mostar-e-sarajevo/2018/07/21/304100/" rel="bookmark" title="Solidarietà a Genova, tassisti accompagnano bimbi orfanotrofi Mostar e Sarajevo">Solidarietà a Genova, tassisti accompagnano bimbi orfanotrofi Mostar e Sarajevo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b563c9f89afc" id="td_uid_30_5b563c9f8b577" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5b563c9f89afc"  id="td_uid_31_5b563c9f8b690" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5b563c9f89afc"  id="td_uid_32_5b563c9f8b79f" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5b563c9f89afc"  id="td_uid_33_5b563c9f8b971" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5b563c9f89afc"  id="td_uid_34_5b563c9f8ba8c" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5b563c9f89afc"  id="td_uid_35_5b563c9f8bbf8" data-td_block_id="td_uid_29_5b563c9f89afc" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b563c9f89afc" data-td_block_id="td_uid_29_5b563c9f89afc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b563c9f89afc" data-td_block_id="td_uid_29_5b563c9f89afc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5b563c9f92037 = new tdBlock();
block_td_uid_36_5b563c9f92037.id = "td_uid_36_5b563c9f92037";
block_td_uid_36_5b563c9f92037.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5b563c9f92037_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b563c9f92037_rand","tdc_css_class_style":"td_uid_36_5b563c9f92037_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b563c9f92037.td_column_number = "3";
block_td_uid_36_5b563c9f92037.block_type = "td_block_mega_menu";
block_td_uid_36_5b563c9f92037.post_count = "5";
block_td_uid_36_5b563c9f92037.found_posts = "214";
block_td_uid_36_5b563c9f92037.header_color = "";
block_td_uid_36_5b563c9f92037.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b563c9f92037.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_36_5b563c9f92037);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5b563c9f92037_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5b563c9f92037" ><div id=td_uid_36_5b563c9f92037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/narcissus-al-palazzetto-dello-sport-di-chiavari-mercoledi-25-luglio/2018/07/23/304299/" rel="bookmark" title="Narcissus al Palazzetto dello Sport di Chiavari mercoledì 25 luglio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Narcissus-Davit-Galstyan--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Narcissus-Davit-Galstyan--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Narcissus-Davit-Galstyan--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Narcissus-Davit-Galstyan--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Narcissus-Davit-Galstyan--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Narcissus al Palazzetto dello Sport di Chiavari mercoledì 25 luglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/narcissus-al-palazzetto-dello-sport-di-chiavari-mercoledi-25-luglio/2018/07/23/304299/" rel="bookmark" title="Narcissus al Palazzetto dello Sport di Chiavari mercoledì 25 luglio">Narcissus al Palazzetto dello Sport di Chiavari mercoledì 25 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-savona-danza-alla-fortezza-del-priamar/2018/07/23/304270/" rel="bookmark" title="Torna a Savona Danza alla Fortezza del Priamar"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Priamar-Savona-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Priamar-Savona-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Priamar-Savona-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Priamar-Savona-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Priamar-Savona-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna a Savona Danza alla Fortezza del Priamar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-savona-danza-alla-fortezza-del-priamar/2018/07/23/304270/" rel="bookmark" title="Torna a Savona Danza alla Fortezza del Priamar">Torna a Savona Danza alla Fortezza del Priamar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/larena-conchiglia-di-sestri-levante-presenta-medea-kali/2018/07/22/303927/" rel="bookmark" title="L’Arena Conchiglia, di Sestri Levante presenta Medea Kali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Medea-Kali_Sestri-Levante_23-luglio-Copia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Medea-Kali_Sestri-Levante_23-luglio-Copia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Medea-Kali_Sestri-Levante_23-luglio-Copia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Medea-Kali_Sestri-Levante_23-luglio-Copia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Medea-Kali_Sestri-Levante_23-luglio-Copia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Arena Conchiglia, di Sestri Levante presenta Medea Kali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/larena-conchiglia-di-sestri-levante-presenta-medea-kali/2018/07/22/303927/" rel="bookmark" title="L’Arena Conchiglia, di Sestri Levante presenta Medea Kali">L’Arena Conchiglia, di Sestri Levante presenta Medea Kali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tra-pochi-giorni-madama-butterfly-allarena-del-mare/2018/07/21/304142/" rel="bookmark" title="Tra pochi giorni Madama Butterfly all’Arena del Mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/madama-butterfly-2011-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/madama-butterfly-2011-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/madama-butterfly-2011-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/madama-butterfly-2011-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/madama-butterfly-2011-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra pochi giorni Madama Butterfly all’Arena del Mare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tra-pochi-giorni-madama-butterfly-allarena-del-mare/2018/07/21/304142/" rel="bookmark" title="Tra pochi giorni Madama Butterfly all’Arena del Mare">Tra pochi giorni Madama Butterfly all’Arena del Mare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cannes-direttore-orchestra-sanremo-preso-a-colpi-di-spartito/2018/07/21/304122/" rel="bookmark" title="Cannes, direttore orchestra Sanremo preso a colpi di spartito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Palais-des-festivals-et-des-congres-Cannes-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Palais-des-festivals-et-des-congres-Cannes-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Palais-des-festivals-et-des-congres-Cannes-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Palais-des-festivals-et-des-congres-Cannes-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Palais-des-festivals-et-des-congres-Cannes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes, direttore orchestra Sanremo preso a colpi di spartito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cannes-direttore-orchestra-sanremo-preso-a-colpi-di-spartito/2018/07/21/304122/" rel="bookmark" title="Cannes, direttore orchestra Sanremo preso a colpi di spartito">Cannes, direttore orchestra Sanremo preso a colpi di spartito</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5b563c9f92037" id="td_uid_37_5b563c9f93523" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5b563c9f92037"  id="td_uid_38_5b563c9f93609" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5b563c9f92037"  id="td_uid_39_5b563c9f93716" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5b563c9f92037"  id="td_uid_40_5b563c9f9381d" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5b563c9f92037"  id="td_uid_41_5b563c9f93922" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5b563c9f92037"  id="td_uid_42_5b563c9f93a28" data-td_block_id="td_uid_36_5b563c9f92037" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5b563c9f92037" data-td_block_id="td_uid_36_5b563c9f92037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5b563c9f92037" data-td_block_id="td_uid_36_5b563c9f92037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5b563c9f96352 = new tdBlock();
block_td_uid_43_5b563c9f96352.id = "td_uid_43_5b563c9f96352";
block_td_uid_43_5b563c9f96352.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5b563c9f96352_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5b563c9f96352_rand","tdc_css_class_style":"td_uid_43_5b563c9f96352_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5b563c9f96352.td_column_number = "3";
block_td_uid_43_5b563c9f96352.block_type = "td_block_mega_menu";
block_td_uid_43_5b563c9f96352.post_count = "5";
block_td_uid_43_5b563c9f96352.found_posts = "231";
block_td_uid_43_5b563c9f96352.header_color = "";
block_td_uid_43_5b563c9f96352.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b563c9f96352.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_43_5b563c9f96352);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5b563c9f96352_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5b563c9f96352" ><div id=td_uid_43_5b563c9f96352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-vizi-voglie/2018/07/21/304135/" rel="bookmark" title="Il Nano Morgante | Vizi &#038; Voglie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tony-servillo-mondanita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/tony-servillo-mondanita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tony-servillo-mondanita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tony-servillo-mondanita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/tony-servillo-mondanita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Vizi &#038; Voglie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-vizi-voglie/2018/07/21/304135/" rel="bookmark" title="Il Nano Morgante | Vizi &#038; Voglie">Il Nano Morgante | Vizi &#038; Voglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/estate-super-ad-artesina/2018/07/20/304049/" rel="bookmark" title="Estate super ad Artesina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Artesina_favola_bosco.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estate super ad Artesina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/estate-super-ad-artesina/2018/07/20/304049/" rel="bookmark" title="Estate super ad Artesina">Estate super ad Artesina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bando-premio-giornalistico-finanza-per-il-sociale-di-abi-fiaba-e-feduf-patrocinio-o-d-g/2018/07/20/303937/" rel="bookmark" title="Bando Premio giornalistico Finanza per il sociale di Abi, Fiaba e Feduf. Patrocinio O.d.G."><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/finanzasocialeln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/finanzasocialeln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/finanzasocialeln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/finanzasocialeln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/finanzasocialeln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bando Premio giornalistico Finanza per il sociale di Abi, Fiaba e Feduf. Patrocinio O.d.G."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bando-premio-giornalistico-finanza-per-il-sociale-di-abi-fiaba-e-feduf-patrocinio-o-d-g/2018/07/20/303937/" rel="bookmark" title="Bando Premio giornalistico Finanza per il sociale di Abi, Fiaba e Feduf. Patrocinio O.d.G.">Bando Premio giornalistico Finanza per il sociale di Abi, Fiaba e Feduf. Patrocinio O.d.G.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-savona-successo-della-collettiva-alle-antiche-mura/2018/07/19/303878/" rel="bookmark" title="A Savona successo della collettiva alle Antiche Mura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-savona-un-momento-dell-inaugurazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-savona-un-momento-dell-inaugurazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-savona-un-momento-dell-inaugurazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-savona-un-momento-dell-inaugurazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/foto-savona-un-momento-dell-inaugurazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Savona successo della collettiva alle Antiche Mura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-savona-successo-della-collettiva-alle-antiche-mura/2018/07/19/303878/" rel="bookmark" title="A Savona successo della collettiva alle Antiche Mura">A Savona successo della collettiva alle Antiche Mura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiusa-stagione-dei-martedi-letterari-con-un-saggio-sulla-famiglia-romanov/2018/07/18/303823/" rel="bookmark" title="Chiusa stagione dei Martedì Letterari con un saggio sulla famiglia Romanov"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/gruppo-ranise-foulard-daphne-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/gruppo-ranise-foulard-daphne-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/gruppo-ranise-foulard-daphne-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/gruppo-ranise-foulard-daphne-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/gruppo-ranise-foulard-daphne-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiusa stagione dei Martedì Letterari con un saggio sulla famiglia Romanov"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiusa-stagione-dei-martedi-letterari-con-un-saggio-sulla-famiglia-romanov/2018/07/18/303823/" rel="bookmark" title="Chiusa stagione dei Martedì Letterari con un saggio sulla famiglia Romanov">Chiusa stagione dei Martedì Letterari con un saggio sulla famiglia Romanov</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5b563c9f96352" id="td_uid_44_5b563c9f97aed" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5b563c9f96352"  id="td_uid_45_5b563c9f97bda" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5b563c9f96352"  id="td_uid_46_5b563c9f97ce6" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5b563c9f96352"  id="td_uid_47_5b563c9f97ded" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5b563c9f96352"  id="td_uid_48_5b563c9f97efc" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5b563c9f96352"  id="td_uid_49_5b563c9f98004" data-td_block_id="td_uid_43_5b563c9f96352" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b563c9f96352" data-td_block_id="td_uid_43_5b563c9f96352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5b563c9f96352" data-td_block_id="td_uid_43_5b563c9f96352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5b563c9f9ac52 = new tdBlock();
block_td_uid_50_5b563c9f9ac52.id = "td_uid_50_5b563c9f9ac52";
block_td_uid_50_5b563c9f9ac52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5b563c9f9ac52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5b563c9f9ac52_rand","tdc_css_class_style":"td_uid_50_5b563c9f9ac52_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5b563c9f9ac52.td_column_number = "3";
block_td_uid_50_5b563c9f9ac52.block_type = "td_block_mega_menu";
block_td_uid_50_5b563c9f9ac52.post_count = "5";
block_td_uid_50_5b563c9f9ac52.found_posts = "39";
block_td_uid_50_5b563c9f9ac52.header_color = "";
block_td_uid_50_5b563c9f9ac52.ajax_pagination_infinite_stop = "";
block_td_uid_50_5b563c9f9ac52.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_50_5b563c9f9ac52);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5b563c9f9ac52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5b563c9f9ac52" ><div id=td_uid_50_5b563c9f9ac52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/polizia-di-stato-e-sogei-rinnovano-laccordo-cybersecurity/2018/07/23/304241/" rel="bookmark" title="Polizia di Stato e Sogei rinnovano l’accordo Cybersecurity"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/20150227_183753-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/20150227_183753-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/20150227_183753-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/20150227_183753-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/20150227_183753-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polizia di Stato e Sogei rinnovano l’accordo Cybersecurity"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/polizia-di-stato-e-sogei-rinnovano-laccordo-cybersecurity/2018/07/23/304241/" rel="bookmark" title="Polizia di Stato e Sogei rinnovano l’accordo Cybersecurity">Polizia di Stato e Sogei rinnovano l’accordo Cybersecurity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/venerdi-27-una-stupenda-eclissi-di-luna-con-gli-astrofili-orione/2018/07/22/304223/" rel="bookmark" title="Venerdì 27 una stupenda eclissi di Luna con gli Astrofili Orione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Luna-Venere-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/Luna-Venere-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Luna-Venere-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Luna-Venere-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/Luna-Venere-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Venerdì 27 una stupenda eclissi di Luna con gli Astrofili Orione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/venerdi-27-una-stupenda-eclissi-di-luna-con-gli-astrofili-orione/2018/07/22/304223/" rel="bookmark" title="Venerdì 27 una stupenda eclissi di Luna con gli Astrofili Orione">Venerdì 27 una stupenda eclissi di Luna con gli Astrofili Orione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuova-app-trenitalia-rapidi-acquisti-e-consultazioni/2018/07/19/303844/" rel="bookmark" title="Nuova App Trenitalia: rapidi acquisti e consultazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/image-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/image-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/image-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/image-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuova App Trenitalia: rapidi acquisti e consultazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuova-app-trenitalia-rapidi-acquisti-e-consultazioni/2018/07/19/303844/" rel="bookmark" title="Nuova App Trenitalia: rapidi acquisti e consultazioni">Nuova App Trenitalia: rapidi acquisti e consultazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-multa-inflitta-dallue-a-google-e-di-43-mld-di-euro/2018/07/18/303704/" rel="bookmark" title="La multa inflitta dall’Ue a Google è di 4,3 mld di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/0ecebd1074d4cb0047ce08b557bd89ea-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/0ecebd1074d4cb0047ce08b557bd89ea-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/0ecebd1074d4cb0047ce08b557bd89ea-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/0ecebd1074d4cb0047ce08b557bd89ea-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/0ecebd1074d4cb0047ce08b557bd89ea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La multa inflitta dall’Ue a Google è di 4,3 mld di euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-multa-inflitta-dallue-a-google-e-di-43-mld-di-euro/2018/07/18/303704/" rel="bookmark" title="La multa inflitta dall’Ue a Google è di 4,3 mld di euro">La multa inflitta dall’Ue a Google è di 4,3 mld di euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/maxi-multa-ue-contro-google-per-abuso-di-posizione-dominante/2018/07/17/303537/" rel="bookmark" title="Maxi-multa Ue contro Google per abuso di posizione dominante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/google-tribunale-300x177-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/google-tribunale-300x177-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/google-tribunale-300x177-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/google-tribunale-300x177-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/google-tribunale-300x177-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maxi-multa Ue contro Google per abuso di posizione dominante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/maxi-multa-ue-contro-google-per-abuso-di-posizione-dominante/2018/07/17/303537/" rel="bookmark" title="Maxi-multa Ue contro Google per abuso di posizione dominante">Maxi-multa Ue contro Google per abuso di posizione dominante</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5b563c9f9ac52" id="td_uid_51_5b563c9f9c5b1" data-td_block_id="td_uid_50_5b563c9f9ac52" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5b563c9f9ac52"  id="td_uid_52_5b563c9f9c69a" data-td_block_id="td_uid_50_5b563c9f9ac52" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5b563c9f9ac52"  id="td_uid_53_5b563c9f9c7a0" data-td_block_id="td_uid_50_5b563c9f9ac52" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5b563c9f9ac52"  id="td_uid_54_5b563c9f9c8a2" data-td_block_id="td_uid_50_5b563c9f9ac52" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5b563c9f9ac52" data-td_block_id="td_uid_50_5b563c9f9ac52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5b563c9f9ac52" data-td_block_id="td_uid_50_5b563c9f9ac52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_55_5b563c9fa0cf2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-304369" class="post-304369 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-genova tag-commissione tag-comuni tag-de-paoli tag-genova tag-lega tag-lineare tag-puc tag-regione" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ligurianotizie.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica Genova</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ligurianotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li></ul>
            <header>
                <h1 class="entry-title">Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T17:48:50+00:00" >23 luglio 2018</time></span>                                        <div class="td-post-comments"><a href="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comuni%2C+approvato+disegno+di+legge.+Presidente+De+Paoli%3A+processo+pi%C3%B9+lineare+per+i+PUC&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Comuni%2C+approvato+disegno+di+legge.+Presidente+De+Paoli%3A+processo+pi%C3%B9+lineare+per+i+PUC%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg" data-caption="Consigliere regionale  e presidente Commissione Territorio e Ambiente Giovanni De Paoli (Lega)"><img width="728" height="485" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg" alt="" title="GIOVANNI-DE-PAOLI"/></a><figcaption class="wp-caption-text">Consigliere regionale  e presidente Commissione Territorio e Ambiente Giovanni De Paoli (Lega)</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5b563c9fa2e83_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Questa mattina la IV Commissione regionale Territorio e Ambiente presieduta da Giovanni De Paoli (Lega) ha approvato a maggioranza, con l’astensione dei gruppi di opposizione, il Disegno di legge 200: “Modifiche alla legge regionale 4 settembre 1997, n. 36 Legge urbanistica regionale e altre disposizioni di adeguamento in materia di governo del territorio”.</p>
<p>“Il provvedimento – <strong>ha spiegato il presidente De Paoli</strong> &#8211; intende garantire una gestione <strong>più efficace e efficiente</strong> dei procedimenti di adozione e approvazione dei Piani urbanistici comunali, grazie ad un migliore coordinamento con le procedure di Valutazione ambientale strategica. Lo scopo finale del Disegno di legge è pervenire ad un processo di approvazione dei Piani urbani comunali (PUC) <strong>più lineare</strong>, raccordato agli adempimenti di VAS”.</p>
<p>In particolare, il provvedimento stabilisce che  i Piani di bacino e quelli delle Aree protette vincolano il Piano territoriale regionale, la pianificazione di livello metropolitano, provinciale e comunale svolgendo un ruolo di integrazione e, in caso di contrasto, prevalgono. Le modifiche al Piano paesistico, inoltre,  seguono le stesse procedure adottate per la sua approvazione (cioè d’intesa con il ministero dei Beni e delle Attività culturali).</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_56_5b563c9fa2d87_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il Disegno di legge prevede, fra l’altro, alcune novità nel procedimento di <strong>adozione e approvazione  del PUC</strong> specificando meglio gli adempimenti pubblicitari in capo a Regione e Comuni e con una specifica individuazione dei contenuti minimi dello schema di progetto del PUC per lo svolgimento del confronto preliminare sulla procedura di VAS. La Regione e gli altri enti competenti  devono esprimere il parere entro 120 giorni dalla conclusione della fase di pubblicizzazione del progetto di PUC.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_58_5b563c9fa2f44_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>

<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/commissione/">commissione</a></li><li><a href="https://www.ligurianotizie.it/tag/comuni/">comuni</a></li><li><a href="https://www.ligurianotizie.it/tag/de-paoli/">de paoli</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/lega/">lega</a></li><li><a href="https://www.ligurianotizie.it/tag/lineare/">lineare</a></li><li><a href="https://www.ligurianotizie.it/tag/puc/">puc</a></li><li><a href="https://www.ligurianotizie.it/tag/regione/">regione</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comuni%2C+approvato+disegno+di+legge.+Presidente+De+Paoli%3A+processo+pi%C3%B9+lineare+per+i+PUC&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Comuni%2C+approvato+disegno+di+legge.+Presidente+De+Paoli%3A+processo+pi%C3%B9+lineare+per+i+PUC%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcomuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc%2F2018%2F07%2F23%2F304369%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2018-07-23T17:48:50+00:00"><meta itemprop="dateModified" content="2018-07-23T17:48:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/comuni-approvato-disegno-di-legge-presidente-de-paoli-processo-piu-lineare-per-i-puc/2018/07/23/304369/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Comuni, approvato disegno di legge. Presidente De Paoli: processo più lineare per i PUC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2017/01/GIOVANNI-DE-PAOLI.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="485"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_59_5b563c9fa46a9_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">75,385</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688"  >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#"  >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie"  >Segui</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="6034106687"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5b563c9fa4af0_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5b563c9fa4af0" ><script>var block_td_uid_60_5b563c9fa4af0 = new tdBlock();
block_td_uid_60_5b563c9fa4af0.id = "td_uid_60_5b563c9fa4af0";
block_td_uid_60_5b563c9fa4af0.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5b563c9fa4af0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5b563c9fa4af0_rand","tdc_css_class_style":"td_uid_60_5b563c9fa4af0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5b563c9fa4af0.td_column_number = "1";
block_td_uid_60_5b563c9fa4af0.block_type = "td_block_15";
block_td_uid_60_5b563c9fa4af0.post_count = "3";
block_td_uid_60_5b563c9fa4af0.found_posts = "971";
block_td_uid_60_5b563c9fa4af0.header_color = "#";
block_td_uid_60_5b563c9fa4af0.ajax_pagination_infinite_stop = "";
block_td_uid_60_5b563c9fa4af0.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_60_5b563c9fa4af0);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_5b563c9fa4af0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/brignole-tamponamento-tra-bus-auto-e-furgoncino-quattro-feriti/2018/07/23/304390/" rel="bookmark" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/brignole-tamponamento-tra-bus-auto-e-furgoncino-quattro-feriti/2018/07/23/304390/" rel="bookmark" title="Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti">Brignole, tamponamento tra bus, auto e furgoncino: quattro feriti</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T19:04:53+00:00" >23 luglio 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-mortale-in-a10-vittima-una-pensionata-piemontese-coda-di-8-chilometri/2018/07/23/304332/" rel="bookmark" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/incidente-autostrada-a10-finale-ligure-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-mortale-in-a10-vittima-una-pensionata-piemontese-coda-di-8-chilometri/2018/07/23/304332/" rel="bookmark" title="Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri">Incidente mortale in A10: vittima una pensionata piemontese. Coda di 8 chilometri</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T13:46:35+00:00" >23 luglio 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/muggiano-fiamme-nave-militare-vulcano-spente-foto/2018/07/23/304303/" rel="bookmark" title="Muggiano, fiamme nave militare Vulcano spente | Foto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/vvf-spegnimento-muggiano-nave-vulcano4-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/vvf-spegnimento-muggiano-nave-vulcano4-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/vvf-spegnimento-muggiano-nave-vulcano4-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/vvf-spegnimento-muggiano-nave-vulcano4-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/vvf-spegnimento-muggiano-nave-vulcano4-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Muggiano, fiamme nave militare Vulcano spente | Foto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/muggiano-fiamme-nave-militare-vulcano-spente-foto/2018/07/23/304303/" rel="bookmark" title="Muggiano, fiamme nave militare Vulcano spente | Foto">Muggiano, fiamme nave militare Vulcano spente | Foto</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T12:50:04+00:00" >23 luglio 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="6034106687"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_5b563c9fa7c5b_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5b563c9fa7c5b" ><script>var block_td_uid_61_5b563c9fa7c5b = new tdBlock();
block_td_uid_61_5b563c9fa7c5b.id = "td_uid_61_5b563c9fa7c5b";
block_td_uid_61_5b563c9fa7c5b.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5b563c9fa7c5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5b563c9fa7c5b_rand","tdc_css_class_style":"td_uid_61_5b563c9fa7c5b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5b563c9fa7c5b.td_column_number = "1";
block_td_uid_61_5b563c9fa7c5b.block_type = "td_block_13";
block_td_uid_61_5b563c9fa7c5b.post_count = "2";
block_td_uid_61_5b563c9fa7c5b.found_posts = "44";
block_td_uid_61_5b563c9fa7c5b.header_color = "#";
block_td_uid_61_5b563c9fa7c5b.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b563c9fa7c5b.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_61_5b563c9fa7c5b);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_5b563c9fa7c5b class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/buonismo-di-stato-direttore-cnr-ragionare-su-droga-pro-migranti-per-italiani/2018/07/19/303851/" rel="bookmark" title="Buonismo di Stato, direttore Cnr: ragionare su droga pro migranti per italiani"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/ossitocina-migranti-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/ossitocina-migranti-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/ossitocina-migranti-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Buonismo di Stato, direttore Cnr: ragionare su droga pro migranti per italiani"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/buonismo-di-stato-direttore-cnr-ragionare-su-droga-pro-migranti-per-italiani/2018/07/19/303851/" rel="bookmark" title="Buonismo di Stato, direttore Cnr: ragionare su droga pro migranti per italiani">Buonismo di Stato, direttore Cnr: ragionare su droga pro migranti per italiani</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T02:41:19+00:00" >19 luglio 2018</time></span>                <div class="td-module-comments"><a href="https://www.ligurianotizie.it/buonismo-di-stato-direttore-cnr-ragionare-su-droga-pro-migranti-per-italiani/2018/07/19/303851/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-venere-sorpresa-tra-le-barche-ce-capitan-leotta-in-azione-foto/2018/07/10/303145/" rel="bookmark" title="Porto Venere, sorpresa tra le barche: c&#8217;è Capitan Leotta in azione | Foto"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/07/diletta-leotta-instagram-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/07/diletta-leotta-instagram-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/07/diletta-leotta-instagram-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Porto Venere, sorpresa tra le barche: c&#8217;è Capitan Leotta in azione | Foto"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-venere-sorpresa-tra-le-barche-ce-capitan-leotta-in-azione-foto/2018/07/10/303145/" rel="bookmark" title="Porto Venere, sorpresa tra le barche: c&#8217;è Capitan Leotta in azione | Foto">Porto Venere, sorpresa tra le barche: c&#8217;è Capitan Leotta in azione | Foto</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T12:49:03+00:00" >10 luglio 2018</time></span>                <div class="td-module-comments"><a href="https://www.ligurianotizie.it/porto-venere-sorpresa-tra-le-barche-ce-capitan-leotta-in-azione-foto/2018/07/10/303145/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b563c9faa8d6
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div><script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[304369]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b563c9faab79"></textarea>
						<div id="td_live_css_uid_1_5b563c9faab79" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b563c9faab79');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b563c9faab79");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>