<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Calcio - E&#039; tutt&#039;altro Cadimare... - Liguria Notizie</title>
<link rel="canonical" href="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calcio - E&#039; tutt&#039;altro Cadimare... - Liguria Notizie" />
<meta property="og:description" content="Cadimare &#8211; Sembra non fermarsi più il giovanissimo Luca Portoghese che, dopo aver sancito la vittoria a domicilio sul Marolacquasanta che ha permesso al Cadimare di lasciare il fondo della classifica, firma con una doppietta pure quest’altro successo sul Magrazzurri (stavolta interno) che conferma quella che da un po’ di tempo è la progressione del [&hellip;]" />
<meta property="og:url" content="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-12-07T12:36:41+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazionesportiva2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionesportiva2" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/"},"author":{"name":"redazionesportiva2","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950"},"headline":"Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;","datePublished":"2022-12-07T12:36:41+00:00","dateModified":"2022-12-07T12:36:41+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/"},"wordCount":233,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg","articleSection":["Sport La Spezia"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/","url":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/","name":"Calcio - E' tutt'altro Cadimare... - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#primaryimage"},"image":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg","datePublished":"2022-12-07T12:36:41+00:00","dateModified":"2022-12-07T12:36:41+00:00","breadcrumb":{"@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#primaryimage","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg","width":728,"height":410},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;"}]},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/logo/image/","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://www.facebook.com/liguria.notizie/","https://twitter.com/ligurianotizie"]},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950","name":"redazionesportiva2","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","caption":"redazionesportiva2"},"url":"https://www.ligurianotizie.it/author/redazionesportiva2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/522886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=522886' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"5eb4d215cf","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-la-spezia/",
                                "name": "Sport La Spezia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-522886 single-format-standard calcio-e-tuttaltro-cadimare global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
7 Dicembre 2022 15:32
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6390a4192a52f = new tdBlock();
block_td_uid_1_6390a4192a52f.id = "td_uid_1_6390a4192a52f";
block_td_uid_1_6390a4192a52f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6390a4192a52f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6390a4192a52f_rand","tdc_css_class_style":"td_uid_1_6390a4192a52f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6390a4192a52f.td_column_number = "3";
block_td_uid_1_6390a4192a52f.block_type = "td_block_mega_menu";
block_td_uid_1_6390a4192a52f.post_count = "5";
block_td_uid_1_6390a4192a52f.found_posts = "21689";
block_td_uid_1_6390a4192a52f.header_color = "";
block_td_uid_1_6390a4192a52f.ajax_pagination_infinite_stop = "";
block_td_uid_1_6390a4192a52f.max_num_pages = "4338";
tdBlocksArray.push(block_td_uid_1_6390a4192a52f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6390a4192a52f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6390a4192a52f"><div id=td_uid_1_6390a4192a52f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mafia-polfer-genovese-collabora-con-larresto-di-tre-indiziati/2022/12/07/522884/" rel="bookmark" title="Mafia, Polfer genovese collabora con l’arresto di tre indiziati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polfer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polfer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polfer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polfer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polfer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Polfer genovese collabora con l’arresto di tre indiziati per associazione di tipo mafioso" title="Mafia, Polfer genovese collabora con l’arresto di tre indiziati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mafia-polfer-genovese-collabora-con-larresto-di-tre-indiziati/2022/12/07/522884/" rel="bookmark" title="Mafia, Polfer genovese collabora con l’arresto di tre indiziati">Mafia, Polfer genovese collabora con l’arresto di tre indiziati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-riaperto-al-maragliano-reparto-per-pazienti-internistici-positivi/2022/12/07/522881/" rel="bookmark" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid, riaperto al Maragliano reparto per pazienti internistici positivi" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-riaperto-al-maragliano-reparto-per-pazienti-internistici-positivi/2022/12/07/522881/" rel="bookmark" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi">Covid, riaperto al Maragliano reparto per pazienti internistici positivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ospedaletti-violenta-presi-a-bastonate-donna-e-il-suo-compagno/2022/12/07/522865/" rel="bookmark" title="Ospedaletti violenta, presi a bastonate donna e il suo compagno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/arancia-meccanica-pestaggio-missione-punitiva-gang-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/arancia-meccanica-pestaggio-missione-punitiva-gang-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/arancia-meccanica-pestaggio-missione-punitiva-gang-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/arancia-meccanica-pestaggio-missione-punitiva-gang-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/arancia-meccanica-pestaggio-missione-punitiva-gang-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ospedaletti violenta, presi a bastonate donna e il suo compagno" title="Ospedaletti violenta, presi a bastonate donna e il suo compagno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ospedaletti-violenta-presi-a-bastonate-donna-e-il-suo-compagno/2022/12/07/522865/" rel="bookmark" title="Ospedaletti violenta, presi a bastonate donna e il suo compagno">Ospedaletti violenta, presi a bastonate donna e il suo compagno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senegalese-spaccia-crack-ed-eroina-arrestato-dai-baschi-verdi/2022/12/07/522860/" rel="bookmark" title="Senegalese spaccia crack ed eroina arrestato dai Baschi Verdi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/baschi-verdi-porto-antico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/baschi-verdi-porto-antico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/baschi-verdi-porto-antico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/baschi-verdi-porto-antico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/baschi-verdi-porto-antico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Senegalese spaccia crack ed eroina arrestato dai Baschi verdi della GdF" title="Senegalese spaccia crack ed eroina arrestato dai Baschi Verdi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senegalese-spaccia-crack-ed-eroina-arrestato-dai-baschi-verdi/2022/12/07/522860/" rel="bookmark" title="Senegalese spaccia crack ed eroina arrestato dai Baschi Verdi">Senegalese spaccia crack ed eroina arrestato dai Baschi Verdi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-fuoco-appartamento-di-vico-lavagna-nessun-ferito/2022/12/07/522856/" rel="bookmark" title="A fuoco appartamento di vico Lavagna, nessun ferito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/vvf-incendio-abitazione-vico-lavagna-1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="A fuoco appartamento di vico Lavagna, nessun ferito" title="A fuoco appartamento di vico Lavagna, nessun ferito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-fuoco-appartamento-di-vico-lavagna-nessun-ferito/2022/12/07/522856/" rel="bookmark" title="A fuoco appartamento di vico Lavagna, nessun ferito">A fuoco appartamento di vico Lavagna, nessun ferito</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_2_6390a4192b9cf" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_3_6390a4192bab5" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_4_6390a4192bbdb" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_5_6390a4192bcfc" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_6_6390a4192be1d" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_6390a4192a52f" id="td_uid_7_6390a4192bf3d" data-td_block_id="td_uid_1_6390a4192a52f" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6390a4192a52f" data-td_block_id="td_uid_1_6390a4192a52f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6390a4192a52f" data-td_block_id="td_uid_1_6390a4192a52f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6390a4192ed7d = new tdBlock();
block_td_uid_8_6390a4192ed7d.id = "td_uid_8_6390a4192ed7d";
block_td_uid_8_6390a4192ed7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_6390a4192ed7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6390a4192ed7d_rand","tdc_css_class_style":"td_uid_8_6390a4192ed7d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6390a4192ed7d.td_column_number = "3";
block_td_uid_8_6390a4192ed7d.block_type = "td_block_mega_menu";
block_td_uid_8_6390a4192ed7d.post_count = "5";
block_td_uid_8_6390a4192ed7d.found_posts = "5679";
block_td_uid_8_6390a4192ed7d.header_color = "";
block_td_uid_8_6390a4192ed7d.ajax_pagination_infinite_stop = "";
block_td_uid_8_6390a4192ed7d.max_num_pages = "1136";
tdBlocksArray.push(block_td_uid_8_6390a4192ed7d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6390a4192ed7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6390a4192ed7d"><div id=td_uid_8_6390a4192ed7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piana-e-ferrari-lega-colnaghi-m5s-usa-canali-istituzionali-per-sostegno-iniziative-partiti/2022/12/06/522756/" rel="bookmark" title="Piana e Ferrari (Lega): Colnaghi (M5S) usa canali istituzionali per sostegno iniziative partiti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Esplosione Triora, uno dei ricoverati a casa nel fine settimana" title="Piana e Ferrari (Lega): Colnaghi (M5S) usa canali istituzionali per sostegno iniziative partiti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piana-e-ferrari-lega-colnaghi-m5s-usa-canali-istituzionali-per-sostegno-iniziative-partiti/2022/12/06/522756/" rel="bookmark" title="Piana e Ferrari (Lega): Colnaghi (M5S) usa canali istituzionali per sostegno iniziative partiti">Piana e Ferrari (Lega): Colnaghi (M5S) usa canali istituzionali per sostegno iniziative partiti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-eleggibile-respinto-ricorso-rixi-e-piana-avanti-tutta-caro-nostro-sindaco/2022/12/06/522751/" rel="bookmark" title="Bucci eleggibile, respinto ricorso. Rixi e Piana: avanti tutta caro nostro sindaco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bucci-comune-tursi-candiani-rixi-piana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/02/bucci-comune-tursi-candiani-rixi-piana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bucci-comune-tursi-candiani-rixi-piana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bucci-comune-tursi-candiani-rixi-piana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/02/bucci-comune-tursi-candiani-rixi-piana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bucci eleggibile, respinto ricorso. Rixi e Piana: avanti tutta caro nostro sindaco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-eleggibile-respinto-ricorso-rixi-e-piana-avanti-tutta-caro-nostro-sindaco/2022/12/06/522751/" rel="bookmark" title="Bucci eleggibile, respinto ricorso. Rixi e Piana: avanti tutta caro nostro sindaco">Bucci eleggibile, respinto ricorso. Rixi e Piana: avanti tutta caro nostro sindaco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domani-salvini-a-genova-cantieri-terzo-valico-e-prefettura-per-dare-il-via-alla-gronda/2022/12/03/522409/" rel="bookmark" title="Domani Salvini a Genova: cantieri Terzo valico e Prefettura per dare il via alla Gronda"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/salvini-rixi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/salvini-rixi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/salvini-rixi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/salvini-rixi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/salvini-rixi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani Salvini a Genova: cantieri Terzo valico e Prefettura per dare il via alla Gronda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domani-salvini-a-genova-cantieri-terzo-valico-e-prefettura-per-dare-il-via-alla-gronda/2022/12/03/522409/" rel="bookmark" title="Domani Salvini a Genova: cantieri Terzo valico e Prefettura per dare il via alla Gronda">Domani Salvini a Genova: cantieri Terzo valico e Prefettura per dare il via alla Gronda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-conferma-cattapani-presidente-farmacie-genovesi-in-arrivo-la-farmacia-online/2022/12/03/522407/" rel="bookmark" title="Bucci conferma Cattapani presidente Farmacie genovesi. In arrivo la farmacia online"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/cattapani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/cattapani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/cattapani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/cattapani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/cattapani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bucci conferma Cattapani presidente Farmacie genovesi. In arrivo la farmacia online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-conferma-cattapani-presidente-farmacie-genovesi-in-arrivo-la-farmacia-online/2022/12/03/522407/" rel="bookmark" title="Bucci conferma Cattapani presidente Farmacie genovesi. In arrivo la farmacia online">Bucci conferma Cattapani presidente Farmacie genovesi. In arrivo la farmacia online</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/campasso-piana-ulteriori-110-milioni-grazie-a-salvini-il-ministro-domenica-a-genova/2022/12/01/522088/" rel="bookmark" title="Campasso, Piana: ulteriori 110 milioni grazie a Salvini. Il ministro domenica a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Salvini-Piana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Salvini-Piana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Salvini-Piana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Salvini-Piana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Salvini-Piana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campasso, Piana: ulteriori 110 milioni grazie a Salvini. Il ministro domenica a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/campasso-piana-ulteriori-110-milioni-grazie-a-salvini-il-ministro-domenica-a-genova/2022/12/01/522088/" rel="bookmark" title="Campasso, Piana: ulteriori 110 milioni grazie a Salvini. Il ministro domenica a Genova">Campasso, Piana: ulteriori 110 milioni grazie a Salvini. Il ministro domenica a Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_9_6390a419300c7" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_10_6390a419301a7" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_11_6390a419302ba" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_12_6390a419303c9" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_13_6390a419304d6" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_6390a4192ed7d" id="td_uid_14_6390a419305e1" data-td_block_id="td_uid_8_6390a4192ed7d" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6390a4192ed7d" data-td_block_id="td_uid_8_6390a4192ed7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6390a4192ed7d" data-td_block_id="td_uid_8_6390a4192ed7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6390a41932eb9 = new tdBlock();
block_td_uid_15_6390a41932eb9.id = "td_uid_15_6390a41932eb9";
block_td_uid_15_6390a41932eb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_6390a41932eb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6390a41932eb9_rand","tdc_css_class_style":"td_uid_15_6390a41932eb9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_6390a41932eb9.td_column_number = "3";
block_td_uid_15_6390a41932eb9.block_type = "td_block_mega_menu";
block_td_uid_15_6390a41932eb9.post_count = "5";
block_td_uid_15_6390a41932eb9.found_posts = "14422";
block_td_uid_15_6390a41932eb9.header_color = "";
block_td_uid_15_6390a41932eb9.ajax_pagination_infinite_stop = "";
block_td_uid_15_6390a41932eb9.max_num_pages = "2885";
tdBlocksArray.push(block_td_uid_15_6390a41932eb9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6390a41932eb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6390a41932eb9"><div id=td_uid_15_6390a41932eb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tennis-da-venerdi-a-domenica-la-coppa-dinverno-a-valletta-cambiaso/2022/12/07/522898/" rel="bookmark" title="Tennis, da venerdì a domenica la Coppa d’Inverno a Valletta Cambiaso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/tennis-Coppa-Inverno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/tennis-Coppa-Inverno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/tennis-Coppa-Inverno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/tennis-Coppa-Inverno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/tennis-Coppa-Inverno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tennis" title="Tennis, da venerdì a domenica la Coppa d’Inverno a Valletta Cambiaso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tennis-da-venerdi-a-domenica-la-coppa-dinverno-a-valletta-cambiaso/2022/12/07/522898/" rel="bookmark" title="Tennis, da venerdì a domenica la Coppa d’Inverno a Valletta Cambiaso">Tennis, da venerdì a domenica la Coppa d’Inverno a Valletta Cambiaso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-che-levanto-a-bogliasco-2/2022/12/07/522892/" rel="bookmark" title="Calcio &#8211; Che Levanto a Bogliasco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Che Levanto a Bogliasco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-che-levanto-a-bogliasco-2/2022/12/07/522892/" rel="bookmark" title="Calcio &#8211; Che Levanto a Bogliasco">Calcio &#8211; Che Levanto a Bogliasco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/" rel="bookmark" title="Pallanuoto &#8211; Rocambolesco pari del Lerici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto &#8211; Rocambolesco pari del Lerici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/" rel="bookmark" title="Pallanuoto &#8211; Rocambolesco pari del Lerici">Pallanuoto &#8211; Rocambolesco pari del Lerici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" rel="bookmark" title="Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" rel="bookmark" title="Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;">Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/new-racing-for-genova-ok-al-pavia-rally-circuit/2022/12/06/522809/" rel="bookmark" title="New Racing for Genova ok al Pavia Rally Circuit"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/2022_Bellinzoni-Pavia-Rally-Circuit-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/2022_Bellinzoni-Pavia-Rally-Circuit-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/2022_Bellinzoni-Pavia-Rally-Circuit-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/2022_Bellinzoni-Pavia-Rally-Circuit-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/2022_Bellinzoni-Pavia-Rally-Circuit-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="New Racing for Genova ok al Pavia Rally Circuit" title="New Racing for Genova ok al Pavia Rally Circuit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/new-racing-for-genova-ok-al-pavia-rally-circuit/2022/12/06/522809/" rel="bookmark" title="New Racing for Genova ok al Pavia Rally Circuit">New Racing for Genova ok al Pavia Rally Circuit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_16_6390a41934398" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_17_6390a41934474" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_18_6390a41934593" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_19_6390a419346a0" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_20_6390a4193479c" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_6390a41932eb9" id="td_uid_21_6390a419348b3" data-td_block_id="td_uid_15_6390a41932eb9" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6390a41932eb9" data-td_block_id="td_uid_15_6390a41932eb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6390a41932eb9" data-td_block_id="td_uid_15_6390a41932eb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_6390a41937066 = new tdBlock();
block_td_uid_22_6390a41937066.id = "td_uid_22_6390a41937066";
block_td_uid_22_6390a41937066.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_6390a41937066_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_6390a41937066_rand","tdc_css_class_style":"td_uid_22_6390a41937066_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_6390a41937066.td_column_number = "3";
block_td_uid_22_6390a41937066.block_type = "td_block_mega_menu";
block_td_uid_22_6390a41937066.post_count = "5";
block_td_uid_22_6390a41937066.found_posts = "1435";
block_td_uid_22_6390a41937066.header_color = "";
block_td_uid_22_6390a41937066.ajax_pagination_infinite_stop = "";
block_td_uid_22_6390a41937066.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_22_6390a41937066);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_6390a41937066_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6390a41937066"><div id=td_uid_22_6390a41937066 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varata-moby-legacy-e-il-traghetto-piu-grande-al-mondo/2022/12/01/522140/" rel="bookmark" title="Varata Moby Legacy, è il traghetto più grande al mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/varo-moby-legacy-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/varo-moby-legacy-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/varo-moby-legacy-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/varo-moby-legacy-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/varo-moby-legacy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Varata Moby Legacy. Con Fantasy, è il traghetto più grande al mondo" title="Varata Moby Legacy, è il traghetto più grande al mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varata-moby-legacy-e-il-traghetto-piu-grande-al-mondo/2022/12/01/522140/" rel="bookmark" title="Varata Moby Legacy, è il traghetto più grande al mondo">Varata Moby Legacy, è il traghetto più grande al mondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/confindustria-bacchetta-piano-aree-riparazioni-navali-incompatibili-con-uso-promiscuo-viabilita/2022/11/30/521972/" rel="bookmark" title="Confindustria bacchetta Piano: aree Riparazioni navali incompatibili con uso promiscuo viabilità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/renzo-piano-porto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/renzo-piano-porto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/renzo-piano-porto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/renzo-piano-porto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/renzo-piano-porto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Confindustria bacchetta Piano: aree Riparazioni navali incompatibili con uso promiscuo viabilità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/confindustria-bacchetta-piano-aree-riparazioni-navali-incompatibili-con-uso-promiscuo-viabilita/2022/11/30/521972/" rel="bookmark" title="Confindustria bacchetta Piano: aree Riparazioni navali incompatibili con uso promiscuo viabilità">Confindustria bacchetta Piano: aree Riparazioni navali incompatibili con uso promiscuo viabilità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fincantieri-varata-a-genova-la-brilliant-lady-della-virgin/2022/11/26/521339/" rel="bookmark" title="Fincantieri, varata a Genova la Brilliant Lady della Virgin"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/virgin-Brilliant-Lady-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/virgin-Brilliant-Lady-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/virgin-Brilliant-Lady-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/virgin-Brilliant-Lady-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/virgin-Brilliant-Lady-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fincantieri, varata a Genova la Brilliant Lady della Virgin" title="Fincantieri, varata a Genova la Brilliant Lady della Virgin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fincantieri-varata-a-genova-la-brilliant-lady-della-virgin/2022/11/26/521339/" rel="bookmark" title="Fincantieri, varata a Genova la Brilliant Lady della Virgin">Fincantieri, varata a Genova la Brilliant Lady della Virgin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bper-luigi-zanti-responsabile-della-direzione-territoriale-liguria/2022/11/25/521328/" rel="bookmark" title="BPER, Luigi Zanti responsabile della Direzione Territoriale Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Luigi-Zanti-bper-banca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Luigi-Zanti-bper-banca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Luigi-Zanti-bper-banca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Luigi-Zanti-bper-banca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Luigi-Zanti-bper-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="BPER, Luigi Zanti è il responsabile della Direzione Territoriale Liguria" title="BPER, Luigi Zanti responsabile della Direzione Territoriale Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bper-luigi-zanti-responsabile-della-direzione-territoriale-liguria/2022/11/25/521328/" rel="bookmark" title="BPER, Luigi Zanti responsabile della Direzione Territoriale Liguria">BPER, Luigi Zanti responsabile della Direzione Territoriale Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pagamenti-stop-all-obbligo-del-pos-fino-a-60-euro/2022/11/25/521252/" rel="bookmark" title="Pagamenti, stop all’ obbligo del Pos fino a 60 euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pos-bancomat-carta-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="Pagamenti, stop all’ obbligo del Pos fino a 30 euro" title="Pagamenti, stop all’ obbligo del Pos fino a 60 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pagamenti-stop-all-obbligo-del-pos-fino-a-60-euro/2022/11/25/521252/" rel="bookmark" title="Pagamenti, stop all’ obbligo del Pos fino a 60 euro">Pagamenti, stop all’ obbligo del Pos fino a 60 euro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_23_6390a4193850a" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_24_6390a419385f6" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_25_6390a4193872a" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_26_6390a4193883b" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_27_6390a4193894a" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_6390a41937066" id="td_uid_28_6390a41938a57" data-td_block_id="td_uid_22_6390a41937066" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6390a41937066" data-td_block_id="td_uid_22_6390a41937066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6390a41937066" data-td_block_id="td_uid_22_6390a41937066"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_6390a4193b971 = new tdBlock();
block_td_uid_29_6390a4193b971.id = "td_uid_29_6390a4193b971";
block_td_uid_29_6390a4193b971.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_6390a4193b971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6390a4193b971_rand","tdc_css_class_style":"td_uid_29_6390a4193b971_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6390a4193b971.td_column_number = "3";
block_td_uid_29_6390a4193b971.block_type = "td_block_mega_menu";
block_td_uid_29_6390a4193b971.post_count = "5";
block_td_uid_29_6390a4193b971.found_posts = "5584";
block_td_uid_29_6390a4193b971.header_color = "";
block_td_uid_29_6390a4193b971.ajax_pagination_infinite_stop = "";
block_td_uid_29_6390a4193b971.max_num_pages = "1117";
tdBlocksArray.push(block_td_uid_29_6390a4193b971);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_6390a4193b971_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_6390a4193b971"><div id=td_uid_29_6390a4193b971 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/natale-il-negozio-di-emergency-e-a-genova-in-salita-s-caterina/2022/12/07/522870/" rel="bookmark" title="Natale, il negozio di Emergency è a Genova in Salita S. Caterina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/emergency-genova-2022-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/emergency-genova-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/emergency-genova-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/emergency-genova-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/emergency-genova-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Natale, il negozio di Emergency è a Genova in Salita S. Caterina" title="Natale, il negozio di Emergency è a Genova in Salita S. Caterina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/natale-il-negozio-di-emergency-e-a-genova-in-salita-s-caterina/2022/12/07/522870/" rel="bookmark" title="Natale, il negozio di Emergency è a Genova in Salita S. Caterina">Natale, il negozio di Emergency è a Genova in Salita S. Caterina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/campagna-amica-liguria-protagonista-sabato-10-al-mercato-di-via-del-campo/2022/12/06/522782/" rel="bookmark" title="Campagna amica Liguria protagonista sabato 10 al mercato di Via Del Campo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Campagna-amica-Liguria-protagonista-sabato-10-al-mercato-di-Via-Del-Campo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Campagna-amica-Liguria-protagonista-sabato-10-al-mercato-di-Via-Del-Campo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Campagna-amica-Liguria-protagonista-sabato-10-al-mercato-di-Via-Del-Campo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Campagna-amica-Liguria-protagonista-sabato-10-al-mercato-di-Via-Del-Campo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Campagna-amica-Liguria-protagonista-sabato-10-al-mercato-di-Via-Del-Campo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Campagna amica Liguria protagonista sabato 10 al mercato di Via Del Campo, presenti diversi produttori liguri certificati e iniziative extra" title="Campagna amica Liguria protagonista sabato 10 al mercato di Via Del Campo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/campagna-amica-liguria-protagonista-sabato-10-al-mercato-di-via-del-campo/2022/12/06/522782/" rel="bookmark" title="Campagna amica Liguria protagonista sabato 10 al mercato di Via Del Campo">Campagna amica Liguria protagonista sabato 10 al mercato di Via Del Campo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/visita-la-lanterna-nel-ponte-dellimmacolata/2022/12/06/522743/" rel="bookmark" title="Visita la Lanterna nel ponte dell&#8217;Immacolata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/lanterna-di-Genova-bandiera-italiana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/lanterna-di-Genova-bandiera-italiana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/lanterna-di-Genova-bandiera-italiana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/lanterna-di-Genova-bandiera-italiana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/lanterna-di-Genova-bandiera-italiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="lanterna" title="Visita la Lanterna nel ponte dell&#8217;Immacolata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/visita-la-lanterna-nel-ponte-dellimmacolata/2022/12/06/522743/" rel="bookmark" title="Visita la Lanterna nel ponte dell&#8217;Immacolata">Visita la Lanterna nel ponte dell&#8217;Immacolata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-comune-di-recco-aderisce-al-consorzio-pool-portofino-coast/2022/12/05/522081/" rel="bookmark" title="Il Comune di Recco aderisce al consorzio Pool Portofino Coast"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/Recco_vistadallalto.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Comune di Recco aderisce al consorzio Pool Portofino Coast" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-comune-di-recco-aderisce-al-consorzio-pool-portofino-coast/2022/12/05/522081/" rel="bookmark" title="Il Comune di Recco aderisce al consorzio Pool Portofino Coast">Il Comune di Recco aderisce al consorzio Pool Portofino Coast</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-loano-torna-il-mercatino-antiquario/2022/12/05/522633/" rel="bookmark" title="A Loano torna il Mercatino Antiquario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Mercatino-Antiquario-Loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Mercatino-Antiquario-Loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Mercatino-Antiquario-Loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Mercatino-Antiquario-Loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Mercatino-Antiquario-Loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mercatino Antiquario-Loano" title="A Loano torna il Mercatino Antiquario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-loano-torna-il-mercatino-antiquario/2022/12/05/522633/" rel="bookmark" title="A Loano torna il Mercatino Antiquario">A Loano torna il Mercatino Antiquario</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_30_6390a4193d25c" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_31_6390a4193d33b" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_32_6390a4193d452" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_33_6390a4193d55f" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_34_6390a4193d660" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_6390a4193b971" id="td_uid_35_6390a4193d75f" data-td_block_id="td_uid_29_6390a4193b971" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6390a4193b971" data-td_block_id="td_uid_29_6390a4193b971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_6390a4193b971" data-td_block_id="td_uid_29_6390a4193b971"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_6390a41940261 = new tdBlock();
block_td_uid_36_6390a41940261.id = "td_uid_36_6390a41940261";
block_td_uid_36_6390a41940261.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_6390a41940261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6390a41940261_rand","tdc_css_class_style":"td_uid_36_6390a41940261_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_6390a41940261.td_column_number = "3";
block_td_uid_36_6390a41940261.block_type = "td_block_mega_menu";
block_td_uid_36_6390a41940261.post_count = "5";
block_td_uid_36_6390a41940261.found_posts = "5416";
block_td_uid_36_6390a41940261.header_color = "";
block_td_uid_36_6390a41940261.ajax_pagination_infinite_stop = "";
block_td_uid_36_6390a41940261.max_num_pages = "1084";
tdBlocksArray.push(block_td_uid_36_6390a41940261);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_6390a41940261_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_6390a41940261"><div id=td_uid_36_6390a41940261 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-santo-stefano-daveto-iniziative-natalizie-e-impianti-aperti/2022/12/07/522905/" rel="bookmark" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="santo stefano d&#039;aveto" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-santo-stefano-daveto-iniziative-natalizie-e-impianti-aperti/2022/12/07/522905/" rel="bookmark" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti">A Santo Stefano d’Aveto iniziative natalizie e impianti aperti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ceriale-accende-il-natale-con-lalbero-in-piazza-e-le-luminarie/2022/12/07/522901/" rel="bookmark" title="Ceriale accende il Natale con l’albero in piazza e le luminarie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/ceriale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/ceriale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/ceriale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/ceriale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/ceriale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="ceriale" title="Ceriale accende il Natale con l’albero in piazza e le luminarie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ceriale-accende-il-natale-con-lalbero-in-piazza-e-le-luminarie/2022/12/07/522901/" rel="bookmark" title="Ceriale accende il Natale con l’albero in piazza e le luminarie">Ceriale accende il Natale con l’albero in piazza e le luminarie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santa-margherita-inizia-la-magica-atmosfera-del-natale/2022/12/07/522692/" rel="bookmark" title="Santa Margherita, inizia la magica atmosfera del Natale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santa-margherita-ligure-illuminata-per-il-natale-2018-2672-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santa-margherita-ligure-illuminata-per-il-natale-2018-2672-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santa-margherita-ligure-illuminata-per-il-natale-2018-2672-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santa-margherita-ligure-illuminata-per-il-natale-2018-2672-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santa-margherita-ligure-illuminata-per-il-natale-2018-2672-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Santa Margherita, inizia la magica atmosfera del Natale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santa-margherita-inizia-la-magica-atmosfera-del-natale/2022/12/07/522692/" rel="bookmark" title="Santa Margherita, inizia la magica atmosfera del Natale">Santa Margherita, inizia la magica atmosfera del Natale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-teatro-duse-il-cacciatore-di-nazisti-racconta-lolocausto/2022/12/07/522812/" rel="bookmark" title="Al Teatro Duse &#8220;Il cacciatore di nazisti&#8221; racconta l&#8217;olocausto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Il-cacciatore-di-nazisti-rt_Ph_SalvatorePastore_S2A0344-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Il-cacciatore-di-nazisti-rt_Ph_SalvatorePastore_S2A0344-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Il-cacciatore-di-nazisti-rt_Ph_SalvatorePastore_S2A0344-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Il-cacciatore-di-nazisti-rt_Ph_SalvatorePastore_S2A0344-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Il-cacciatore-di-nazisti-rt_Ph_SalvatorePastore_S2A0344-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Al Teatro Duse &quot;Il cacciatore di nazisti&quot; racconta l&#039;olocausto" title="Al Teatro Duse &#8220;Il cacciatore di nazisti&#8221; racconta l&#8217;olocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-teatro-duse-il-cacciatore-di-nazisti-racconta-lolocausto/2022/12/07/522812/" rel="bookmark" title="Al Teatro Duse &#8220;Il cacciatore di nazisti&#8221; racconta l&#8217;olocausto">Al Teatro Duse &#8220;Il cacciatore di nazisti&#8221; racconta l&#8217;olocausto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/premio-internazionale-ivo-chiesa-tutti-i-vincitori-della-terza-edizione/2022/12/06/522798/" rel="bookmark" title="Premio Internazionale IVO CHIESA, tutti i vincitori della terza edizione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Premio-Internazionale-IVO-CHIESA-tutti-i-vincitori-della-terza-edizione-180x135.webp" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Premio-Internazionale-IVO-CHIESA-tutti-i-vincitori-della-terza-edizione-180x135.webp 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Premio-Internazionale-IVO-CHIESA-tutti-i-vincitori-della-terza-edizione-80x60.webp 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Premio-Internazionale-IVO-CHIESA-tutti-i-vincitori-della-terza-edizione-100x75.webp 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Premio-Internazionale-IVO-CHIESA-tutti-i-vincitori-della-terza-edizione-238x178.webp 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Premio Internazionale IVO CHIESA tutti i vincitori della 3a edizione, nato nel 2020 grazie al Teatro Nazionale di Genova e Davide Livermore" title="Premio Internazionale IVO CHIESA, tutti i vincitori della terza edizione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/premio-internazionale-ivo-chiesa-tutti-i-vincitori-della-terza-edizione/2022/12/06/522798/" rel="bookmark" title="Premio Internazionale IVO CHIESA, tutti i vincitori della terza edizione">Premio Internazionale IVO CHIESA, tutti i vincitori della terza edizione</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_37_6390a41941d81" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_38_6390a41941ea1" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_39_6390a41941fcb" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_40_6390a419420ee" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_41_6390a419421f8" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_6390a41940261" id="td_uid_42_6390a41942301" data-td_block_id="td_uid_36_6390a41940261" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6390a41940261" data-td_block_id="td_uid_36_6390a41940261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6390a41940261" data-td_block_id="td_uid_36_6390a41940261"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_6390a41945142 = new tdBlock();
block_td_uid_43_6390a41945142.id = "td_uid_43_6390a41945142";
block_td_uid_43_6390a41945142.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_6390a41945142_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_6390a41945142_rand","tdc_css_class_style":"td_uid_43_6390a41945142_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_6390a41945142.td_column_number = "3";
block_td_uid_43_6390a41945142.block_type = "td_block_mega_menu";
block_td_uid_43_6390a41945142.post_count = "5";
block_td_uid_43_6390a41945142.found_posts = "6104";
block_td_uid_43_6390a41945142.header_color = "";
block_td_uid_43_6390a41945142.ajax_pagination_infinite_stop = "";
block_td_uid_43_6390a41945142.max_num_pages = "1221";
tdBlocksArray.push(block_td_uid_43_6390a41945142);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_6390a41945142_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_6390a41945142"><div id=td_uid_43_6390a41945142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alzheimer-trovato-nuovo-farmaco-che-rallenta-la-malattia/2022/12/07/522076/" rel="bookmark" title="Alzheimer, trovato nuovo farmaco che rallenta la malattia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/alzheimer-lecanemab-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/alzheimer-lecanemab-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/alzheimer-lecanemab-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/alzheimer-lecanemab-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/alzheimer-lecanemab-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alzheimer, trovato nuovo farmaco che rallenta la malattia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alzheimer-trovato-nuovo-farmaco-che-rallenta-la-malattia/2022/12/07/522076/" rel="bookmark" title="Alzheimer, trovato nuovo farmaco che rallenta la malattia">Alzheimer, trovato nuovo farmaco che rallenta la malattia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-villa-durazzo-una-sedia-rossa-personalizzata-da-nicola-soriani/2022/12/07/522873/" rel="bookmark" title="A Villa Durazzo una Sedia Rossa personalizzata da Nicola Soriani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/lasediarossa-soriani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/lasediarossa-soriani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/lasediarossa-soriani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/lasediarossa-soriani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/lasediarossa-soriani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Villa Durazzo una Sedia Rossa personalizzata da Nicola Soriani" title="A Villa Durazzo una Sedia Rossa personalizzata da Nicola Soriani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-villa-durazzo-una-sedia-rossa-personalizzata-da-nicola-soriani/2022/12/07/522873/" rel="bookmark" title="A Villa Durazzo una Sedia Rossa personalizzata da Nicola Soriani">A Villa Durazzo una Sedia Rossa personalizzata da Nicola Soriani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-pianta-dellalloro-nella-storia-dai-greci-alla-metamorfosi-di-ovidio/2022/12/07/522831/" rel="bookmark" title="La pianta dell’alloro nella storia, dai Greci alla metamorfosi di Ovidio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/gettyimages-1661328283-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/gettyimages-1661328283-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gettyimages-1661328283-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gettyimages-1661328283-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gettyimages-1661328283-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La pianta dell’alloro nella storia, dai Greci alla metamorfosi di Ovidio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-pianta-dellalloro-nella-storia-dai-greci-alla-metamorfosi-di-ovidio/2022/12/07/522831/" rel="bookmark" title="La pianta dell’alloro nella storia, dai Greci alla metamorfosi di Ovidio">La pianta dell’alloro nella storia, dai Greci alla metamorfosi di Ovidio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quando-in-liguria-albero-di-natale-era-la-pianta-di-alloro/2022/12/07/522824/" rel="bookmark" title="Quando in Liguria albero di Natale era la pianta di alloro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/s-l500-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/s-l500-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/s-l500-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/s-l500-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/s-l500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando in Liguria albero di Natale era la pianta di alloro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quando-in-liguria-albero-di-natale-era-la-pianta-di-alloro/2022/12/07/522824/" rel="bookmark" title="Quando in Liguria albero di Natale era la pianta di alloro">Quando in Liguria albero di Natale era la pianta di alloro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-incontro-allacquario-di-genova/2022/12/06/522801/" rel="bookmark" title="Nuovo incontro all&#8217;Acquario di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Navigazione-scrittice-Marinella-Gagliardi-Santi-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Navigazione-scrittice-Marinella-Gagliardi-Santi-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Navigazione-scrittice-Marinella-Gagliardi-Santi-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Navigazione-scrittice-Marinella-Gagliardi-Santi-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Navigazione-scrittice-Marinella-Gagliardi-Santi-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Navigazione" title="Nuovo incontro all&#8217;Acquario di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-incontro-allacquario-di-genova/2022/12/06/522801/" rel="bookmark" title="Nuovo incontro all&#8217;Acquario di Genova">Nuovo incontro all&#8217;Acquario di Genova</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_44_6390a41946bc2" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_45_6390a41946c9e" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_46_6390a41946dac" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_47_6390a41946ed2" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_48_6390a41946fdb" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_6390a41945142" id="td_uid_49_6390a419470e2" data-td_block_id="td_uid_43_6390a41945142" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_6390a41945142" data-td_block_id="td_uid_43_6390a41945142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_6390a41945142" data-td_block_id="td_uid_43_6390a41945142"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_6390a41949dad = new tdBlock();
block_td_uid_50_6390a41949dad.id = "td_uid_50_6390a41949dad";
block_td_uid_50_6390a41949dad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_6390a41949dad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_6390a41949dad_rand","tdc_css_class_style":"td_uid_50_6390a41949dad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_6390a41949dad.td_column_number = "3";
block_td_uid_50_6390a41949dad.block_type = "td_block_mega_menu";
block_td_uid_50_6390a41949dad.post_count = "5";
block_td_uid_50_6390a41949dad.found_posts = "344";
block_td_uid_50_6390a41949dad.header_color = "";
block_td_uid_50_6390a41949dad.ajax_pagination_infinite_stop = "";
block_td_uid_50_6390a41949dad.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_50_6390a41949dad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_6390a41949dad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_6390a41949dad"><div id=td_uid_50_6390a41949dad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nomadi-digitali-anche-la-liguria-tra-le-migliori-mete-per-lo-smart-working/2022/12/05/522636/" rel="bookmark" title="Nomadi digitali, anche la Liguria tra le migliori mete per lo smart working"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Nomadi-digitali-anche-la-Liguria-tra-le-migliori-mete-per-lo-smart-working-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Nomadi-digitali-anche-la-Liguria-tra-le-migliori-mete-per-lo-smart-working-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Nomadi-digitali-anche-la-Liguria-tra-le-migliori-mete-per-lo-smart-working-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Nomadi-digitali-anche-la-Liguria-tra-le-migliori-mete-per-lo-smart-working-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Nomadi-digitali-anche-la-Liguria-tra-le-migliori-mete-per-lo-smart-working-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nomadi digitali, anche la Liguria tra le migliori mete per lo smart working" title="Nomadi digitali, anche la Liguria tra le migliori mete per lo smart working" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nomadi-digitali-anche-la-liguria-tra-le-migliori-mete-per-lo-smart-working/2022/12/05/522636/" rel="bookmark" title="Nomadi digitali, anche la Liguria tra le migliori mete per lo smart working">Nomadi digitali, anche la Liguria tra le migliori mete per lo smart working</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/digicog-ms-vince-make-to-care/2022/12/01/522090/" rel="bookmark" title="Digicog-ms vince Make to care"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Marcello-Cattani_Presidente-e-AD-di-Sanofi-e-il-Presidente-di-Giuria-Montani-insieme-ai-vincitori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/Marcello-Cattani_Presidente-e-AD-di-Sanofi-e-il-Presidente-di-Giuria-Montani-insieme-ai-vincitori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Marcello-Cattani_Presidente-e-AD-di-Sanofi-e-il-Presidente-di-Giuria-Montani-insieme-ai-vincitori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Marcello-Cattani_Presidente-e-AD-di-Sanofi-e-il-Presidente-di-Giuria-Montani-insieme-ai-vincitori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/Marcello-Cattani_Presidente-e-AD-di-Sanofi-e-il-Presidente-di-Giuria-Montani-insieme-ai-vincitori-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marcello Cattani_Presidente e AD di Sanofi e il Presidente di Giuria Montani insieme ai vincitori" title="Digicog-ms vince Make to care" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/digicog-ms-vince-make-to-care/2022/12/01/522090/" rel="bookmark" title="Digicog-ms vince Make to care">Digicog-ms vince Make to care</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/twitter-musk-ripristina-parte-degli-account-banditi/2022/11/25/521320/" rel="bookmark" title="Twitter, Musk ripristina parte degli account banditi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/elon-musk-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/elon-musk-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/elon-musk-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/elon-musk-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/elon-musk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Twitter, Musk ripristina parte degli account banditi" title="Twitter, Musk ripristina parte degli account banditi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/twitter-musk-ripristina-parte-degli-account-banditi/2022/11/25/521320/" rel="bookmark" title="Twitter, Musk ripristina parte degli account banditi">Twitter, Musk ripristina parte degli account banditi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giudice-ordina-a-google-di-rimuovere-false-recensioni-su-ristorante-genovese/2022/11/21/520643/" rel="bookmark" title="Giudice ordina a Google di rimuovere false recensioni su ristorante genovese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/google-ricerca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giudice ordina a Google di rimuovere false recensioni su ristorante genovese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giudice-ordina-a-google-di-rimuovere-false-recensioni-su-ristorante-genovese/2022/11/21/520643/" rel="bookmark" title="Giudice ordina a Google di rimuovere false recensioni su ristorante genovese">Giudice ordina a Google di rimuovere false recensioni su ristorante genovese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/twitter-musk-la-gente-ha-parlato-trump-sara-reintegrato/2022/11/20/520569/" rel="bookmark" title="Twitter, Musk: la gente ha parlato. Trump sarà reintegrato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/trump-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/trump-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/trump-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/trump-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Twitter, Musk: La gente ha parlato. Trump sarà reintegrato" title="Twitter, Musk: la gente ha parlato. Trump sarà reintegrato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/twitter-musk-la-gente-ha-parlato-trump-sara-reintegrato/2022/11/20/520569/" rel="bookmark" title="Twitter, Musk: la gente ha parlato. Trump sarà reintegrato">Twitter, Musk: la gente ha parlato. Trump sarà reintegrato</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_51_6390a4194b3fd" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_52_6390a4194b4de" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_53_6390a4194b5f2" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_54_6390a4194b703" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_55_6390a4194b810" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_6390a41949dad" id="td_uid_56_6390a4194b91b" data-td_block_id="td_uid_50_6390a41949dad" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_6390a41949dad" data-td_block_id="td_uid_50_6390a41949dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_6390a41949dad" data-td_block_id="td_uid_50_6390a41949dad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_6390a4194fd60_rand td_block_template_1"><div class="g g-1"><div class="g-single a-62"><a class="gofollow" data-track="NjIsMSwxLDYw" href="https://www.rimorchiatori.com/100-years-anniversary/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/RR_728x90_locale.gif" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-522886" class="post-522886 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-la-spezia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport La Spezia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul>
<header>
<h1 class="entry-title">Calcio &#8211; E&#8217; tutt&#8217;altro Cadimare&#8230;</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:36:41+00:00">7 Dicembre 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Calcio+%E2%80%93+E%E2%80%99+tutt%E2%80%99altro+Cadimare%E2%80%A6&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Calcio+%E2%80%93+E%E2%80%99+tutt%E2%80%99altro+Cadimare%E2%80%A6%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" data-caption=""><img width="728" height="410" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="kadimar" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_6390a41952128_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Cadimare &#8211; Sembra non fermarsi più il giovanissimo Luca Portoghese che, dopo aver sancito la vittoria a domicilio sul Marolacquasanta che ha permesso al Cadimare di lasciare il fondo della classifica, firma con una doppietta pure quest’altro successo sul Magrazzurri (stavolta interno) che conferma quella che da un po’ di tempo è la progressione del Cadimare.</p>
<p>Le due reti dell’attaccante annata 2005: in avvio di ripresa, con una stoccata a risolvere una mischia, su corner di Mazzucchelli; nel finale, di testa, su un calcio di punizione battuto proprio da quell’Ambrosi che aveva appena sostituito Mazzucchelli.</p>
<p>Per la cronaca questa la classifica attuale, dopo 13 turni, nel Girone B del campionato di Promozione ligure: Golfo Paradiso Pro Recco punti 32, Caperanese 26, Sammargheritese e Vallescrivia 24, Don Bosco Spezia 21, San Desiderio e Levanto 20, Bogliasco e Little James 19, Tarros Sarzanese 17, Molassana Boero 15, Magrazzurri 12, Cadimare 11, Marassi 10, Marolacquasanta e Follo 9.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_6390a41951e78_rand td_block_template_1"></div><p>Tabellino.</p>
<p>CADIMARE – MAGRAZZURRI  2 – 0</p>
<p>MARCATORE: Portoghese al 53’ e all’ ’84.</p>
<p>CADIMARE: Taggiasco, Tomagnini (67’ Della Tommasina), Belatti, Dieli, Sicuro, Imperatrice, Desogus, Afonso Calefe (90’ Bertelloni), Mathibedi (50’ Murati), Mazzucchelli (81’ Ambrosi), Portoghese (93’ Scatigna). A disp. Podenzana, Manfredi, Vigiani. All. Baudone.</p>
<p>MAGRAZZURRI: Santini, Capetta (59’ Castro), Salamina, Bertano, Lertola, Bernieri R., Cariati, Folegnani (68’ Calzolari), Vanacore, Giannini, Pellegri (59’ Pizziconi). A disp, Polee, Foschi, Nasi, Lombardi, Bernieri F. All. Mazzucchelli.</p>
<p>Arbitro: Fraticelli, assistenti Salinelli e Conio, di Genova.</p>
<p>Marcatori: Portoghese al 52’ e all’ 84’.</p>
<p>&nbsp;</p>
<p>Nella foto l’esultanza cadamota dopo il primo gol</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_6390a419521cd_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Calcio+%E2%80%93+E%E2%80%99+tutt%E2%80%99altro+Cadimare%E2%80%A6&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Calcio+%E2%80%93+E%E2%80%99+tutt%E2%80%99altro+Cadimare%E2%80%A6%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-e-tuttaltro-cadimare%2F2022%2F12%2F07%2F522886%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ligurianotizie.it/mafia-polfer-genovese-collabora-con-larresto-di-tre-indiziati/2022/12/07/522884/">Mafia, Polfer genovese collabora con l’arresto di tre indiziati</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/">Pallanuoto &#8211; Rocambolesco pari del Lerici</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva2/">redazionesportiva2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva2"></span><meta itemprop="datePublished" content="2022-12-07T13:36:41+00:00"><meta itemprop="dateModified" content="2022-12-07T13:36:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/calcio-e-tuttaltro-cadimare/2022/12/07/522886/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Calcio - E&#039; tutt&#039;altro Cadimare..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/12/kadimar.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="410"></span> </footer>
</article> 
<script>var block_td_uid_61_6390a41952f57 = new tdBlock();
block_td_uid_61_6390a41952f57.id = "td_uid_61_6390a41952f57";
block_td_uid_61_6390a41952f57.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_61_6390a41952f57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_6390a41952f57_rand","tdc_css_class_style":"td_uid_61_6390a41952f57_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":522886,"live_filter_cur_post_author":"12","block_template_id":""}';
block_td_uid_61_6390a41952f57.td_column_number = "3";
block_td_uid_61_6390a41952f57.block_type = "td_block_related_posts";
block_td_uid_61_6390a41952f57.post_count = "3";
block_td_uid_61_6390a41952f57.found_posts = "2690";
block_td_uid_61_6390a41952f57.header_color = "";
block_td_uid_61_6390a41952f57.ajax_pagination_infinite_stop = "";
block_td_uid_61_6390a41952f57.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_61_6390a41952f57);
</script><div class="td_block_wrap td_block_related_posts td_uid_61_6390a41952f57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_6390a41952f57"><h4 class="td-related-title"><a id="td_uid_62_6390a41955e07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_6390a41952f57" href="#">ARTICOLI CORRELATI</a><a id="td_uid_63_6390a41955e45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_6390a41952f57" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_61_6390a41952f57 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-che-levanto-a-bogliasco-2/2022/12/07/522892/" rel="bookmark" title="Calcio &#8211; Che Levanto a Bogliasco"><img width="238" height="178" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-238x178.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/levanto-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calcio &#8211; Che Levanto a Bogliasco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-che-levanto-a-bogliasco-2/2022/12/07/522892/" rel="bookmark" title="Calcio &#8211; Che Levanto a Bogliasco">Calcio &#8211; Che Levanto a Bogliasco</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/" rel="bookmark" title="Pallanuoto &#8211; Rocambolesco pari del Lerici"><img width="238" height="178" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-238x178.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/iaci-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pallanuoto &#8211; Rocambolesco pari del Lerici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/" rel="bookmark" title="Pallanuoto &#8211; Rocambolesco pari del Lerici">Pallanuoto &#8211; Rocambolesco pari del Lerici</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-calcio-il-programma-delle-amichevoli-del-team-di-gotti/2022/12/06/522679/" rel="bookmark" title="Spezia Calcio, il programma delle amichevoli del team di Gotti"><img width="238" height="178" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-238x178.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Spezia, Aquile imbattute in A contro la Salernitana" title="Spezia Calcio, il programma delle amichevoli del team di Gotti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-calcio-il-programma-delle-amichevoli-del-team-di-gotti/2022/12/06/522679/" rel="bookmark" title="Spezia Calcio, il programma delle amichevoli del team di Gotti">Spezia Calcio, il programma delle amichevoli del team di Gotti</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_6390a41952f57" data-td_block_id="td_uid_61_6390a41952f57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_6390a41952f57" data-td_block_id="td_uid_61_6390a41952f57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_64_6390a4195865b_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_6390a4195865b"><script>var block_td_uid_64_6390a4195865b = new tdBlock();
block_td_uid_64_6390a4195865b.id = "td_uid_64_6390a4195865b";
block_td_uid_64_6390a4195865b.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_6390a4195865b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_6390a4195865b_rand","tdc_css_class_style":"td_uid_64_6390a4195865b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_6390a4195865b.td_column_number = "1";
block_td_uid_64_6390a4195865b.block_type = "td_block_15";
block_td_uid_64_6390a4195865b.post_count = "4";
block_td_uid_64_6390a4195865b.found_posts = "8109";
block_td_uid_64_6390a4195865b.header_color = "#";
block_td_uid_64_6390a4195865b.ajax_pagination_infinite_stop = "";
block_td_uid_64_6390a4195865b.max_num_pages = "2028";
tdBlocksArray.push(block_td_uid_64_6390a4195865b);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_64_6390a4195865b class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-riaperto-al-maragliano-reparto-per-pazienti-internistici-positivi/2022/12/07/522881/" rel="bookmark" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/maragliano-san-martino-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Covid, riaperto al Maragliano reparto per pazienti internistici positivi" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-riaperto-al-maragliano-reparto-per-pazienti-internistici-positivi/2022/12/07/522881/" rel="bookmark" title="Covid, riaperto al Maragliano reparto per pazienti internistici positivi">Covid, riaperto al Maragliano reparto per pazienti internistici positivi</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:14:14+00:00">7 Dicembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-piange-la-scomparsa-di-gigi-picetti-aveva-83-anni/2022/12/07/522815/" rel="bookmark" title="Genova piange la scomparsa di Gigi Picetti, aveva 83 anni"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/gigi-picetti-2010-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/gigi-picetti-2010-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gigi-picetti-2010-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gigi-picetti-2010-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/gigi-picetti-2010-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Genova piange la scomparsa di Gigi Picetti, aveva 83 anni" title="Genova piange la scomparsa di Gigi Picetti, aveva 83 anni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-piange-la-scomparsa-di-gigi-picetti-aveva-83-anni/2022/12/07/522815/" rel="bookmark" title="Genova piange la scomparsa di Gigi Picetti, aveva 83 anni">Genova piange la scomparsa di Gigi Picetti, aveva 83 anni</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T01:29:36+00:00">7 Dicembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rivarolo-perseguita-i-vicini-per-due-anni-63enne-arrestato/2022/12/05/522673/" rel="bookmark" title="Rivarolo, perseguita i vicini per due anni: 63enne arrestato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/volante-polizia-la-spezia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/volante-polizia-la-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/volante-polizia-la-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/volante-polizia-la-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/volante-polizia-la-spezia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Rivarolo, perseguita i vicini per due anni: 63enne arrestato" title="Rivarolo, perseguita i vicini per due anni: 63enne arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rivarolo-perseguita-i-vicini-per-due-anni-63enne-arrestato/2022/12/05/522673/" rel="bookmark" title="Rivarolo, perseguita i vicini per due anni: 63enne arrestato">Rivarolo, perseguita i vicini per due anni: 63enne arrestato</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T21:25:26+00:00">5 Dicembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mattinata-difficile-per-il-traffico-genovese-incidente-a-terralba/2022/12/05/522561/" rel="bookmark" title="Mattinata difficile per il traffico genovese, incidente a Terralba"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Genova-Polizia-locale-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Genova-Polizia-locale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Genova-Polizia-locale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Genova-Polizia-locale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Genova-Polizia-locale-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Mattinata difficile per il traffico genovese, incidente a Terralba, le altre" title="Mattinata difficile per il traffico genovese, incidente a Terralba" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mattinata-difficile-per-il-traffico-genovese-incidente-a-terralba/2022/12/05/522561/" rel="bookmark" title="Mattinata difficile per il traffico genovese, incidente a Terralba">Mattinata difficile per il traffico genovese, incidente a Terralba</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T09:49:04+00:00">5 Dicembre 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/a-santo-stefano-daveto-iniziative-natalizie-e-impianti-aperti/2022/12/07/522905/">A Santo Stefano d’Aveto iniziative natalizie e impianti aperti</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/ceriale-accende-il-natale-con-lalbero-in-piazza-e-le-luminarie/2022/12/07/522901/">Ceriale accende il Natale con l’albero in piazza e le luminarie</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/tennis-da-venerdi-a-domenica-la-coppa-dinverno-a-valletta-cambiaso/2022/12/07/522898/">Tennis, da venerdì a domenica la Coppa d’Inverno a Valletta Cambiaso</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/alzheimer-trovato-nuovo-farmaco-che-rallenta-la-malattia/2022/12/07/522076/">Alzheimer, trovato nuovo farmaco che rallenta la malattia</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/calcio-che-levanto-a-bogliasco-2/2022/12/07/522892/">Calcio &#8211; Che Levanto a Bogliasco</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/pallanuoto-rocambolesco-pari-del-lerici/2022/12/07/522889/">Pallanuoto &#8211; Rocambolesco pari del Lerici</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_65_6390a4195d61d_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_6390a4195d61d"><script>var block_td_uid_65_6390a4195d61d = new tdBlock();
block_td_uid_65_6390a4195d61d.id = "td_uid_65_6390a4195d61d";
block_td_uid_65_6390a4195d61d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_6390a4195d61d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_6390a4195d61d_rand","tdc_css_class_style":"td_uid_65_6390a4195d61d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_6390a4195d61d.td_column_number = "1";
block_td_uid_65_6390a4195d61d.block_type = "td_block_13";
block_td_uid_65_6390a4195d61d.post_count = "2";
block_td_uid_65_6390a4195d61d.found_posts = "319";
block_td_uid_65_6390a4195d61d.header_color = "#";
block_td_uid_65_6390a4195d61d.ajax_pagination_infinite_stop = "";
block_td_uid_65_6390a4195d61d.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_65_6390a4195d61d);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_65_6390a4195d61d class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allac-hotel-di-genova-albano-carrisi-ha-presentato-i-suoi-vini/2022/11/24/521354/" rel="bookmark" title="All’AC Hotel di Genova Albano Carrisi ha presentato i suoi vini"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/ais-albano-carrisi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/ais-albano-carrisi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/ais-albano-carrisi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="All’AC Hotel di Genova Albano Carrisi ha presentato i suoi vini" title="All’AC Hotel di Genova Albano Carrisi ha presentato i suoi vini" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allac-hotel-di-genova-albano-carrisi-ha-presentato-i-suoi-vini/2022/11/24/521354/" rel="bookmark" title="All’AC Hotel di Genova Albano Carrisi ha presentato i suoi vini">All’AC Hotel di Genova Albano Carrisi ha presentato i suoi vini</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T11:24:06+00:00">24 Novembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/allac-hotel-di-genova-albano-carrisi-ha-presentato-i-suoi-vini/2022/11/24/521354/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/suor-cristina-lascia-la-vita-consacrata-e-continua-con-la-musica/2022/11/23/521046/" rel="bookmark" title="Suor Cristina lascia la vita consacrata e continua con la musica"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/cristina-scuccia-verissimo-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/cristina-scuccia-verissimo-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/cristina-scuccia-verissimo-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Suor Cristina lascia la vita consacrata e continua con la musica" title="Suor Cristina lascia la vita consacrata e continua con la musica" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/suor-cristina-lascia-la-vita-consacrata-e-continua-con-la-musica/2022/11/23/521046/" rel="bookmark" title="Suor Cristina lascia la vita consacrata e continua con la musica">Suor Cristina lascia la vita consacrata e continua con la musica</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-23T16:45:05+00:00">23 Novembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/suor-cristina-lascia-la-vita-consacrata-e-continua-con-la-musica/2022/11/23/521046/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni <a href="Privacy-Policy" rel="nofollow"> privacy policy </a> | <a href="cookie-policy" rel="nofollow">Cookie Policy</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">RECENTE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-santo-stefano-daveto-iniziative-natalizie-e-impianti-aperti/2022/12/07/522905/" rel="bookmark" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti"><img width="100" height="75" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-100x75.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/12/santo-stefano-daveto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="santo stefano d&#039;aveto" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-santo-stefano-daveto-iniziative-natalizie-e-impianti-aperti/2022/12/07/522905/" rel="bookmark" title="A Santo Stefano d’Aveto iniziative natalizie e impianti aperti">A Santo Stefano d’Aveto iniziative natalizie e impianti aperti</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T15:29:12+00:00">7 Dicembre 2022</time></span> </div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[522886]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6390a4196c470"></textarea>
<div id="td_live_css_uid_1_6390a4196c470" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6390a4196c470');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6390a4196c470");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


