<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Comune di Genova: aggressioni per strada, sabato al via corsi autodifesa per donne. Assessore Garassino e consigliera Corso: gratis e utili" />
<link rel="canonical" href="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" />
<meta property="og:title" content="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Comune di Genova: aggressioni per strada, sabato al via corsi autodifesa per donne. Assessore Garassino e consigliera Corso: gratis e utili" />
<meta property="article:published_time" content="2019-01-28T17:49:27Z" />
<meta property="article:modified_time" content="2019-01-28T17:49:27Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili" />
<meta name="twitter:description" content="Comune di Genova: aggressioni per strada, sabato al via corsi autodifesa per donne. Assessore Garassino e consigliera Corso: gratis e utili" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Lodi (Pd): allarme inquinamento a Genova, fase post crollo ponte ha peggiorato situazione' href='https://www.ligurianotizie.it/lodi-pd-allarme-inquinamento-a-genova-fase-post-crollo-ponte-ha-peggiorato-situazione/2019/01/28/327327/' />
<link rel='next' title='Contro il degrado, capogruppo Lega: confermare ordinanza anti alcol in Val Polcevera' href='https://www.ligurianotizie.it/contro-il-degrado-capogruppo-lega-confermare-ordinanza-anti-alcol-in-val-polcevera/2019/01/28/327333/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=327330' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"691632453a","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.9-1.7.22"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/politica/politica-genova/",
                                "name": "Politica Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-327330 single-format-standard aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
28 Gennaio 2019 19:05
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c4f4473c8a21 = new tdBlock();
block_td_uid_1_5c4f4473c8a21.id = "td_uid_1_5c4f4473c8a21";
block_td_uid_1_5c4f4473c8a21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5c4f4473c8a21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c4f4473c8a21_rand","tdc_css_class_style":"td_uid_1_5c4f4473c8a21_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c4f4473c8a21.td_column_number = "3";
block_td_uid_1_5c4f4473c8a21.block_type = "td_block_mega_menu";
block_td_uid_1_5c4f4473c8a21.post_count = "5";
block_td_uid_1_5c4f4473c8a21.found_posts = "4988";
block_td_uid_1_5c4f4473c8a21.header_color = "";
block_td_uid_1_5c4f4473c8a21.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c4f4473c8a21.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_1_5c4f4473c8a21);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c4f4473c8a21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c4f4473c8a21"><div id=td_uid_1_5c4f4473c8a21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/furti-alla-upim-marocchini-spintonano-direttrice-e-addetto-vigilanza-per-fuggire-presi/2019/01/28/327302/" rel="bookmark" title="Furti alla Upim, marocchini spintonano direttrice e addetto vigilanza per fuggire: presi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-upim-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-upim-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-upim-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-upim-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-upim-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Furti alla Upim, marocchini spintonano direttrice e addetto vigilanza per fuggire: presi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/furti-alla-upim-marocchini-spintonano-direttrice-e-addetto-vigilanza-per-fuggire-presi/2019/01/28/327302/" rel="bookmark" title="Furti alla Upim, marocchini spintonano direttrice e addetto vigilanza per fuggire: presi">Furti alla Upim, marocchini spintonano direttrice e addetto vigilanza per fuggire: presi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ruba-smartphone-da-mediaworld-e-scarpe-da-pittarosso-arrestato-pregiudicato-di-loano/2019/01/28/327298/" rel="bookmark" title="Ruba smartphone da Mediaworld e scarpe da Pittarosso: arrestato pregiudicato di Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Genova_Fiumara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Genova_Fiumara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Genova_Fiumara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Genova_Fiumara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Genova_Fiumara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ruba smartphone da Mediaworld e scarpe da Pittarosso: arrestato pregiudicato di Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ruba-smartphone-da-mediaworld-e-scarpe-da-pittarosso-arrestato-pregiudicato-di-loano/2019/01/28/327298/" rel="bookmark" title="Ruba smartphone da Mediaworld e scarpe da Pittarosso: arrestato pregiudicato di Loano">Ruba smartphone da Mediaworld e scarpe da Pittarosso: arrestato pregiudicato di Loano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidio-sotto-la-regione-degli-psicologi-comunita-psichiatriche/2019/01/28/327273/" rel="bookmark" title="Presidio sotto la Regione degli psicologi comunità psichiatriche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidio sotto la Regione degli psicologi comunità psichiatriche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidio-sotto-la-regione-degli-psicologi-comunita-psichiatriche/2019/01/28/327273/" rel="bookmark" title="Presidio sotto la Regione degli psicologi comunità psichiatriche">Presidio sotto la Regione degli psicologi comunità psichiatriche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/interruzione-idrica-giovedi-31-gennaio-nella-zona-di-san-teodoro/2019/01/28/327274/" rel="bookmark" title="Interruzione idrica giovedì 31 gennaio nella zona di San Teodoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/interruzione-idrica-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Interruzione idrica giovedì 31 gennaio nella zona di San Teodoro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/interruzione-idrica-giovedi-31-gennaio-nella-zona-di-san-teodoro/2019/01/28/327274/" rel="bookmark" title="Interruzione idrica giovedì 31 gennaio nella zona di San Teodoro">Interruzione idrica giovedì 31 gennaio nella zona di San Teodoro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-primi-pezzi-di-ponte-tirati-giu-tra-mercoledi-e-venerdi-della-prossima-settimana/2019/01/28/327264/" rel="bookmark" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-primi-pezzi-di-ponte-tirati-giu-tra-mercoledi-e-venerdi-della-prossima-settimana/2019/01/28/327264/" rel="bookmark" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana">Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_2_5c4f4473ca99c" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_3_5c4f4473caa8b" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_4_5c4f4473cabcc" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_5_5c4f4473cacee" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_6_5c4f4473cae0f" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5c4f4473c8a21" id="td_uid_7_5c4f4473caf31" data-td_block_id="td_uid_1_5c4f4473c8a21" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c4f4473c8a21" data-td_block_id="td_uid_1_5c4f4473c8a21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c4f4473c8a21" data-td_block_id="td_uid_1_5c4f4473c8a21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c4f4473cde03 = new tdBlock();
block_td_uid_8_5c4f4473cde03.id = "td_uid_8_5c4f4473cde03";
block_td_uid_8_5c4f4473cde03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5c4f4473cde03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c4f4473cde03_rand","tdc_css_class_style":"td_uid_8_5c4f4473cde03_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c4f4473cde03.td_column_number = "3";
block_td_uid_8_5c4f4473cde03.block_type = "td_block_mega_menu";
block_td_uid_8_5c4f4473cde03.post_count = "5";
block_td_uid_8_5c4f4473cde03.found_posts = "1651";
block_td_uid_8_5c4f4473cde03.header_color = "";
block_td_uid_8_5c4f4473cde03.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c4f4473cde03.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_8_5c4f4473cde03);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c4f4473cde03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c4f4473cde03"><div id=td_uid_8_5c4f4473cde03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/contro-il-degrado-capogruppo-lega-confermare-ordinanza-anti-alcol-in-val-polcevera/2019/01/28/327333/" rel="bookmark" title="Contro il degrado, capogruppo Lega: confermare ordinanza anti alcol in Val Polcevera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/birra-vetro-alcol-movida-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/birra-vetro-alcol-movida-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/birra-vetro-alcol-movida-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/birra-vetro-alcol-movida-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/birra-vetro-alcol-movida-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Contro il degrado, capogruppo Lega: confermare ordinanza anti alcol in Val Polcevera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/contro-il-degrado-capogruppo-lega-confermare-ordinanza-anti-alcol-in-val-polcevera/2019/01/28/327333/" rel="bookmark" title="Contro il degrado, capogruppo Lega: confermare ordinanza anti alcol in Val Polcevera">Contro il degrado, capogruppo Lega: confermare ordinanza anti alcol in Val Polcevera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" rel="bookmark" title="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" rel="bookmark" title="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili">Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lodi-pd-allarme-inquinamento-a-genova-fase-post-crollo-ponte-ha-peggiorato-situazione/2019/01/28/327327/" rel="bookmark" title="Lodi (Pd): allarme inquinamento a Genova, fase post crollo ponte ha peggiorato situazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/lodi-pd-sala-rossa-tursi-comune-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/lodi-pd-sala-rossa-tursi-comune-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lodi-pd-sala-rossa-tursi-comune-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lodi-pd-sala-rossa-tursi-comune-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/lodi-pd-sala-rossa-tursi-comune-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lodi (Pd): allarme inquinamento a Genova, fase post crollo ponte ha peggiorato situazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lodi-pd-allarme-inquinamento-a-genova-fase-post-crollo-ponte-ha-peggiorato-situazione/2019/01/28/327327/" rel="bookmark" title="Lodi (Pd): allarme inquinamento a Genova, fase post crollo ponte ha peggiorato situazione">Lodi (Pd): allarme inquinamento a Genova, fase post crollo ponte ha peggiorato situazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ministro-lupi-con-liguria-popolare-alle-prossime-regionali-sosterremo-modello-toti/2019/01/28/327323/" rel="bookmark" title="Ex ministro Lupi: con Liguria popolare alle prossime regionali sosterremo modello Toti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/costa-pisani-bagnasco-liguria-popolare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/costa-pisani-bagnasco-liguria-popolare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/costa-pisani-bagnasco-liguria-popolare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/costa-pisani-bagnasco-liguria-popolare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/costa-pisani-bagnasco-liguria-popolare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex ministro Lupi: con Liguria popolare alle prossime regionali sosterremo modello Toti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ministro-lupi-con-liguria-popolare-alle-prossime-regionali-sosterremo-modello-toti/2019/01/28/327323/" rel="bookmark" title="Ex ministro Lupi: con Liguria popolare alle prossime regionali sosterremo modello Toti">Ex ministro Lupi: con Liguria popolare alle prossime regionali sosterremo modello Toti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spazi-pubblici-ospedale-san-paolo-usati-per-propaganda-politica-la-denuncia-di-ardenti/2019/01/28/327311/" rel="bookmark" title="Spazi pubblici ospedale San Paolo usati per propaganda politica, la denuncia di Ardenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Manifesto-ospedale-San-Paolo-Savona-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Manifesto-ospedale-San-Paolo-Savona-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Manifesto-ospedale-San-Paolo-Savona-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Manifesto-ospedale-San-Paolo-Savona-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Manifesto-ospedale-San-Paolo-Savona-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spazi pubblici ospedale San Paolo usati per propaganda politica, la denuncia di Ardenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spazi-pubblici-ospedale-san-paolo-usati-per-propaganda-politica-la-denuncia-di-ardenti/2019/01/28/327311/" rel="bookmark" title="Spazi pubblici ospedale San Paolo usati per propaganda politica, la denuncia di Ardenti">Spazi pubblici ospedale San Paolo usati per propaganda politica, la denuncia di Ardenti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_9_5c4f4473cfdc5" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_10_5c4f4473cfeb3" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_11_5c4f4473cffd1" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_12_5c4f4473d00ed" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_13_5c4f4473d0207" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5c4f4473cde03" id="td_uid_14_5c4f4473d0325" data-td_block_id="td_uid_8_5c4f4473cde03" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c4f4473cde03" data-td_block_id="td_uid_8_5c4f4473cde03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c4f4473cde03" data-td_block_id="td_uid_8_5c4f4473cde03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c4f4473d2c36 = new tdBlock();
block_td_uid_15_5c4f4473d2c36.id = "td_uid_15_5c4f4473d2c36";
block_td_uid_15_5c4f4473d2c36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5c4f4473d2c36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c4f4473d2c36_rand","tdc_css_class_style":"td_uid_15_5c4f4473d2c36_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5c4f4473d2c36.td_column_number = "3";
block_td_uid_15_5c4f4473d2c36.block_type = "td_block_mega_menu";
block_td_uid_15_5c4f4473d2c36.post_count = "5";
block_td_uid_15_5c4f4473d2c36.found_posts = "3122";
block_td_uid_15_5c4f4473d2c36.header_color = "";
block_td_uid_15_5c4f4473d2c36.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c4f4473d2c36.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_15_5c4f4473d2c36);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c4f4473d2c36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5c4f4473d2c36"><div id=td_uid_15_5c4f4473d2c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/savona-stresa-2-0-virdis-regala-i-tre-punti/2019/01/28/327232/" rel="bookmark" title="Serie D: Savona-Stresa 2-0, Virdis regala i tre punti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/bacigalupo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie D: Savona-Stresa 2-0, Virdis regala i tre punti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/savona-stresa-2-0-virdis-regala-i-tre-punti/2019/01/28/327232/" rel="bookmark" title="Serie D: Savona-Stresa 2-0, Virdis regala i tre punti">Serie D: Savona-Stresa 2-0, Virdis regala i tre punti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-cuneo-3-1-i-liguri-tornano-a-sorridere/2019/01/28/327234/" rel="bookmark" title="Entella-Cuneo 3-1, i liguri tornano a sorridere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella-Cuneo 3-1, i liguri tornano a sorridere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-cuneo-3-1-i-liguri-tornano-a-sorridere/2019/01/28/327234/" rel="bookmark" title="Entella-Cuneo 3-1, i liguri tornano a sorridere">Entella-Cuneo 3-1, i liguri tornano a sorridere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/empoli-genoa-22-convocati-prima-per-sturaro-e-sanabria/2019/01/28/327228/" rel="bookmark" title="Empoli-Genoa: 22 convocati, prima per Sturaro e Sanabria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sturaro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sturaro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sturaro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sturaro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sturaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empoli-Genoa: 22 convocati, prima per Sturaro e Sanabria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/empoli-genoa-22-convocati-prima-per-sturaro-e-sanabria/2019/01/28/327228/" rel="bookmark" title="Empoli-Genoa: 22 convocati, prima per Sturaro e Sanabria">Empoli-Genoa: 22 convocati, prima per Sturaro e Sanabria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-la-carica-dei-400-tifosi-ad-empoli/2019/01/28/327226/" rel="bookmark" title="Genoa, la carica dei 400 tifosi rossoblu a Empoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, la carica dei 400 tifosi rossoblu a Empoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-la-carica-dei-400-tifosi-ad-empoli/2019/01/28/327226/" rel="bookmark" title="Genoa, la carica dei 400 tifosi rossoblu a Empoli">Genoa, la carica dei 400 tifosi rossoblu a Empoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pro-vercelli-albissola-1-0-zona-cesarini-ancora-fatale/2019/01/28/327230/" rel="bookmark" title="Pro Vercelli-Albissola 1-0, zona Cesarini ancora fatale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/albissola-logo-squadra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/albissola-logo-squadra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/albissola-logo-squadra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/albissola-logo-squadra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/albissola-logo-squadra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pro Vercelli-Albissola 1-0, zona Cesarini ancora fatale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pro-vercelli-albissola-1-0-zona-cesarini-ancora-fatale/2019/01/28/327230/" rel="bookmark" title="Pro Vercelli-Albissola 1-0, zona Cesarini ancora fatale">Pro Vercelli-Albissola 1-0, zona Cesarini ancora fatale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_16_5c4f4473d4523" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_17_5c4f4473d4611" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_18_5c4f4473d4737" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_19_5c4f4473d486f" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_20_5c4f4473d498d" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5c4f4473d2c36" id="td_uid_21_5c4f4473d4aaa" data-td_block_id="td_uid_15_5c4f4473d2c36" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c4f4473d2c36" data-td_block_id="td_uid_15_5c4f4473d2c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c4f4473d2c36" data-td_block_id="td_uid_15_5c4f4473d2c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5c4f4473d7751 = new tdBlock();
block_td_uid_22_5c4f4473d7751.id = "td_uid_22_5c4f4473d7751";
block_td_uid_22_5c4f4473d7751.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5c4f4473d7751_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5c4f4473d7751_rand","tdc_css_class_style":"td_uid_22_5c4f4473d7751_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5c4f4473d7751.td_column_number = "3";
block_td_uid_22_5c4f4473d7751.block_type = "td_block_mega_menu";
block_td_uid_22_5c4f4473d7751.post_count = "5";
block_td_uid_22_5c4f4473d7751.found_posts = "401";
block_td_uid_22_5c4f4473d7751.header_color = "";
block_td_uid_22_5c4f4473d7751.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c4f4473d7751.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_22_5c4f4473d7751);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5c4f4473d7751_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5c4f4473d7751"><div id=td_uid_22_5c4f4473d7751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavoro-in-liguria-toti-e-berrino-oltre-27mila-assunzioni-nel-primo-trimestre-2019/2019/01/26/327073/" rel="bookmark" title="Lavoro in Liguria, Toti e Berrino: oltre 27mila assunzioni nel primo trimestre 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-berrino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-berrino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-berrino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-berrino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-berrino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavoro in Liguria, Toti e Berrino: oltre 27mila assunzioni nel primo trimestre 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavoro-in-liguria-toti-e-berrino-oltre-27mila-assunzioni-nel-primo-trimestre-2019/2019/01/26/327073/" rel="bookmark" title="Lavoro in Liguria, Toti e Berrino: oltre 27mila assunzioni nel primo trimestre 2019">Lavoro in Liguria, Toti e Berrino: oltre 27mila assunzioni nel primo trimestre 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riva-trigoso-varata-nuova-fregata-spartaco-schergat-eroe-xa-flottiglia-mas/2019/01/26/327032/" rel="bookmark" title="Riva Trigoso, varata nuova fregata Spartaco Schergat: eroe Xa Flottiglia Mas"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/piana-riva-trigoso-fregata-fincantieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/piana-riva-trigoso-fregata-fincantieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/piana-riva-trigoso-fregata-fincantieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/piana-riva-trigoso-fregata-fincantieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/piana-riva-trigoso-fregata-fincantieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riva Trigoso, varata nuova fregata Spartaco Schergat: eroe Xa Flottiglia Mas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riva-trigoso-varata-nuova-fregata-spartaco-schergat-eroe-xa-flottiglia-mas/2019/01/26/327032/" rel="bookmark" title="Riva Trigoso, varata nuova fregata Spartaco Schergat: eroe Xa Flottiglia Mas">Riva Trigoso, varata nuova fregata Spartaco Schergat: eroe Xa Flottiglia Mas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nasce-marchio-artigiani-in-liguria-benveduti-coinvolte-500-pasticcerie-del-territorio/2019/01/24/326744/" rel="bookmark" title="Nasce marchio Artigiani in Liguria. Benveduti: coinvolte 500 pasticcerie del territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/canestrelli-artigiani-torriglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/canestrelli-artigiani-torriglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/canestrelli-artigiani-torriglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/canestrelli-artigiani-torriglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/canestrelli-artigiani-torriglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nasce marchio Artigiani in Liguria. Benveduti: coinvolte 500 pasticcerie del territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nasce-marchio-artigiani-in-liguria-benveduti-coinvolte-500-pasticcerie-del-territorio/2019/01/24/326744/" rel="bookmark" title="Nasce marchio Artigiani in Liguria. Benveduti: coinvolte 500 pasticcerie del territorio">Nasce marchio Artigiani in Liguria. Benveduti: coinvolte 500 pasticcerie del territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/regione-liguria-benveduti-5-milioni-a-sostegno-di-start-up-e-piccole-e-medie-imprese/2019/01/22/326432/" rel="bookmark" title="Regione Liguria, Benveduti: 5 milioni a sostegno di start up e piccole e medie imprese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/regione-de-ferrari-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione Liguria, Benveduti: 5 milioni a sostegno di start up e piccole e medie imprese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/regione-liguria-benveduti-5-milioni-a-sostegno-di-start-up-e-piccole-e-medie-imprese/2019/01/22/326432/" rel="bookmark" title="Regione Liguria, Benveduti: 5 milioni a sostegno di start up e piccole e medie imprese">Regione Liguria, Benveduti: 5 milioni a sostegno di start up e piccole e medie imprese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragedia-ansaldo-cisl-a-genova-dati-allarmanti-nel-2018-ventidue-morti-sul-lavoro/2019/01/21/326294/" rel="bookmark" title="Tragedia Ansaldo, Cisl: a Genova dati allarmanti. Nel 2018 ventidue morti sul lavoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/cisl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/cisl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/cisl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/cisl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/cisl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragedia Ansaldo, Cisl: a Genova dati allarmanti. Nel 2018 ventidue morti sul lavoro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragedia-ansaldo-cisl-a-genova-dati-allarmanti-nel-2018-ventidue-morti-sul-lavoro/2019/01/21/326294/" rel="bookmark" title="Tragedia Ansaldo, Cisl: a Genova dati allarmanti. Nel 2018 ventidue morti sul lavoro">Tragedia Ansaldo, Cisl: a Genova dati allarmanti. Nel 2018 ventidue morti sul lavoro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_23_5c4f4473d9915" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_24_5c4f4473d9a05" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_25_5c4f4473d9b2d" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_26_5c4f4473d9c50" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_27_5c4f4473d9d6d" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5c4f4473d7751" id="td_uid_28_5c4f4473d9e8b" data-td_block_id="td_uid_22_5c4f4473d7751" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c4f4473d7751" data-td_block_id="td_uid_22_5c4f4473d7751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5c4f4473d7751" data-td_block_id="td_uid_22_5c4f4473d7751"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c4f4473dccea = new tdBlock();
block_td_uid_29_5c4f4473dccea.id = "td_uid_29_5c4f4473dccea";
block_td_uid_29_5c4f4473dccea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5c4f4473dccea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c4f4473dccea_rand","tdc_css_class_style":"td_uid_29_5c4f4473dccea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5c4f4473dccea.td_column_number = "3";
block_td_uid_29_5c4f4473dccea.block_type = "td_block_mega_menu";
block_td_uid_29_5c4f4473dccea.post_count = "5";
block_td_uid_29_5c4f4473dccea.found_posts = "538";
block_td_uid_29_5c4f4473dccea.header_color = "";
block_td_uid_29_5c4f4473dccea.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c4f4473dccea.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_29_5c4f4473dccea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c4f4473dccea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5c4f4473dccea"><div id=td_uid_29_5c4f4473dccea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dalla-cassazione-importante-sentenza-sulla-guida-in-stato-di-ebbrezza/2019/01/28/327318/" rel="bookmark" title="Dalla Cassazione importante sentenza sulla guida in stato di ebbrezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/stradale_etilometro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/stradale_etilometro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/stradale_etilometro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/stradale_etilometro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/stradale_etilometro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dalla Cassazione importante sentenza sulla guida in stato di ebbrezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dalla-cassazione-importante-sentenza-sulla-guida-in-stato-di-ebbrezza/2019/01/28/327318/" rel="bookmark" title="Dalla Cassazione importante sentenza sulla guida in stato di ebbrezza">Dalla Cassazione importante sentenza sulla guida in stato di ebbrezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allarme-per-la-mercedes-benz-classe-a-da-rapex-rischio-incendio-grave/2019/01/27/327169/" rel="bookmark" title="Allarme per la Mercedes-Benz Classe A da Rapex: rischio incendio grave"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mercedes-Benz-A-2018-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mercedes-Benz-A-2018-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mercedes-Benz-A-2018-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mercedes-Benz-A-2018-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mercedes-Benz-A-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Allarme per la Mercedes-Benz Classe A da Rapex: rischio incendio grave" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allarme-per-la-mercedes-benz-classe-a-da-rapex-rischio-incendio-grave/2019/01/27/327169/" rel="bookmark" title="Allarme per la Mercedes-Benz Classe A da Rapex: rischio incendio grave">Allarme per la Mercedes-Benz Classe A da Rapex: rischio incendio grave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riapre-a-genova-il-punto-vendita-nautica-dellidrografico-della-marina/2019/01/27/327154/" rel="bookmark" title="Riapre a Genova il punto vendita nautica dell’Idrografico della Marina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/riapertura-punto-nautica-idrografico-marina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/riapertura-punto-nautica-idrografico-marina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/riapertura-punto-nautica-idrografico-marina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/riapertura-punto-nautica-idrografico-marina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/riapertura-punto-nautica-idrografico-marina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre a Genova il punto vendita nautica dell’Idrografico della Marina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riapre-a-genova-il-punto-vendita-nautica-dellidrografico-della-marina/2019/01/27/327154/" rel="bookmark" title="Riapre a Genova il punto vendita nautica dell’Idrografico della Marina">Riapre a Genova il punto vendita nautica dell’Idrografico della Marina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/asl3-genovese-viale-studi-medici-aperti-al-sabato-fino-al-16-febbraio/2019/01/24/326747/" rel="bookmark" title="Asl3 Genovese, Viale: studi medici aperti al sabato fino al 16 febbraio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/studi-medici-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/studi-medici-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/studi-medici-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/studi-medici-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/studi-medici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asl3 Genovese, Viale: studi medici aperti al sabato fino al 16 febbraio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/asl3-genovese-viale-studi-medici-aperti-al-sabato-fino-al-16-febbraio/2019/01/24/326747/" rel="bookmark" title="Asl3 Genovese, Viale: studi medici aperti al sabato fino al 16 febbraio">Asl3 Genovese, Viale: studi medici aperti al sabato fino al 16 febbraio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scelta-del-mutuo-piu-semplice-con-il-calcolo-mutui-online/2019/01/24/326691/" rel="bookmark" title="Scelta del mutuo: più semplice con il calcolo mutui online"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mutuo-casa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/mutuo-casa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mutuo-casa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mutuo-casa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/mutuo-casa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scelta del mutuo: più semplice con il calcolo mutui online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scelta-del-mutuo-piu-semplice-con-il-calcolo-mutui-online/2019/01/24/326691/" rel="bookmark" title="Scelta del mutuo: più semplice con il calcolo mutui online">Scelta del mutuo: più semplice con il calcolo mutui online</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_30_5c4f4473de8a6" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_31_5c4f4473de998" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_32_5c4f4473deab7" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_33_5c4f4473debd2" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_34_5c4f4473decea" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5c4f4473dccea" id="td_uid_35_5c4f4473dee05" data-td_block_id="td_uid_29_5c4f4473dccea" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c4f4473dccea" data-td_block_id="td_uid_29_5c4f4473dccea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c4f4473dccea" data-td_block_id="td_uid_29_5c4f4473dccea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5c4f4473e1b76 = new tdBlock();
block_td_uid_36_5c4f4473e1b76.id = "td_uid_36_5c4f4473e1b76";
block_td_uid_36_5c4f4473e1b76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5c4f4473e1b76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5c4f4473e1b76_rand","tdc_css_class_style":"td_uid_36_5c4f4473e1b76_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5c4f4473e1b76.td_column_number = "3";
block_td_uid_36_5c4f4473e1b76.block_type = "td_block_mega_menu";
block_td_uid_36_5c4f4473e1b76.post_count = "5";
block_td_uid_36_5c4f4473e1b76.found_posts = "444";
block_td_uid_36_5c4f4473e1b76.header_color = "";
block_td_uid_36_5c4f4473e1b76.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c4f4473e1b76.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_36_5c4f4473e1b76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5c4f4473e1b76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5c4f4473e1b76"><div id=td_uid_36_5c4f4473e1b76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/enzo-paci-il-2-febbraio-al-teatro-del-mare-di-imperia/2019/01/28/327304/" rel="bookmark" title="Enzo Paci il 2 febbraio al Teatro del Mare di Imperia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/enzo-paci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/enzo-paci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/enzo-paci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/enzo-paci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/enzo-paci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Enzo Paci il 2 febbraio al Teatro del Mare di Imperia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/enzo-paci-il-2-febbraio-al-teatro-del-mare-di-imperia/2019/01/28/327304/" rel="bookmark" title="Enzo Paci il 2 febbraio al Teatro del Mare di Imperia">Enzo Paci il 2 febbraio al Teatro del Mare di Imperia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/kusturica-presidente-della-giuria-del-16-monte-carlo-film-festival-de-la-de-la-comedie/2019/01/28/327277/" rel="bookmark" title="Kusturica presidente della giuria del 16° Monte-Carlo Film Festival de la de la Comédie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kusturica presidente della giuria del 16° Monte-Carlo Film Festival de la de la Comédie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/kusturica-presidente-della-giuria-del-16-monte-carlo-film-festival-de-la-de-la-comedie/2019/01/28/327277/" rel="bookmark" title="Kusturica presidente della giuria del 16° Monte-Carlo Film Festival de la de la Comédie">Kusturica presidente della giuria del 16° Monte-Carlo Film Festival de la de la Comédie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-ragazze-coraggio-per-celebrare-il-giorno-della-memoria/2019/01/28/327265/" rel="bookmark" title="A Varazze Ragazze Coraggio per celebrare il Giorno della Memoria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ragazze-coraggio-varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ragazze-coraggio-varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ragazze-coraggio-varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ragazze-coraggio-varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ragazze-coraggio-varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Varazze Ragazze Coraggio per celebrare il Giorno della Memoria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-ragazze-coraggio-per-celebrare-il-giorno-della-memoria/2019/01/28/327265/" rel="bookmark" title="A Varazze Ragazze Coraggio per celebrare il Giorno della Memoria">A Varazze Ragazze Coraggio per celebrare il Giorno della Memoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/albenga-margherita-fumero-apre-la-stagione-teatrale/2019/01/27/327153/" rel="bookmark" title="Albenga, Margherita Fumero apre la stagione teatrale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Margherita-Fumero-con-Mario-Mesiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Margherita-Fumero-con-Mario-Mesiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Margherita-Fumero-con-Mario-Mesiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Margherita-Fumero-con-Mario-Mesiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Margherita-Fumero-con-Mario-Mesiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga, Margherita Fumero apre la stagione teatrale" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/albenga-margherita-fumero-apre-la-stagione-teatrale/2019/01/27/327153/" rel="bookmark" title="Albenga, Margherita Fumero apre la stagione teatrale">Albenga, Margherita Fumero apre la stagione teatrale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/con-mamma-mia-lestate-non-finisce-mai-e-nemmeno-lallegria/2019/01/27/327119/" rel="bookmark" title="Con Mamma mia! l’estate non finisce mai. E nemmeno l’allegria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mamma-Mia-2153foto-Antonio-Agostini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mamma-Mia-2153foto-Antonio-Agostini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mamma-Mia-2153foto-Antonio-Agostini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mamma-Mia-2153foto-Antonio-Agostini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/Mamma-Mia-2153foto-Antonio-Agostini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Con Mamma mia! l’estate non finisce mai. E nemmeno l’allegria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/con-mamma-mia-lestate-non-finisce-mai-e-nemmeno-lallegria/2019/01/27/327119/" rel="bookmark" title="Con Mamma mia! l’estate non finisce mai. E nemmeno l’allegria">Con Mamma mia! l’estate non finisce mai. E nemmeno l’allegria</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_37_5c4f4473e356c" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_38_5c4f4473e3658" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_39_5c4f4473e377c" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_40_5c4f4473e389a" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_41_5c4f4473e39b8" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5c4f4473e1b76" id="td_uid_42_5c4f4473e3ad4" data-td_block_id="td_uid_36_5c4f4473e1b76" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5c4f4473e1b76" data-td_block_id="td_uid_36_5c4f4473e1b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5c4f4473e1b76" data-td_block_id="td_uid_36_5c4f4473e1b76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5c4f4473e6a23 = new tdBlock();
block_td_uid_43_5c4f4473e6a23.id = "td_uid_43_5c4f4473e6a23";
block_td_uid_43_5c4f4473e6a23.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5c4f4473e6a23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5c4f4473e6a23_rand","tdc_css_class_style":"td_uid_43_5c4f4473e6a23_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5c4f4473e6a23.td_column_number = "3";
block_td_uid_43_5c4f4473e6a23.block_type = "td_block_mega_menu";
block_td_uid_43_5c4f4473e6a23.post_count = "5";
block_td_uid_43_5c4f4473e6a23.found_posts = "471";
block_td_uid_43_5c4f4473e6a23.header_color = "";
block_td_uid_43_5c4f4473e6a23.ajax_pagination_infinite_stop = "";
block_td_uid_43_5c4f4473e6a23.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_43_5c4f4473e6a23);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5c4f4473e6a23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5c4f4473e6a23"><div id=td_uid_43_5c4f4473e6a23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lingegner-carcano-tra-barche-e-moto-mostra-allo-yacht-club-italiano/2019/01/28/327280/" rel="bookmark" title="L’ingegner Carcano tra barche e moto: mostra allo Yacht Club Italiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/guzzi-yci-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/guzzi-yci-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/guzzi-yci-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/guzzi-yci-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/guzzi-yci-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’ingegner Carcano tra barche e moto: mostra allo Yacht Club Italiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lingegner-carcano-tra-barche-e-moto-mostra-allo-yacht-club-italiano/2019/01/28/327280/" rel="bookmark" title="L’ingegner Carcano tra barche e moto: mostra allo Yacht Club Italiano">L’ingegner Carcano tra barche e moto: mostra allo Yacht Club Italiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-giorni-dellonore-il-libro-di-cesare-ferri-presentato-a-genova-da-lombardi/2019/01/26/327068/" rel="bookmark" title="I giorni dell&#8217;onore: il libro di Cesare Ferri presentato a Genova da Lombardi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferri-lombardi-libro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferri-lombardi-libro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferri-lombardi-libro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferri-lombardi-libro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ferri-lombardi-libro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I giorni dell&#8217;onore: il libro di Cesare Ferri presentato a Genova da Lombardi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-giorni-dellonore-il-libro-di-cesare-ferri-presentato-a-genova-da-lombardi/2019/01/26/327068/" rel="bookmark" title="I giorni dell&#8217;onore: il libro di Cesare Ferri presentato a Genova da Lombardi">I giorni dell&#8217;onore: il libro di Cesare Ferri presentato a Genova da Lombardi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-si-inaugura-la-mostra-omaggio-a-pino-pascali/2019/01/26/327042/" rel="bookmark" title="Oggi si inaugura la mostra omaggio a Pino Pascali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/foto-premio-pascali-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/foto-premio-pascali-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/foto-premio-pascali-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/foto-premio-pascali-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/foto-premio-pascali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi si inaugura la mostra omaggio a Pino Pascali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-si-inaugura-la-mostra-omaggio-a-pino-pascali/2019/01/26/327042/" rel="bookmark" title="Oggi si inaugura la mostra omaggio a Pino Pascali">Oggi si inaugura la mostra omaggio a Pino Pascali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-il-confine-invisibile/2019/01/26/326981/" rel="bookmark" title="Il Nano Morgante | Il Confine Invisibile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/muro-berlino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/muro-berlino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/muro-berlino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/muro-berlino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/muro-berlino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Il Confine Invisibile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-il-confine-invisibile/2019/01/26/326981/" rel="bookmark" title="Il Nano Morgante | Il Confine Invisibile">Il Nano Morgante | Il Confine Invisibile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/emir-kusturica-in-esclusiva-dal-kustendorf-per-ln/2019/01/25/326830/" rel="bookmark" title="Emir Kusturica in esclusiva dal Kustendorf per LN"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/emir-kusturica-kustendorf-music-e-film-festival--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emir Kusturica in esclusiva dal Kustendorf per LN" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/emir-kusturica-in-esclusiva-dal-kustendorf-per-ln/2019/01/25/326830/" rel="bookmark" title="Emir Kusturica in esclusiva dal Kustendorf per LN">Emir Kusturica in esclusiva dal Kustendorf per LN</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_44_5c4f4473e8ece" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_45_5c4f4473e8fcd" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_46_5c4f4473e90f5" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_47_5c4f4473e9219" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_48_5c4f4473e933a" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5c4f4473e6a23" id="td_uid_49_5c4f4473e945b" data-td_block_id="td_uid_43_5c4f4473e6a23" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5c4f4473e6a23" data-td_block_id="td_uid_43_5c4f4473e6a23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5c4f4473e6a23" data-td_block_id="td_uid_43_5c4f4473e6a23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5c4f4473ec275 = new tdBlock();
block_td_uid_50_5c4f4473ec275.id = "td_uid_50_5c4f4473ec275";
block_td_uid_50_5c4f4473ec275.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5c4f4473ec275_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5c4f4473ec275_rand","tdc_css_class_style":"td_uid_50_5c4f4473ec275_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5c4f4473ec275.td_column_number = "3";
block_td_uid_50_5c4f4473ec275.block_type = "td_block_mega_menu";
block_td_uid_50_5c4f4473ec275.post_count = "5";
block_td_uid_50_5c4f4473ec275.found_posts = "72";
block_td_uid_50_5c4f4473ec275.header_color = "";
block_td_uid_50_5c4f4473ec275.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c4f4473ec275.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_50_5c4f4473ec275);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5c4f4473ec275_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5c4f4473ec275"><div id=td_uid_50_5c4f4473ec275 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-online-il-nuovo-sito-del-comune-di-genova/2019/01/09/324814/" rel="bookmark" title="E’ online il nuovo sito del Comune di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sito-comune-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ online il nuovo sito del Comune di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-online-il-nuovo-sito-del-comune-di-genova/2019/01/09/324814/" rel="bookmark" title="E’ online il nuovo sito del Comune di Genova">E’ online il nuovo sito del Comune di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-il-futuro-della-citta-tra-innovazione-e-intelligenza-artificiale/2018/12/20/322659/" rel="bookmark" title="Genova: il futuro della città tra innovazione e intelligenza artificiale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/intelligenza-artificiale-robot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova: il futuro della città tra innovazione e intelligenza artificiale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-il-futuro-della-citta-tra-innovazione-e-intelligenza-artificiale/2018/12/20/322659/" rel="bookmark" title="Genova: il futuro della città tra innovazione e intelligenza artificiale">Genova: il futuro della città tra innovazione e intelligenza artificiale</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-al-gizmark-in-fiera-arriva-vittorio-brumotti/2018/12/16/322101/" rel="bookmark" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/sddefault-7.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-al-gizmark-in-fiera-arriva-vittorio-brumotti/2018/12/16/322101/" rel="bookmark" title="Oggi al GizMark in Fiera arriva Vittorio Brumotti">Oggi al GizMark in Fiera arriva Vittorio Brumotti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-bel-doodle-per-festeggiare-il-passaggio-delle-geminidi/2018/12/13/321790/" rel="bookmark" title="Un bel Doodle per festeggiare il passaggio delle Geminidi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/doodle-Geminidi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un bel Doodle per festeggiare il passaggio delle Geminidi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-bel-doodle-per-festeggiare-il-passaggio-delle-geminidi/2018/12/13/321790/" rel="bookmark" title="Un bel Doodle per festeggiare il passaggio delle Geminidi">Un bel Doodle per festeggiare il passaggio delle Geminidi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/google-tragico-crollo-ponte-morandi-tra-gli-avvenimenti-piu-ricercati-sul-web-dagli-italiani/2018/12/12/321643/" rel="bookmark" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/google-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/google-tragico-crollo-ponte-morandi-tra-gli-avvenimenti-piu-ricercati-sul-web-dagli-italiani/2018/12/12/321643/" rel="bookmark" title="Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani">Google: tragico crollo Ponte Morandi tra gli avvenimenti più ricercati sul web dagli italiani</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5c4f4473ec275" id="td_uid_51_5c4f4473eda62" data-td_block_id="td_uid_50_5c4f4473ec275" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5c4f4473ec275" id="td_uid_52_5c4f4473edb4a" data-td_block_id="td_uid_50_5c4f4473ec275" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5c4f4473ec275" id="td_uid_53_5c4f4473edc6c" data-td_block_id="td_uid_50_5c4f4473ec275" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5c4f4473ec275" id="td_uid_54_5c4f4473edd8e" data-td_block_id="td_uid_50_5c4f4473ec275" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5c4f4473ec275" id="td_uid_55_5c4f4473edeb6" data-td_block_id="td_uid_50_5c4f4473ec275" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c4f4473ec275" data-td_block_id="td_uid_50_5c4f4473ec275"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5c4f4473ec275" data-td_block_id="td_uid_50_5c4f4473ec275"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5c4f4473f2d91_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-327330" class="post-327330 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-genova tag-autodifesa tag-comune tag-corso tag-donne tag-garassino tag-genova tag-gratis tag-municipi" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ligurianotizie.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li></ul>
<header>
<h1 class="entry-title">Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T18:49:27+00:00">28 Gennaio 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aggressioni+per+strada%2C+sabato+al+via+corsi+autodifesa+per+donne.+Garassino%3A+gratis+e+utili&url=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aggressioni+per+strada%2C+sabato+al+via+corsi+autodifesa+per+donne.+Garassino%3A+gratis+e+utili%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" data-caption="Violenze per strada, Comune di Genova promuove corsi di autodifesa per donne"><img width="605" height="351" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg 605w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze-300x174.jpg 300w" sizes="(max-width: 605px) 100vw, 605px" alt="" title="corsi autodifesa donne violenze" /></a><figcaption class="wp-caption-text">Violenze per strada, Comune di Genova promuove corsi di autodifesa per donne</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5c4f447402399_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>&#8220;Sabato 9 febbraio s&#8217;inizierà la seconda fase di &#8216;SicurInsieme 2018&#8217;, progetto rivolto a donne maggiorenni che prevede <strong>incontri teorici gratuiti di autodifesa personale</strong> di base che si terranno in palestre o impianti di 14 società e associazioni sportive  operanti nei Municipi Centro Est, Media Valbisagno, Valpolcevera, Medio Ponente, Medio Levante e Levante. Le attività termineranno nella prima metà di marzo, in concomitanza con la Festa della Donna&#8221;.</p>
<p>Lo hanno comunicato oggi i responsabili del Comune di Genova.</p>
<p><a href="https://www.ligurianotizie.it/aggressioni-per-strada-comune-di-genova-al-via-corsi-autodifesa-gratuiti-per-donne/2019/01/27/327131/"><strong>Aggressioni per strada, Comune di Genova: al via corsi autodifesa gratuiti per donne</strong></a></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5c4f447401dea_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>&#8220;Il progetto, monitorato dall’amministrazione comunale &#8211; hanno aggiunto &#8211; si svilupperà in quattro incontri pomeridiani di due ore ciascuno per favorire le donne lavoratrici. Gli appuntamenti, costituiti da una parte teorica con supporti multimediali ed una di dimostrazione tecnica, saranno incentrati su tre tematiche: analisi dell’ambiente circostante ai fini della percezione di possibili rischi e pericoli; strumenti utili per la difesa personale e per il riconoscimento delle proprie capacità; dimostrazioni pratiche di alcune tecniche di base per difendersi dalle aggressioni&#8221;.</p>
<p>L’iniziativa, supportata dall’assessore alla Sicurezza <strong>Stefano Garassino</strong>, è nata su mozione della consigliera comunale e presidente della Commissione Pari Opportunità <strong>Francesca Corso</strong> (Lega).</p>
<p>&#8220;Ho accolto con interesse &#8211; ha spiegato Garassino &#8211; la mozione della consigliera Corso e messo in opera, con la collaborazione dello staff degli uffici Politiche di sicurezza urbana, questo progetto che sarà uno dei tanti strumenti utili per aumentare la sicurezza delle donne. Si tratta di un ulteriore tassello che si aggiunge ai numerosi progetti approntati nell’ambito della sicurezza urbana&#8221;.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-327331" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/autodifesa.jpg" alt="" width="608" height="728" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/autodifesa.jpg 608w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/autodifesa-251x300.jpg 251w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5c4f44740286e_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/autodifesa/">autodifesa</a></li><li><a href="https://www.ligurianotizie.it/tag/comune/">comune</a></li><li><a href="https://www.ligurianotizie.it/tag/corso/">corso</a></li><li><a href="https://www.ligurianotizie.it/tag/donne/">donne"</a></li><li><a href="https://www.ligurianotizie.it/tag/garassino/">garassino</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/gratis/">gratis</a></li><li><a href="https://www.ligurianotizie.it/tag/municipi/">municipi</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aggressioni+per+strada%2C+sabato+al+via+corsi+autodifesa+per+donne.+Garassino%3A+gratis+e+utili&url=https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aggressioni+per+strada%2C+sabato+al+via+corsi+autodifesa+per+donne.+Garassino%3A+gratis+e+utili%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Faggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili%2F2019%2F01%2F28%2F327330%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2019-01-28T18:49:27+00:00"><meta itemprop="dateModified" content="2019-01-28T18:49:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/aggressioni-per-strada-sabato-al-via-corsi-autodifesa-per-donne-garassino-gratis-e-utili/2019/01/28/327330/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Aggressioni per strada, sabato al via corsi autodifesa per donne. Garassino: gratis e utili"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/11/corsi-autodifesa-donne-violenze.jpg"><meta itemprop="width" content="605"><meta itemprop="height" content="351"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5c4f447403f07_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">77,836</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5c4f44740433e_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5c4f44740433e"><script>var block_td_uid_61_5c4f44740433e = new tdBlock();
block_td_uid_61_5c4f44740433e.id = "td_uid_61_5c4f44740433e";
block_td_uid_61_5c4f44740433e.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5c4f44740433e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5c4f44740433e_rand","tdc_css_class_style":"td_uid_61_5c4f44740433e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5c4f44740433e.td_column_number = "1";
block_td_uid_61_5c4f44740433e.block_type = "td_block_15";
block_td_uid_61_5c4f44740433e.post_count = "3";
block_td_uid_61_5c4f44740433e.found_posts = "1850";
block_td_uid_61_5c4f44740433e.header_color = "#";
block_td_uid_61_5c4f44740433e.ajax_pagination_infinite_stop = "";
block_td_uid_61_5c4f44740433e.max_num_pages = "617";
tdBlocksArray.push(block_td_uid_61_5c4f44740433e);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5c4f44740433e class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-primi-pezzi-di-ponte-tirati-giu-tra-mercoledi-e-venerdi-della-prossima-settimana/2019/01/28/327264/" rel="bookmark" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toti-rixi-bucci-ponte-morandi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-primi-pezzi-di-ponte-tirati-giu-tra-mercoledi-e-venerdi-della-prossima-settimana/2019/01/28/327264/" rel="bookmark" title="Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana">Bucci: primi pezzi di ponte tirati giù tra mercoledì e venerdì della prossima settimana</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T12:29:59+00:00">28 Gennaio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/truffe-alle-assicurazioni-tra-la-spezia-e-massa-17-arresti-anche-medici-e-avvocati/2019/01/28/327254/" rel="bookmark" title="Truffe alle assicurazioni tra La Spezia e Massa: 17 arresti, anche medici e avvocati"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-polizia-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-polizia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-polizia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-polizia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carabinieri-polizia-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Truffe alle assicurazioni tra La Spezia e Massa: 17 arresti, anche medici e avvocati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/truffe-alle-assicurazioni-tra-la-spezia-e-massa-17-arresti-anche-medici-e-avvocati/2019/01/28/327254/" rel="bookmark" title="Truffe alle assicurazioni tra La Spezia e Massa: 17 arresti, anche medici e avvocati">Truffe alle assicurazioni tra La Spezia e Massa: 17 arresti, anche medici e avvocati</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T11:14:21+00:00">28 Gennaio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sotto-il-ponte-ce-blu-bucci-rassicura-sostanze-innocue-polemica-mancata-informazione/2019/01/27/327201/" rel="bookmark" title="Sotto il ponte c&#8217;è blu, Bucci rassicura: sostanze innocue. Polemica mancata informazione"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ponte-morandi-blu-sostanze-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/ponte-morandi-blu-sostanze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ponte-morandi-blu-sostanze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ponte-morandi-blu-sostanze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/ponte-morandi-blu-sostanze-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sotto il ponte c&#8217;è blu, Bucci rassicura: sostanze innocue. Polemica mancata informazione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sotto-il-ponte-ce-blu-bucci-rassicura-sostanze-innocue-polemica-mancata-informazione/2019/01/27/327201/" rel="bookmark" title="Sotto il ponte c&#8217;è blu, Bucci rassicura: sostanze innocue. Polemica mancata informazione">Sotto il ponte c&#8217;è blu, Bucci rassicura: sostanze innocue. Polemica mancata informazione</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T21:55:09+00:00">27 Gennaio 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5c4f447408633_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5c4f447408633"><script>var block_td_uid_62_5c4f447408633 = new tdBlock();
block_td_uid_62_5c4f447408633.id = "td_uid_62_5c4f447408633";
block_td_uid_62_5c4f447408633.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5c4f447408633_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5c4f447408633_rand","tdc_css_class_style":"td_uid_62_5c4f447408633_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5c4f447408633.td_column_number = "1";
block_td_uid_62_5c4f447408633.block_type = "td_block_13";
block_td_uid_62_5c4f447408633.post_count = "2";
block_td_uid_62_5c4f447408633.found_posts = "106";
block_td_uid_62_5c4f447408633.header_color = "#";
block_td_uid_62_5c4f447408633.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c4f447408633.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_62_5c4f447408633);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5c4f447408633 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-al-razzismo-dal-senatore-nero-di-salvini-al-corazziere-nero-di-mattarella/2019/01/26/326956/" rel="bookmark" title="No al razzismo: dal senatore nero di Salvini al corazziere nero di Mattarella"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toni-iwobi-corazziere-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/toni-iwobi-corazziere-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/toni-iwobi-corazziere-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="No al razzismo: dal senatore nero di Salvini al corazziere nero di Mattarella" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-al-razzismo-dal-senatore-nero-di-salvini-al-corazziere-nero-di-mattarella/2019/01/26/326956/" rel="bookmark" title="No al razzismo: dal senatore nero di Salvini al corazziere nero di Mattarella">No al razzismo: dal senatore nero di Salvini al corazziere nero di Mattarella</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T11:07:24+00:00">26 Gennaio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/no-al-razzismo-dal-senatore-nero-di-salvini-al-corazziere-nero-di-mattarella/2019/01/26/326956/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/voleva-arrestare-il-marito-della-sua-nuova-amante-condannato-pm-ferrigno/2019/01/25/326798/" rel="bookmark" title="Voleva arrestare il marito della sua nuova amante: condannato pm Ferrigno"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/le-iene-ferrigno-pm-firenze-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/le-iene-ferrigno-pm-firenze-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/le-iene-ferrigno-pm-firenze-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Voleva arrestare il marito della sua nuova amante: condannato pm Ferrigno" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/voleva-arrestare-il-marito-della-sua-nuova-amante-condannato-pm-ferrigno/2019/01/25/326798/" rel="bookmark" title="Voleva arrestare il marito della sua nuova amante: condannato pm Ferrigno">Voleva arrestare il marito della sua nuova amante: condannato pm Ferrigno</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T01:20:51+00:00">25 Gennaio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/voleva-arrestare-il-marito-della-sua-nuova-amante-condannato-pm-ferrigno/2019/01/25/326798/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[327330]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4f44740bd6b"></textarea>
<div id="td_live_css_uid_1_5c4f44740bd6b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4f44740bd6b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4f44740bd6b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>