<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>A Chiavari una giornata di raccolta alimentare</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Giornata di raccolta di generi alimentari. Iniziativa solidale dell&#039;Anpi di Chiavari a sostegno dei Frati Cappuccini di Viale Tappani." />
<link rel="canonical" href="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Chiavari una giornata di raccolta alimentare" />
<meta property="og:description" content="Giornata di raccolta di generi alimentari. Iniziativa solidale dell&#039;Anpi di Chiavari a sostegno dei Frati Cappuccini di Viale Tappani." />
<meta property="og:url" content="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-12-11T13:56:27Z" />
<meta property="article:modified_time" content="2020-12-11T13:56:27Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A Chiavari una giornata di raccolta alimentare" />
<meta name="twitter:description" content="Giornata di raccolta di generi alimentari. Iniziativa solidale dell&#039;Anpi di Chiavari a sostegno dei Frati Cappuccini di Viale Tappani." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/414829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sampierdarena, 43enne genovese denunciato per spaccio di cocaina e hashish' href='https://www.ligurianotizie.it/sampierdarena-43enne-genovese-denunciato-per-spaccio-di-cocaina-e-hashish/2020/12/11/414831/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=414829' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"3c4f04a5da","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.5.3-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/cultura-genova/",
                                "name": "Cultura Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-414829 single-format-standard a-chiavari-una-giornata-di-raccolta-alimentare global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
11 Dicembre 2020 14:56
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fd37a9541d55 = new tdBlock();
block_td_uid_1_5fd37a9541d55.id = "td_uid_1_5fd37a9541d55";
block_td_uid_1_5fd37a9541d55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5fd37a9541d55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5fd37a9541d55_rand","tdc_css_class_style":"td_uid_1_5fd37a9541d55_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5fd37a9541d55.td_column_number = "3";
block_td_uid_1_5fd37a9541d55.block_type = "td_block_mega_menu";
block_td_uid_1_5fd37a9541d55.post_count = "5";
block_td_uid_1_5fd37a9541d55.found_posts = "14214";
block_td_uid_1_5fd37a9541d55.header_color = "";
block_td_uid_1_5fd37a9541d55.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fd37a9541d55.max_num_pages = "2843";
tdBlocksArray.push(block_td_uid_1_5fd37a9541d55);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5fd37a9541d55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5fd37a9541d55"><div id=td_uid_1_5fd37a9541d55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sampierdarena-43enne-genovese-denunciato-per-spaccio-di-cocaina-e-hashish/2020/12/11/414831/" rel="bookmark" title="Sampierdarena, 43enne genovese denunciato per spaccio di cocaina e hashish"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spaccio_di_cocaina_555-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spaccio_di_cocaina_555-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spaccio_di_cocaina_555-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spaccio_di_cocaina_555-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spaccio_di_cocaina_555-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sampierdarena, 43enne genovese denunciato per spaccio di cocaina e hashish" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sampierdarena-43enne-genovese-denunciato-per-spaccio-di-cocaina-e-hashish/2020/12/11/414831/" rel="bookmark" title="Sampierdarena, 43enne genovese denunciato per spaccio di cocaina e hashish">Sampierdarena, 43enne genovese denunciato per spaccio di cocaina e hashish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sampierdarena-39enne-romeno-picchia-e-maltratta-la-compagna-denunciato/2020/12/11/414810/" rel="bookmark" title="Sampierdarena, 39enne romeno picchia e maltratta la compagna: denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/violenza-maltrattamenti-famiglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/violenza-maltrattamenti-famiglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/violenza-maltrattamenti-famiglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/violenza-maltrattamenti-famiglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/violenza-maltrattamenti-famiglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sampierdarena, 39enne romeno picchia e maltratta la compagna: denunciato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sampierdarena-39enne-romeno-picchia-e-maltratta-la-compagna-denunciato/2020/12/11/414810/" rel="bookmark" title="Sampierdarena, 39enne romeno picchia e maltratta la compagna: denunciato">Sampierdarena, 39enne romeno picchia e maltratta la compagna: denunciato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/natale-con-i-tuoi-le-raccomandazioni-di-bassetti-non-piu-di-10-in-casa-e-ben-distanziati/2020/12/11/414808/" rel="bookmark" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/natale-con-i-tuoi-le-raccomandazioni-di-bassetti-non-piu-di-10-in-casa-e-ben-distanziati/2020/12/11/414808/" rel="bookmark" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati">Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/san-colombano-34enne-finisce-fuori-strada-e-grave-al-san-martino/2020/12/11/414789/" rel="bookmark" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/san-colombano-34enne-finisce-fuori-strada-e-grave-al-san-martino/2020/12/11/414789/" rel="bookmark" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino">San Colombano, 34enne finisce fuori strada, è grave al San Martino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/esercitazione-pollex-2020-alla-spezia-coordinata-dalla-guardia-costiera/2020/12/10/414782/" rel="bookmark" title="Esercitazione Pollex 2020 alla Spezia coordinata dalla Guardia Costiera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Esercitazione-Pollex-2020-alla-Spezia-Guardia-Costiera--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Esercitazione-Pollex-2020-alla-Spezia-Guardia-Costiera--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Esercitazione-Pollex-2020-alla-Spezia-Guardia-Costiera--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Esercitazione-Pollex-2020-alla-Spezia-Guardia-Costiera--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Esercitazione-Pollex-2020-alla-Spezia-Guardia-Costiera--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Esercitazione Pollex 2020 alla Spezia coordinata dalla Guardia Costiera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/esercitazione-pollex-2020-alla-spezia-coordinata-dalla-guardia-costiera/2020/12/10/414782/" rel="bookmark" title="Esercitazione Pollex 2020 alla Spezia coordinata dalla Guardia Costiera">Esercitazione Pollex 2020 alla Spezia coordinata dalla Guardia Costiera</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_2_5fd37a9543f4b" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_3_5fd37a9544059" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_4_5fd37a95441a8" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_5_5fd37a95442f3" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_6_5fd37a954443a" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5fd37a9541d55" id="td_uid_7_5fd37a954457e" data-td_block_id="td_uid_1_5fd37a9541d55" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fd37a9541d55" data-td_block_id="td_uid_1_5fd37a9541d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fd37a9541d55" data-td_block_id="td_uid_1_5fd37a9541d55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5fd37a9547a38 = new tdBlock();
block_td_uid_8_5fd37a9547a38.id = "td_uid_8_5fd37a9547a38";
block_td_uid_8_5fd37a9547a38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5fd37a9547a38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fd37a9547a38_rand","tdc_css_class_style":"td_uid_8_5fd37a9547a38_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fd37a9547a38.td_column_number = "3";
block_td_uid_8_5fd37a9547a38.block_type = "td_block_mega_menu";
block_td_uid_8_5fd37a9547a38.post_count = "5";
block_td_uid_8_5fd37a9547a38.found_posts = "3806";
block_td_uid_8_5fd37a9547a38.header_color = "";
block_td_uid_8_5fd37a9547a38.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fd37a9547a38.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_8_5fd37a9547a38);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5fd37a9547a38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fd37a9547a38"><div id=td_uid_8_5fd37a9547a38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dietrofront-del-governo-si-valuta-possibilita-spostamenti-tra-comuni-a-natale/2020/12/10/414717/" rel="bookmark" title="Dietrofront del Governo: si valuta possibilità spostamenti tra Comuni a Natale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/conte-speranza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/conte-speranza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/conte-speranza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/conte-speranza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/conte-speranza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dietrofront del Governo: si valuta possibilità spostamenti tra Comuni a Natale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dietrofront-del-governo-si-valuta-possibilita-spostamenti-tra-comuni-a-natale/2020/12/10/414717/" rel="bookmark" title="Dietrofront del Governo: si valuta possibilità spostamenti tra Comuni a Natale">Dietrofront del Governo: si valuta possibilità spostamenti tra Comuni a Natale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giunta-bucci-nessun-divieto-e-rimozione-manifesti-liberta-di-pensiero-e-un-diritto/2020/12/10/414708/" rel="bookmark" title="Giunta Bucci: nessun divieto e rimozione manifesti, libertà di pensiero è un diritto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pillola-pro-vita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giunta Bucci: nessun divieto e rimozione manifesti, libertà di pensiero è un diritto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giunta-bucci-nessun-divieto-e-rimozione-manifesti-liberta-di-pensiero-e-un-diritto/2020/12/10/414708/" rel="bookmark" title="Giunta Bucci: nessun divieto e rimozione manifesti, libertà di pensiero è un diritto">Giunta Bucci: nessun divieto e rimozione manifesti, libertà di pensiero è un diritto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/manifesti-pro-vita-imbrattati-a-genova-italia-viva-comune-doveva-vietare-affissione/2020/12/10/414699/" rel="bookmark" title="Manifesti Pro Vita imbrattati a Genova, Italia Viva: Comune doveva vietare affissione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/bruccoleri-farmacista-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/bruccoleri-farmacista-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bruccoleri-farmacista-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bruccoleri-farmacista-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/bruccoleri-farmacista-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Manifesti Pro Vita imbrattati a Genova, Italia Viva: Comune doveva vietare affissione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/manifesti-pro-vita-imbrattati-a-genova-italia-viva-comune-doveva-vietare-affissione/2020/12/10/414699/" rel="bookmark" title="Manifesti Pro Vita imbrattati a Genova, Italia Viva: Comune doveva vietare affissione">Manifesti Pro Vita imbrattati a Genova, Italia Viva: Comune doveva vietare affissione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/garibaldi-sindaco-di-chiavari-marco-di-capua-eletto-presidente-del-cal-della-liguria/2020/12/10/414696/" rel="bookmark" title="Garibaldi: sindaco di Chiavari Marco Di Capua eletto presidente del Cal della Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/garibaldi-di-capua-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/garibaldi-di-capua-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/garibaldi-di-capua-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/garibaldi-di-capua-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/garibaldi-di-capua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Garibaldi: sindaco di Chiavari Marco Di Capua eletto presidente del Cal della Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/garibaldi-sindaco-di-chiavari-marco-di-capua-eletto-presidente-del-cal-della-liguria/2020/12/10/414696/" rel="bookmark" title="Garibaldi: sindaco di Chiavari Marco Di Capua eletto presidente del Cal della Liguria">Garibaldi: sindaco di Chiavari Marco Di Capua eletto presidente del Cal della Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/emendamento-salvini-fondi-speciali-per-la-lotta-allimmigrazione-clandestina-in-liguria/2020/12/10/414677/" rel="bookmark" title="Emendamento Salvini: fondi speciali per la lotta all&#8217;immigrazione clandestina in Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/riolfo-salvini-rixi-di-muro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/riolfo-salvini-rixi-di-muro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/riolfo-salvini-rixi-di-muro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/riolfo-salvini-rixi-di-muro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/riolfo-salvini-rixi-di-muro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emendamento Salvini: fondi speciali per la lotta all&#8217;immigrazione clandestina in Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/emendamento-salvini-fondi-speciali-per-la-lotta-allimmigrazione-clandestina-in-liguria/2020/12/10/414677/" rel="bookmark" title="Emendamento Salvini: fondi speciali per la lotta all&#8217;immigrazione clandestina in Liguria">Emendamento Salvini: fondi speciali per la lotta all&#8217;immigrazione clandestina in Liguria</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_9_5fd37a9549916" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_10_5fd37a9549a1a" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_11_5fd37a9549b5b" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_12_5fd37a9549cbf" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_13_5fd37a9549e30" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5fd37a9547a38" id="td_uid_14_5fd37a9549f92" data-td_block_id="td_uid_8_5fd37a9547a38" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fd37a9547a38" data-td_block_id="td_uid_8_5fd37a9547a38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fd37a9547a38" data-td_block_id="td_uid_8_5fd37a9547a38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5fd37a954d566 = new tdBlock();
block_td_uid_15_5fd37a954d566.id = "td_uid_15_5fd37a954d566";
block_td_uid_15_5fd37a954d566.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5fd37a954d566_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fd37a954d566_rand","tdc_css_class_style":"td_uid_15_5fd37a954d566_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5fd37a954d566.td_column_number = "3";
block_td_uid_15_5fd37a954d566.block_type = "td_block_mega_menu";
block_td_uid_15_5fd37a954d566.post_count = "5";
block_td_uid_15_5fd37a954d566.found_posts = "8308";
block_td_uid_15_5fd37a954d566.header_color = "";
block_td_uid_15_5fd37a954d566.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fd37a954d566.max_num_pages = "1662";
tdBlocksArray.push(block_td_uid_15_5fd37a954d566);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5fd37a954d566_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fd37a954d566"><div id=td_uid_15_5fd37a954d566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-quagliarella-emozione-giocare-allo-stadio-di-maradona/2020/12/11/414796/" rel="bookmark" title="Samp, Quagliarella: Emozione giocare allo stadio di Maradona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Quagliarella: Emozione giocare allo stadio di Maradona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-quagliarella-emozione-giocare-allo-stadio-di-maradona/2020/12/11/414796/" rel="bookmark" title="Samp, Quagliarella: Emozione giocare allo stadio di Maradona">Samp, Quagliarella: Emozione giocare allo stadio di Maradona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-perin-scalpita-di-nuovo-in-campo/2020/12/11/414794/" rel="bookmark" title="Genoa, Perin scalpita: Di nuovo in campo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/perin-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Perin scalpita: Di nuovo in campo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-perin-scalpita-di-nuovo-in-campo/2020/12/11/414794/" rel="bookmark" title="Genoa, Perin scalpita: Di nuovo in campo">Genoa, Perin scalpita: Di nuovo in campo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-arriva-la-delibera-le-aquile-tornano-al-picco/2020/12/11/414792/" rel="bookmark" title="Spezia, arriva la delibera: le Aquile tornano al Picco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/stadio-alberto-picco-spezia-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, arriva la delibera: le Aquile tornano al Picco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-arriva-la-delibera-le-aquile-tornano-al-picco/2020/12/11/414792/" rel="bookmark" title="Spezia, arriva la delibera: le Aquile tornano al Picco">Spezia, arriva la delibera: le Aquile tornano al Picco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-focus-sullavversario-empoli/2020/12/10/414725/" rel="bookmark" title="Entella, focus sull&#8217;avversario Empoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, focus sull&#8217;avversario Empoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-focus-sullavversario-empoli/2020/12/10/414725/" rel="bookmark" title="Entella, focus sull&#8217;avversario Empoli">Entella, focus sull&#8217;avversario Empoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arbitri-a-la-penna-per-la-samp-di-bello-per-il-genoa/2020/12/10/414722/" rel="bookmark" title="Arbitri A: La Penna per la Samp, Di Bello per il Genoa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/lapenna_arbitro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/lapenna_arbitro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/lapenna_arbitro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/lapenna_arbitro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/lapenna_arbitro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arbitri A: La Penna per la Samp, Di Bello per il Genoa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arbitri-a-la-penna-per-la-samp-di-bello-per-il-genoa/2020/12/10/414722/" rel="bookmark" title="Arbitri A: La Penna per la Samp, Di Bello per il Genoa">Arbitri A: La Penna per la Samp, Di Bello per il Genoa</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_16_5fd37a954f220" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_17_5fd37a954f328" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_18_5fd37a954f46d" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_19_5fd37a954f5ad" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_20_5fd37a954f6ee" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5fd37a954d566" id="td_uid_21_5fd37a954f85a" data-td_block_id="td_uid_15_5fd37a954d566" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fd37a954d566" data-td_block_id="td_uid_15_5fd37a954d566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fd37a954d566" data-td_block_id="td_uid_15_5fd37a954d566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5fd37a9552b9e = new tdBlock();
block_td_uid_22_5fd37a9552b9e.id = "td_uid_22_5fd37a9552b9e";
block_td_uid_22_5fd37a9552b9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5fd37a9552b9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5fd37a9552b9e_rand","tdc_css_class_style":"td_uid_22_5fd37a9552b9e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5fd37a9552b9e.td_column_number = "3";
block_td_uid_22_5fd37a9552b9e.block_type = "td_block_mega_menu";
block_td_uid_22_5fd37a9552b9e.post_count = "5";
block_td_uid_22_5fd37a9552b9e.found_posts = "974";
block_td_uid_22_5fd37a9552b9e.header_color = "";
block_td_uid_22_5fd37a9552b9e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fd37a9552b9e.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_22_5fd37a9552b9e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5fd37a9552b9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5fd37a9552b9e"><div id=td_uid_22_5fd37a9552b9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/volotea-la-base-di-genova-diventa-full-a319/2020/12/11/414800/" rel="bookmark" title="Volotea | La base di Genova diventa Full A319"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Volotea-A319-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Volotea | La base di Genova diventa Full A319" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/volotea-la-base-di-genova-diventa-full-a319/2020/12/11/414800/" rel="bookmark" title="Volotea | La base di Genova diventa Full A319">Volotea | La base di Genova diventa Full A319</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ex-ilva-accordo-am-e-invitalia-entra-lo-stato/2020/12/11/414798/" rel="bookmark" title="Ex Ilva | Accordo AM e Invitalia, entra lo Stato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ArcelorMittal-ilva-taranto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Ilva | Accordo AM e Invitalia, entra lo Stato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ex-ilva-accordo-am-e-invitalia-entra-lo-stato/2020/12/11/414798/" rel="bookmark" title="Ex Ilva | Accordo AM e Invitalia, entra lo Stato">Ex Ilva | Accordo AM e Invitalia, entra lo Stato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-e-morto-limprenditore-franco-gattorno/2020/12/10/414719/" rel="bookmark" title="Genova, è morto l’imprenditore Franco Gattorno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/franco-gattorno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/franco-gattorno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/franco-gattorno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/franco-gattorno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/franco-gattorno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, è morto l’imprenditore Franco Gattorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-e-morto-limprenditore-franco-gattorno/2020/12/10/414719/" rel="bookmark" title="Genova, è morto l’imprenditore Franco Gattorno">Genova, è morto l’imprenditore Franco Gattorno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pubblicato-un-decreto-correttivo-del-nuovo-codice-della-nautica/2020/12/10/414660/" rel="bookmark" title="Pubblicato un decreto ‘correttivo’ del nuovo codice della Nautica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/salone-Nautico-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/salone-Nautico-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/salone-Nautico-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/salone-Nautico-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/salone-Nautico-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pubblicato un decreto ‘correttivo’ del nuovo codice della Nautica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pubblicato-un-decreto-correttivo-del-nuovo-codice-della-nautica/2020/12/10/414660/" rel="bookmark" title="Pubblicato un decreto ‘correttivo’ del nuovo codice della Nautica">Pubblicato un decreto ‘correttivo’ del nuovo codice della Nautica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/testato-su-nave-msc-protocollo-anti-pirati-della-marina-militare-italiana/2020/12/08/414409/" rel="bookmark" title="Testato su nave MSC protocollo anti-pirati della Marina Militare Italiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/incursori-su-nave-mscfoto-assarmatori-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/incursori-su-nave-mscfoto-assarmatori-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/incursori-su-nave-mscfoto-assarmatori-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/incursori-su-nave-mscfoto-assarmatori-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/incursori-su-nave-mscfoto-assarmatori-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Testato su nave MSC protocollo anti-pirati della Marina Militare Italiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/testato-su-nave-msc-protocollo-anti-pirati-della-marina-militare-italiana/2020/12/08/414409/" rel="bookmark" title="Testato su nave MSC protocollo anti-pirati della Marina Militare Italiana">Testato su nave MSC protocollo anti-pirati della Marina Militare Italiana</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_23_5fd37a9554b65" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_24_5fd37a9554c6b" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_25_5fd37a9554da9" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_26_5fd37a9554ee4" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_27_5fd37a9555022" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5fd37a9552b9e" id="td_uid_28_5fd37a9555187" data-td_block_id="td_uid_22_5fd37a9552b9e" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5fd37a9552b9e" data-td_block_id="td_uid_22_5fd37a9552b9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5fd37a9552b9e" data-td_block_id="td_uid_22_5fd37a9552b9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5fd37a955880c = new tdBlock();
block_td_uid_29_5fd37a955880c.id = "td_uid_29_5fd37a955880c";
block_td_uid_29_5fd37a955880c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5fd37a955880c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5fd37a955880c_rand","tdc_css_class_style":"td_uid_29_5fd37a955880c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5fd37a955880c.td_column_number = "3";
block_td_uid_29_5fd37a955880c.block_type = "td_block_mega_menu";
block_td_uid_29_5fd37a955880c.post_count = "5";
block_td_uid_29_5fd37a955880c.found_posts = "3041";
block_td_uid_29_5fd37a955880c.header_color = "";
block_td_uid_29_5fd37a955880c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5fd37a955880c.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_29_5fd37a955880c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5fd37a955880c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5fd37a955880c"><div id=td_uid_29_5fd37a955880c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/natale-covid-pedonalizzazioni-per-una-citta-a-misura-di-persona/2020/12/11/414828/" rel="bookmark" title="Natale-covid, pedonalizzazioni per una città a misura di persona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Natale-covid-pedonalizzazioni-per-una-città-a-misura-di-persona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Natale-covid-pedonalizzazioni-per-una-città-a-misura-di-persona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Natale-covid-pedonalizzazioni-per-una-città-a-misura-di-persona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Natale-covid-pedonalizzazioni-per-una-città-a-misura-di-persona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Natale-covid-pedonalizzazioni-per-una-città-a-misura-di-persona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Natale-covid, pedonalizzazioni per una città a misura di persona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/natale-covid-pedonalizzazioni-per-una-citta-a-misura-di-persona/2020/12/11/414828/" rel="bookmark" title="Natale-covid, pedonalizzazioni per una città a misura di persona">Natale-covid, pedonalizzazioni per una città a misura di persona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/benzinai-in-sciopero-dalla-sera-di-lunedi-14-fino-al-pomeriggio-del-16-dicembre/2020/12/11/414806/" rel="bookmark" title="Benzinai in sciopero dalla sera di lunedì 14 fino al pomeriggio del 16 dicembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/benzina-benzinaio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/benzina-benzinaio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/benzina-benzinaio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/benzina-benzinaio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/benzina-benzinaio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benzinai in sciopero dalla sera di lunedì 14 fino al pomeriggio del 16 dicembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/benzinai-in-sciopero-dalla-sera-di-lunedi-14-fino-al-pomeriggio-del-16-dicembre/2020/12/11/414806/" rel="bookmark" title="Benzinai in sciopero dalla sera di lunedì 14 fino al pomeriggio del 16 dicembre">Benzinai in sciopero dalla sera di lunedì 14 fino al pomeriggio del 16 dicembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-loano-la-campagna-in-favore-dei-negozi-locali/2020/12/10/414745/" rel="bookmark" title="Torna a Loano la campagna in favore dei negozi locali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Torna-a-Loano-la-campagna-in-favore-dei-negozi-locali-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Torna-a-Loano-la-campagna-in-favore-dei-negozi-locali-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Torna-a-Loano-la-campagna-in-favore-dei-negozi-locali-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Torna-a-Loano-la-campagna-in-favore-dei-negozi-locali-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Torna-a-Loano-la-campagna-in-favore-dei-negozi-locali-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna a Loano la campagna in favore dei negozi locali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-loano-la-campagna-in-favore-dei-negozi-locali/2020/12/10/414745/" rel="bookmark" title="Torna a Loano la campagna in favore dei negozi locali">Torna a Loano la campagna in favore dei negozi locali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fs-covid-interrotti-collegamenti-ferroviari-con-la-svizzera/2020/12/10/414567/" rel="bookmark" title="Fs-Covid: interrotti collegamenti ferroviari con la Svizzera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/frecciarossa-fs-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/01/frecciarossa-fs-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/frecciarossa-fs-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/frecciarossa-fs-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/01/frecciarossa-fs-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fs-Covid: interrotti collegamenti ferroviari con la Svizzera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fs-covid-interrotti-collegamenti-ferroviari-con-la-svizzera/2020/12/10/414567/" rel="bookmark" title="Fs-Covid: interrotti collegamenti ferroviari con la Svizzera">Fs-Covid: interrotti collegamenti ferroviari con la Svizzera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa/2020/12/09/414587/" rel="bookmark" title="Loano, riaperti i termini del bando per la richiesta di buoni spesa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Loano, riaperti i termini del bando per la richiesta di buoni spesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/loano-riaperti-i-termini-del-bando-per-la-richiesta-di-buoni-spesa/2020/12/09/414587/" rel="bookmark" title="Loano, riaperti i termini del bando per la richiesta di buoni spesa">Loano, riaperti i termini del bando per la richiesta di buoni spesa</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_30_5fd37a955a684" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_31_5fd37a955a789" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_32_5fd37a955a8c8" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_33_5fd37a955aa04" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_34_5fd37a955ab3d" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5fd37a955880c" id="td_uid_35_5fd37a955ac76" data-td_block_id="td_uid_29_5fd37a955880c" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5fd37a955880c" data-td_block_id="td_uid_29_5fd37a955880c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5fd37a955880c" data-td_block_id="td_uid_29_5fd37a955880c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5fd37a955e4f3 = new tdBlock();
block_td_uid_36_5fd37a955e4f3.id = "td_uid_36_5fd37a955e4f3";
block_td_uid_36_5fd37a955e4f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5fd37a955e4f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5fd37a955e4f3_rand","tdc_css_class_style":"td_uid_36_5fd37a955e4f3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5fd37a955e4f3.td_column_number = "3";
block_td_uid_36_5fd37a955e4f3.block_type = "td_block_mega_menu";
block_td_uid_36_5fd37a955e4f3.post_count = "5";
block_td_uid_36_5fd37a955e4f3.found_posts = "2397";
block_td_uid_36_5fd37a955e4f3.header_color = "";
block_td_uid_36_5fd37a955e4f3.ajax_pagination_infinite_stop = "";
block_td_uid_36_5fd37a955e4f3.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_36_5fd37a955e4f3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5fd37a955e4f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5fd37a955e4f3"><div id=td_uid_36_5fd37a955e4f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marco-filadelfia-spopola-su-tiktok-con-lajumanjichallange/2020/12/11/414825/" rel="bookmark" title="Marco Filadelfia spopola su TikTok con la#JumanjiChallange"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Marco-Filadelfia-spopola-su-TikTok-con-laJumanjiChallange-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Marco-Filadelfia-spopola-su-TikTok-con-laJumanjiChallange-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Marco-Filadelfia-spopola-su-TikTok-con-laJumanjiChallange-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Marco-Filadelfia-spopola-su-TikTok-con-laJumanjiChallange-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Marco-Filadelfia-spopola-su-TikTok-con-laJumanjiChallange-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marco Filadelfia spopola su TikTok con la#JumanjiChallange" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marco-filadelfia-spopola-su-tiktok-con-lajumanjichallange/2020/12/11/414825/" rel="bookmark" title="Marco Filadelfia spopola su TikTok con la#JumanjiChallange">Marco Filadelfia spopola su TikTok con la#JumanjiChallange</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-uscito-oggi-matches-la-nuova-hit-di-britney-spears/2020/12/11/414813/" rel="bookmark" title="È uscito oggi Matches, la nuova Hit di Britney Spears"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/È-uscito-oggi-Matches-la-nuova-Hit-di-Britney-Spears-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/È-uscito-oggi-Matches-la-nuova-Hit-di-Britney-Spears-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/È-uscito-oggi-Matches-la-nuova-Hit-di-Britney-Spears-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/È-uscito-oggi-Matches-la-nuova-Hit-di-Britney-Spears-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/È-uscito-oggi-Matches-la-nuova-Hit-di-Britney-Spears-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="È uscito oggi Matches, la nuova Hit di Britney Spears" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-uscito-oggi-matches-la-nuova-hit-di-britney-spears/2020/12/11/414813/" rel="bookmark" title="È uscito oggi Matches, la nuova Hit di Britney Spears">È uscito oggi Matches, la nuova Hit di Britney Spears</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carlo-felice-rinvio-per-pagliacci-e-concerto-1-gennaio-2021/2020/12/11/414786/" rel="bookmark" title="Carlo Felice, rinvio per Pagliacci e concerto 1 gennaio 2021"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/teatro-carlo-felice-natale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/teatro-carlo-felice-natale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/teatro-carlo-felice-natale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/teatro-carlo-felice-natale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/teatro-carlo-felice-natale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carlo Felice, rinvio per Pagliacci e concerto 1 gennaio 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carlo-felice-rinvio-per-pagliacci-e-concerto-1-gennaio-2021/2020/12/11/414786/" rel="bookmark" title="Carlo Felice, rinvio per Pagliacci e concerto 1 gennaio 2021">Carlo Felice, rinvio per Pagliacci e concerto 1 gennaio 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-singolo-di-gianna-nannini/2020/12/10/414727/" rel="bookmark" title="In uscita domani il nuovo singolo di Gianna Nannini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/In-uscita-domani-il-nuovo-singolo-di-Gianna-Nannini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/In-uscita-domani-il-nuovo-singolo-di-Gianna-Nannini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/In-uscita-domani-il-nuovo-singolo-di-Gianna-Nannini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/In-uscita-domani-il-nuovo-singolo-di-Gianna-Nannini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/In-uscita-domani-il-nuovo-singolo-di-Gianna-Nannini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In uscita domani il nuovo singolo di Gianna Nannini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-uscita-domani-il-nuovo-singolo-di-gianna-nannini/2020/12/10/414727/" rel="bookmark" title="In uscita domani il nuovo singolo di Gianna Nannini">In uscita domani il nuovo singolo di Gianna Nannini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-truck-coca-cola-ha-attraversato-savona-e-genova-domani-tocca-alla-spezia/2020/12/10/414621/" rel="bookmark" title="Il truck Coca-Cola ha attraversato Savona e Genova, domani tocca alla Spezia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/truck-coca-cola-genova-corso-sardegna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/truck-coca-cola-genova-corso-sardegna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/truck-coca-cola-genova-corso-sardegna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/truck-coca-cola-genova-corso-sardegna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/truck-coca-cola-genova-corso-sardegna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il truck Coca-Cola ha attraversato Savona e Genova, domani tocca alla Spezia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-truck-coca-cola-ha-attraversato-savona-e-genova-domani-tocca-alla-spezia/2020/12/10/414621/" rel="bookmark" title="Il truck Coca-Cola ha attraversato Savona e Genova, domani tocca alla Spezia">Il truck Coca-Cola ha attraversato Savona e Genova, domani tocca alla Spezia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_37_5fd37a9560418" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_38_5fd37a9560521" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_39_5fd37a9560664" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_40_5fd37a95607f8" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_41_5fd37a9560935" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5fd37a955e4f3" id="td_uid_42_5fd37a9560a74" data-td_block_id="td_uid_36_5fd37a955e4f3" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5fd37a955e4f3" data-td_block_id="td_uid_36_5fd37a955e4f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5fd37a955e4f3" data-td_block_id="td_uid_36_5fd37a955e4f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5fd37a956434d = new tdBlock();
block_td_uid_43_5fd37a956434d.id = "td_uid_43_5fd37a956434d";
block_td_uid_43_5fd37a956434d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5fd37a956434d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5fd37a956434d_rand","tdc_css_class_style":"td_uid_43_5fd37a956434d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5fd37a956434d.td_column_number = "3";
block_td_uid_43_5fd37a956434d.block_type = "td_block_mega_menu";
block_td_uid_43_5fd37a956434d.post_count = "5";
block_td_uid_43_5fd37a956434d.found_posts = "2518";
block_td_uid_43_5fd37a956434d.header_color = "";
block_td_uid_43_5fd37a956434d.ajax_pagination_infinite_stop = "";
block_td_uid_43_5fd37a956434d.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_43_5fd37a956434d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5fd37a956434d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5fd37a956434d"><div id=td_uid_43_5fd37a956434d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" rel="bookmark" title="A Chiavari una giornata di raccolta alimentare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Chiavari una giornata di raccolta alimentare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" rel="bookmark" title="A Chiavari una giornata di raccolta alimentare">A Chiavari una giornata di raccolta alimentare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurazione-monumento-alla-alassio-marinara/2020/12/11/414821/" rel="bookmark" title="Inaugurazione Monumento alla Alassio Marinara"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Inaugurazione-Monumento-alla-Alassio-Marinara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Inaugurazione-Monumento-alla-Alassio-Marinara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Inaugurazione-Monumento-alla-Alassio-Marinara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Inaugurazione-Monumento-alla-Alassio-Marinara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Inaugurazione-Monumento-alla-Alassio-Marinara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurazione Monumento alla Alassio Marinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurazione-monumento-alla-alassio-marinara/2020/12/11/414821/" rel="bookmark" title="Inaugurazione Monumento alla Alassio Marinara">Inaugurazione Monumento alla Alassio Marinara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iniziative-solidali-di-emergency-per-il-natale/2020/12/11/414818/" rel="bookmark" title="Iniziative solidali di Emergency, per il Natale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Iniziative-solidali-di-Emergency-per-il-Natale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Iniziative-solidali-di-Emergency-per-il-Natale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Iniziative-solidali-di-Emergency-per-il-Natale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Iniziative-solidali-di-Emergency-per-il-Natale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Iniziative-solidali-di-Emergency-per-il-Natale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iniziative solidali di Emergency, per il Natale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iniziative-solidali-di-emergency-per-il-natale/2020/12/11/414818/" rel="bookmark" title="Iniziative solidali di Emergency, per il Natale">Iniziative solidali di Emergency, per il Natale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/raccolta-di-fiabe-per-la-pediatria-del-santa-corona-di-loano/2020/12/10/414766/" rel="bookmark" title="Raccolta di fiabe per la pediatria del Santa Corona di Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Raccolta-di-fiabe-per-la-pediatria-del-Santa-Corona-di-Loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Raccolta-di-fiabe-per-la-pediatria-del-Santa-Corona-di-Loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Raccolta-di-fiabe-per-la-pediatria-del-Santa-Corona-di-Loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Raccolta-di-fiabe-per-la-pediatria-del-Santa-Corona-di-Loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Raccolta-di-fiabe-per-la-pediatria-del-Santa-Corona-di-Loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raccolta di fiabe per la pediatria del Santa Corona di Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/raccolta-di-fiabe-per-la-pediatria-del-santa-corona-di-loano/2020/12/10/414766/" rel="bookmark" title="Raccolta di fiabe per la pediatria del Santa Corona di Loano">Raccolta di fiabe per la pediatria del Santa Corona di Loano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/novita-alla-biblioteca-civica-antonio-arecco-di-loano/2020/12/10/414763/" rel="bookmark" title="Novità alla biblioteca civica Antonio Arecco di Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Novità-alla-biblioteca-civica-Antonio-Arecco-di-Loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/Novità-alla-biblioteca-civica-Antonio-Arecco-di-Loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Novità-alla-biblioteca-civica-Antonio-Arecco-di-Loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Novità-alla-biblioteca-civica-Antonio-Arecco-di-Loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/Novità-alla-biblioteca-civica-Antonio-Arecco-di-Loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novità alla biblioteca civica Antonio Arecco di Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/novita-alla-biblioteca-civica-antonio-arecco-di-loano/2020/12/10/414763/" rel="bookmark" title="Novità alla biblioteca civica Antonio Arecco di Loano">Novità alla biblioteca civica Antonio Arecco di Loano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_44_5fd37a956606b" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_45_5fd37a9566179" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_46_5fd37a95662b9" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_47_5fd37a95663f4" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_48_5fd37a956652c" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5fd37a956434d" id="td_uid_49_5fd37a9566666" data-td_block_id="td_uid_43_5fd37a956434d" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5fd37a956434d" data-td_block_id="td_uid_43_5fd37a956434d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5fd37a956434d" data-td_block_id="td_uid_43_5fd37a956434d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5fd37a95699c8 = new tdBlock();
block_td_uid_50_5fd37a95699c8.id = "td_uid_50_5fd37a95699c8";
block_td_uid_50_5fd37a95699c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5fd37a95699c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5fd37a95699c8_rand","tdc_css_class_style":"td_uid_50_5fd37a95699c8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5fd37a95699c8.td_column_number = "3";
block_td_uid_50_5fd37a95699c8.block_type = "td_block_mega_menu";
block_td_uid_50_5fd37a95699c8.post_count = "5";
block_td_uid_50_5fd37a95699c8.found_posts = "205";
block_td_uid_50_5fd37a95699c8.header_color = "";
block_td_uid_50_5fd37a95699c8.ajax_pagination_infinite_stop = "";
block_td_uid_50_5fd37a95699c8.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_50_5fd37a95699c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5fd37a95699c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5fd37a95699c8"><div id=td_uid_50_5fd37a95699c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/hacker-dipendente-della-leonardo-spa-ruba-segreti-militari/2020/12/07/414272/" rel="bookmark" title="Hacker dipendente della Leonardo spa ruba segreti militari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/143906566-4088535c-c8fd-4129-954c-8dd75354058f-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/143906566-4088535c-c8fd-4129-954c-8dd75354058f-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/143906566-4088535c-c8fd-4129-954c-8dd75354058f-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/143906566-4088535c-c8fd-4129-954c-8dd75354058f-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/143906566-4088535c-c8fd-4129-954c-8dd75354058f-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hacker dipendente della Leonardo spa ruba segreti militari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/hacker-dipendente-della-leonardo-spa-ruba-segreti-militari/2020/12/07/414272/" rel="bookmark" title="Hacker dipendente della Leonardo spa ruba segreti militari">Hacker dipendente della Leonardo spa ruba segreti militari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-contributi-alle-famiglie-per-utilizzo-internet-veloce/2020/11/26/412626/" rel="bookmark" title="Recco: contributi alle famiglie per utilizzo internet veloce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/12recco-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/12recco-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/12recco-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/12recco-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/12recco-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco: contributi alle famiglie per utilizzo internet veloce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-contributi-alle-famiglie-per-utilizzo-internet-veloce/2020/11/26/412626/" rel="bookmark" title="Recco: contributi alle famiglie per utilizzo internet veloce">Recco: contributi alle famiglie per utilizzo internet veloce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/attacco-informatico-sito-web-arcidiocesi-di-genova-offline-server-hackerati/2020/11/20/411720/" rel="bookmark" title="Attacco informatico, sito web Arcidiocesi di Genova offline: server hackerati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/messa_palme2-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attacco informatico, sito web Arcidiocesi di Genova offline: server hackerati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/attacco-informatico-sito-web-arcidiocesi-di-genova-offline-server-hackerati/2020/11/20/411720/" rel="bookmark" title="Attacco informatico, sito web Arcidiocesi di Genova offline: server hackerati">Attacco informatico, sito web Arcidiocesi di Genova offline: server hackerati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-prende-il-via-sperimentazione-5g-progetti-sicurezza-trasporti-e-infrastrutture/2020/11/17/411384/" rel="bookmark" title="Genova, prende il via sperimentazione 5G: progetti sicurezza trasporti e infrastrutture"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/antenna-5-g-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/antenna-5-g-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/antenna-5-g-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/antenna-5-g-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/antenna-5-g-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, prende il via sperimentazione 5G: progetti sicurezza trasporti e infrastrutture" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-prende-il-via-sperimentazione-5g-progetti-sicurezza-trasporti-e-infrastrutture/2020/11/17/411384/" rel="bookmark" title="Genova, prende il via sperimentazione 5G: progetti sicurezza trasporti e infrastrutture">Genova, prende il via sperimentazione 5G: progetti sicurezza trasporti e infrastrutture</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-levento-online-tech-jobs-fair-dedicato-allhi-tech/2020/11/12/410595/" rel="bookmark" title="A Genova l&#8217;evento online Tech Jobs Fair dedicato all&#8217;hi-tech"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/A-Genova-levento-online-Tech-Jobs-Fair-dedicato-allhi-tech.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Genova l&#8217;evento online Tech Jobs Fair dedicato all&#8217;hi-tech" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-levento-online-tech-jobs-fair-dedicato-allhi-tech/2020/11/12/410595/" rel="bookmark" title="A Genova l&#8217;evento online Tech Jobs Fair dedicato all&#8217;hi-tech">A Genova l&#8217;evento online Tech Jobs Fair dedicato all&#8217;hi-tech</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_51_5fd37a956b86d" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_52_5fd37a956b981" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_53_5fd37a956bac4" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_54_5fd37a956bc06" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_55_5fd37a956bd48" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5fd37a95699c8" id="td_uid_56_5fd37a956be8b" data-td_block_id="td_uid_50_5fd37a95699c8" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5fd37a95699c8" data-td_block_id="td_uid_50_5fd37a95699c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5fd37a95699c8" data-td_block_id="td_uid_50_5fd37a95699c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5fd37a9571cbe_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-414829" class="post-414829 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-genova tag-anpi-chiavari tag-chiavari tag-iniziativa-solidale tag-pacchi-alimentari tag-raccolta-alimentare" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cultura Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li></ul>
<header>
<h1 class="entry-title">A Chiavari una giornata di raccolta alimentare</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T14:56:27+00:00">11 Dicembre 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Chiavari+una+giornata+di+raccolta+alimentare&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Chiavari+una+giornata+di+raccolta+alimentare%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" data-caption="A Chiavari una giornata di raccolta alimentare"><img width="728" height="274" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare-300x113.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="A Chiavari una giornata di raccolta alimentare" /></a><figcaption class="wp-caption-text">A Chiavari una giornata di raccolta alimentare</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_5fd37a957521d_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><h2><strong>Giornata di raccolta di generi alimentari. Iniziativa solidale dell&#8217;Anpi di Chiavari a sostegno dei Frati Cappuccini di Viale Tappani.</strong></h2>
<p>ANPI Chiavari, sardine del Tigullio e del Golfo Paradiso e Palestra GYMNICA2000 (che ha gentilmente messo a disposizione gli spazi) promuovono un&#8217;iniziativa a sostegno dei Frati Cappuccini di Viale Tappani, organizzando una giornata di raccolta di generi alimentari.</p>
<p>Gli alimenti richiesti sono:<br />
Pomodori in scatola<br />
Olio<br />
Burro<br />
Sale<br />
Pasta corta<br />
Formaggio grattugiato<br />
Patate, cipolle, aglio</p>
<p>*ANPI CHIAVARI, SARDINE DEL TIGULLIO E DEL GOLFO PARADISO ADERISCONO INOLTRE ALL&#8217;INIZIATIVA NAZIONALE &#8221; &#8220;&#x2665;&#xfe0f;<br />
Un progetto di solidarietà, nato a Milano, per dare un po’ di gioia ai più bisognosi in questo periodo strano e difficile, ma pur sempre natalizio!</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_5fd37a9574afe_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Che cosa dovete fare:<br />
Prendete una scatola delle scarpe e inserite dentro 1 cosa calda (guanti, sciarpa, cappellino, maglione , coperta ecc.), 1 cosa golosa, 1 passatempo (libro, rivista, sudoku, matite ecc.), 1 prodotto di bellezza (crema, bagnoschiuma, profumo ecc.) e 1 biglietto gentile&#8230; perché le parole valgono anche più degli oggetti!</p>
<p>Qualche precisazione per la scatola uomo/donna:</p>
<p> La cosa calda e il passatempo: possono essere usati ma in buono stato</p>
<p> La cosa golosa: cibo non deperibile e nuovo</p>
<p> Il prodotto di bellezza: deve essere nuovo&#8230; non penso vi piacerebbe ricevere un bagnoschiuma a metà</p>
<p> Il biglietto gentile: forse è la cosa che scalderà di più il cuore di chi aprirà la vostra scatola!</p>
<p>Incartate la scatola, decoratela e scrivete in un angolo a chi è destinato il dono: donna, uomo.<br />
Come nel video a questo link <strong><a href="https://www.facebook.com/watch/?v=215887206569493" target="_blank" rel="noopener noreferrer">https://fb.watch/2fyRR8PTmh/</a></strong></p>
<p>Dove consegnare i pacchi e gli alimenti<br />
A Chiavari, nei locali della Palestra Gymnica2000, in Via Zara 3.</p>
<p>Quando?<br />
SABATO 19 dicembre dalle h. 9.30 alle h. 19.00</p>
<p>I pacchi (destinati solo a persone adulte) verranno poi redistribuiti alle persone a cui sono destinati durante i &#8220;pranzi della domenica&#8221; promossi dalle parrocchie di Chiavari, all&#8217;Istituto per il Baliatico e alle persone assistite dalla mensa dei frati Cappuccini di viale Tappani.<br />
Gli alimenti, invece, saranno consegnati alla Chiesa dei Frati di viale Tappani.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_5fd37a95752f4_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/anpi-chiavari/">Anpi Chiavari</a></li><li><a href="https://www.ligurianotizie.it/tag/chiavari/">chiavari</a></li><li><a href="https://www.ligurianotizie.it/tag/iniziativa-solidale/">iniziativa solidale</a></li><li><a href="https://www.ligurianotizie.it/tag/pacchi-alimentari/">Pacchi alimentari</a></li><li><a href="https://www.ligurianotizie.it/tag/raccolta-alimentare/">raccolta alimentare</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Chiavari+una+giornata+di+raccolta+alimentare&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Chiavari+una+giornata+di+raccolta+alimentare%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fa-chiavari-una-giornata-di-raccolta-alimentare%2F2020%2F12%2F11%2F414829%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova4/">redazionegenova4</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova4"></span><meta itemprop="datePublished" content="2020-12-11T14:56:27+00:00"><meta itemprop="dateModified" content="2020-12-11T14:56:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/a-chiavari-una-giornata-di-raccolta-alimentare/2020/12/11/414829/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="A Chiavari una giornata di raccolta alimentare"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/12/A-Chiavari-una-giornata-di-raccolta-alimentare.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="274"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
 <div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5fd37a957be64_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5fd37a957c2e6_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5fd37a957c2e6"><script>var block_td_uid_62_5fd37a957c2e6 = new tdBlock();
block_td_uid_62_5fd37a957c2e6.id = "td_uid_62_5fd37a957c2e6";
block_td_uid_62_5fd37a957c2e6.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5fd37a957c2e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5fd37a957c2e6_rand","tdc_css_class_style":"td_uid_62_5fd37a957c2e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5fd37a957c2e6.td_column_number = "1";
block_td_uid_62_5fd37a957c2e6.block_type = "td_block_15";
block_td_uid_62_5fd37a957c2e6.post_count = "3";
block_td_uid_62_5fd37a957c2e6.found_posts = "4958";
block_td_uid_62_5fd37a957c2e6.header_color = "#";
block_td_uid_62_5fd37a957c2e6.ajax_pagination_infinite_stop = "";
block_td_uid_62_5fd37a957c2e6.max_num_pages = "1653";
tdBlocksArray.push(block_td_uid_62_5fd37a957c2e6);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_5fd37a957c2e6 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/natale-con-i-tuoi-le-raccomandazioni-di-bassetti-non-piu-di-10-in-casa-e-ben-distanziati/2020/12/11/414808/" rel="bookmark" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/bassetti-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/natale-con-i-tuoi-le-raccomandazioni-di-bassetti-non-piu-di-10-in-casa-e-ben-distanziati/2020/12/11/414808/" rel="bookmark" title="Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati">Natale con i tuoi, le raccomandazioni di Bassetti: non più di 10 in casa e ben distanziati</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T12:49:59+00:00">11 Dicembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/san-colombano-34enne-finisce-fuori-strada-e-grave-al-san-martino/2020/12/11/414789/" rel="bookmark" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/pronto-soccorso-san-martino-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/san-colombano-34enne-finisce-fuori-strada-e-grave-al-san-martino/2020/12/11/414789/" rel="bookmark" title="San Colombano, 34enne finisce fuori strada, è grave al San Martino">San Colombano, 34enne finisce fuori strada, è grave al San Martino</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:02:45+00:00">11 Dicembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/liguria-11-morti-e-592-guariti-calo-malati-283-e-ospedalizzati-22-nuovi-casi-320/2020/12/10/414777/" rel="bookmark" title="Liguria, 11 morti e 592 guariti. Calo malati (-283) e ospedalizzati (-22). Nuovi casi 320"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Liguria, 11 morti e 592 guariti. Calo malati (-283) e ospedalizzati (-22). Nuovi casi 320" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/liguria-11-morti-e-592-guariti-calo-malati-283-e-ospedalizzati-22-nuovi-casi-320/2020/12/10/414777/" rel="bookmark" title="Liguria, 11 morti e 592 guariti. Calo malati (-283) e ospedalizzati (-22). Nuovi casi 320">Liguria, 11 morti e 592 guariti. Calo malati (-283) e ospedalizzati (-22). Nuovi casi 320</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T20:52:07+00:00">10 Dicembre 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5fd37a9580253_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5fd37a9580253"><script>var block_td_uid_63_5fd37a9580253 = new tdBlock();
block_td_uid_63_5fd37a9580253.id = "td_uid_63_5fd37a9580253";
block_td_uid_63_5fd37a9580253.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5fd37a9580253_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5fd37a9580253_rand","tdc_css_class_style":"td_uid_63_5fd37a9580253_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5fd37a9580253.td_column_number = "1";
block_td_uid_63_5fd37a9580253.block_type = "td_block_13";
block_td_uid_63_5fd37a9580253.post_count = "2";
block_td_uid_63_5fd37a9580253.found_posts = "218";
block_td_uid_63_5fd37a9580253.header_color = "#";
block_td_uid_63_5fd37a9580253.ajax_pagination_infinite_stop = "";
block_td_uid_63_5fd37a9580253.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_63_5fd37a9580253);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_5fd37a9580253 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-web-cam-di-limet-e-il-pupazzo-di-neve-particolare-al-prato-della-cipolla/2020/12/08/414397/" rel="bookmark" title="La web cam di Limet e il pupazzo di neve particolare al Prato della Cipolla"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/prato-della-cipolla-limet-web-cam-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/prato-della-cipolla-limet-web-cam-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/prato-della-cipolla-limet-web-cam-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="La web cam di Limet e il pupazzo di neve particolare al Prato della Cipolla" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-web-cam-di-limet-e-il-pupazzo-di-neve-particolare-al-prato-della-cipolla/2020/12/08/414397/" rel="bookmark" title="La web cam di Limet e il pupazzo di neve particolare al Prato della Cipolla">La web cam di Limet e il pupazzo di neve particolare al Prato della Cipolla</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T10:32:13+00:00">8 Dicembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/la-web-cam-di-limet-e-il-pupazzo-di-neve-particolare-al-prato-della-cipolla/2020/12/08/414397/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-e-anziani-soli-poliziotto-finisce-il-servizio-e-ogni-giorno-gli-porta-la-spesa-a-casa/2020/11/29/413149/" rel="bookmark" title="Covid e anziani soli, poliziotto finisce il servizio e ogni giorno gli porta la spesa a casa"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/polizia-anziani-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/polizia-anziani-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/polizia-anziani-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Covid e anziani soli, poliziotto finisce il servizio e ogni giorno gli porta la spesa a casa" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-e-anziani-soli-poliziotto-finisce-il-servizio-e-ogni-giorno-gli-porta-la-spesa-a-casa/2020/11/29/413149/" rel="bookmark" title="Covid e anziani soli, poliziotto finisce il servizio e ogni giorno gli porta la spesa a casa">Covid e anziani soli, poliziotto finisce il servizio e ogni giorno gli porta la spesa a casa</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T20:07:30+00:00">29 Novembre 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/covid-e-anziani-soli-poliziotto-finisce-il-servizio-e-ogni-giorno-gli-porta-la-spesa-a-casa/2020/11/29/413149/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[414829]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fd37a9583b85"></textarea>
<div id="td_live_css_uid_1_5fd37a9583b85" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fd37a9583b85');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fd37a9583b85");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


