<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto.Era stato dirigente del Cus e imprenditore nel settore dei locali da ballo" />
<link rel="canonical" href="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" />
<meta property="og:title" content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto.Era stato dirigente del Cus e imprenditore nel settore dei locali da ballo" />
<meta property="article:published_time" content="2018-10-22T10:01:49Z" />
<meta property="article:modified_time" content="2018-10-22T10:01:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto" />
<meta name="twitter:description" content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto.Era stato dirigente del Cus e imprenditore nel settore dei locali da ballo" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='I bus per Sampdoria &#8211; Sassuolo di questa sera' href='https://www.ligurianotizie.it/i-bus-per-sampdoria-sassuolo-di-questa-sera/2018/10/22/314245/' />
<link rel='next' title='Sestri Ponente, 79enne seguita a casa e rapinata sul pianerottolo: fuggito indisturbato' href='https://www.ligurianotizie.it/sestri-ponente-79enne-seguita-a-casa-e-rapinata-sul-pianerottolo-fuggito-indisturbato/2018/10/22/314249/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=314243' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"504cac6e28","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<script>
fbq('init', '207728383406819', {}, {
    "agent": "wordpress-4.9.8-1.7.8"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.8"
});
</script>



<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1"/>
</noscript>


<link rel="amphtml" href="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-314243 single-format-standard e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
22 ottobre 2018 13:06
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bcdaf48a923e = new tdBlock();
block_td_uid_1_5bcdaf48a923e.id = "td_uid_1_5bcdaf48a923e";
block_td_uid_1_5bcdaf48a923e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5bcdaf48a923e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bcdaf48a923e_rand","tdc_css_class_style":"td_uid_1_5bcdaf48a923e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bcdaf48a923e.td_column_number = "3";
block_td_uid_1_5bcdaf48a923e.block_type = "td_block_mega_menu";
block_td_uid_1_5bcdaf48a923e.post_count = "5";
block_td_uid_1_5bcdaf48a923e.found_posts = "3655";
block_td_uid_1_5bcdaf48a923e.header_color = "";
block_td_uid_1_5bcdaf48a923e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bcdaf48a923e.max_num_pages = "731";
tdBlocksArray.push(block_td_uid_1_5bcdaf48a923e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5bcdaf48a923e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5bcdaf48a923e"><div id=td_uid_1_5bcdaf48a923e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-ponente-79enne-seguita-a-casa-e-rapinata-sul-pianerottolo-fuggito-indisturbato/2018/10/22/314249/" rel="bookmark" title="Sestri Ponente, 79enne seguita a casa e rapinata sul pianerottolo: fuggito indisturbato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/anziana-violenza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/anziana-violenza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/anziana-violenza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/anziana-violenza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/anziana-violenza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Ponente, 79enne seguita a casa e rapinata sul pianerottolo: fuggito indisturbato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-ponente-79enne-seguita-a-casa-e-rapinata-sul-pianerottolo-fuggito-indisturbato/2018/10/22/314249/" rel="bookmark" title="Sestri Ponente, 79enne seguita a casa e rapinata sul pianerottolo: fuggito indisturbato">Sestri Ponente, 79enne seguita a casa e rapinata sul pianerottolo: fuggito indisturbato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" rel="bookmark" title="E&#8217; mancato Roberto Fusco, gestori Genova by night e rugby in lutto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E&#8217; mancato Roberto Fusco, gestori Genova by night e rugby in lutto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" rel="bookmark" title="E&#8217; mancato Roberto Fusco, gestori Genova by night e rugby in lutto">E&#8217; mancato Roberto Fusco, gestori Genova by night e rugby in lutto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tragico-frontale-nel-cremonese-morto-60enne-di-rapallo/2018/10/22/314242/" rel="bookmark" title="Tragico frontale nel cremonese, morto 60enne di Rapallo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/ambulanza-118-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragico frontale nel cremonese, morto 60enne di Rapallo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tragico-frontale-nel-cremonese-morto-60enne-di-rapallo/2018/10/22/314242/" rel="bookmark" title="Tragico frontale nel cremonese, morto 60enne di Rapallo">Tragico frontale nel cremonese, morto 60enne di Rapallo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/scomparso-da-ospedaletti-85enne-ritrovato-morto-in-francia/2018/10/22/314227/" rel="bookmark" title="Scomparso da Ospedaletti, 85enne ritrovato morto in Francia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/gendarmerie-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/gendarmerie-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/gendarmerie-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/gendarmerie-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/gendarmerie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scomparso da Ospedaletti, 85enne ritrovato morto in Francia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/scomparso-da-ospedaletti-85enne-ritrovato-morto-in-francia/2018/10/22/314227/" rel="bookmark" title="Scomparso da Ospedaletti, 85enne ritrovato morto in Francia">Scomparso da Ospedaletti, 85enne ritrovato morto in Francia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spara-al-cinghiale-ma-lo-ferisce-lanimale-lo-carica-e-lo-manda-in-ospedale/2018/10/22/314223/" rel="bookmark" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spara-al-cinghiale-ma-lo-ferisce-lanimale-lo-carica-e-lo-manda-in-ospedale/2018/10/22/314223/" rel="bookmark" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale">Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_2_5bcdaf48aaf5f" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_3_5bcdaf48ab03d" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_4_5bcdaf48ab142" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_5_5bcdaf48ab25b" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_6_5bcdaf48ab355" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5bcdaf48a923e" id="td_uid_7_5bcdaf48ab450" data-td_block_id="td_uid_1_5bcdaf48a923e" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bcdaf48a923e" data-td_block_id="td_uid_1_5bcdaf48a923e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bcdaf48a923e" data-td_block_id="td_uid_1_5bcdaf48a923e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5bcdaf48ad8c4 = new tdBlock();
block_td_uid_8_5bcdaf48ad8c4.id = "td_uid_8_5bcdaf48ad8c4";
block_td_uid_8_5bcdaf48ad8c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5bcdaf48ad8c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bcdaf48ad8c4_rand","tdc_css_class_style":"td_uid_8_5bcdaf48ad8c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bcdaf48ad8c4.td_column_number = "3";
block_td_uid_8_5bcdaf48ad8c4.block_type = "td_block_mega_menu";
block_td_uid_8_5bcdaf48ad8c4.post_count = "5";
block_td_uid_8_5bcdaf48ad8c4.found_posts = "1134";
block_td_uid_8_5bcdaf48ad8c4.header_color = "";
block_td_uid_8_5bcdaf48ad8c4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bcdaf48ad8c4.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_8_5bcdaf48ad8c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5bcdaf48ad8c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bcdaf48ad8c4"><div id=td_uid_8_5bcdaf48ad8c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/alto-adige-svp-41-9-kollensperger-ex-m5s-15-2-lega-11-1-debacle-pd-3-8/2018/10/22/314219/" rel="bookmark" title="Alto Adige: Svp 41.9 %, Kollensperger ex M5S 15.2, Lega 11.1. Debacle Pd (3.8)"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-definitivi-alto-adige-bolzano-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-definitivi-alto-adige-bolzano-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-definitivi-alto-adige-bolzano-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-definitivi-alto-adige-bolzano-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-definitivi-alto-adige-bolzano-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alto Adige: Svp 41.9 %, Kollensperger ex M5S 15.2, Lega 11.1. Debacle Pd (3.8)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/alto-adige-svp-41-9-kollensperger-ex-m5s-15-2-lega-11-1-debacle-pd-3-8/2018/10/22/314219/" rel="bookmark" title="Alto Adige: Svp 41.9 %, Kollensperger ex M5S 15.2, Lega 11.1. Debacle Pd (3.8)">Alto Adige: Svp 41.9 %, Kollensperger ex M5S 15.2, Lega 11.1. Debacle Pd (3.8)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bolzano-lega-27-8-svp-16-6-pd-12-2-verdi-10-4-kollensperger-ex-m5s-7-2/2018/10/22/314192/" rel="bookmark" title="Bolzano: Lega 27.8%, Svp 16.6, Pd 12.2, Verdi 10.4, Kollensperger (ex M5S) 7.2"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-bolzano-trentino-alto-adige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-bolzano-trentino-alto-adige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-bolzano-trentino-alto-adige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-bolzano-trentino-alto-adige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/elezioni-bolzano-trentino-alto-adige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolzano: Lega 27.8%, Svp 16.6, Pd 12.2, Verdi 10.4, Kollensperger (ex M5S) 7.2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bolzano-lega-27-8-svp-16-6-pd-12-2-verdi-10-4-kollensperger-ex-m5s-7-2/2018/10/22/314192/" rel="bookmark" title="Bolzano: Lega 27.8%, Svp 16.6, Pd 12.2, Verdi 10.4, Kollensperger (ex M5S) 7.2">Bolzano: Lega 27.8%, Svp 16.6, Pd 12.2, Verdi 10.4, Kollensperger (ex M5S) 7.2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corteo-immigrati-organizzati-centri-sociali-antifa-e-femministe-ne-minniti-ne-salvini/2018/10/21/314177/" rel="bookmark" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corteo-immigrati-organizzati-centri-sociali-antifa-e-femministe-ne-minniti-ne-salvini/2018/10/21/314177/" rel="bookmark" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini">Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ricostruzione-ponte-toti-attacca-toninelli-fa-proclami-sovietici-mi-preoccupa/2018/10/21/314159/" rel="bookmark" title="Ricostruzione ponte, Toti attacca Toninelli: fa proclami sovietici mi preoccupa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/toti-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ricostruzione ponte, Toti attacca Toninelli: fa proclami sovietici mi preoccupa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ricostruzione-ponte-toti-attacca-toninelli-fa-proclami-sovietici-mi-preoccupa/2018/10/21/314159/" rel="bookmark" title="Ricostruzione ponte, Toti attacca Toninelli: fa proclami sovietici mi preoccupa">Ricostruzione ponte, Toti attacca Toninelli: fa proclami sovietici mi preoccupa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/striscione-di-azione-frontale-sotto-sede-secolo-xix-basta-censura/2018/10/21/314136/" rel="bookmark" title="Striscione di Azione Frontale sotto sede Secolo XIX: basta censura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/azione-frontale-secolo-xix-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/azione-frontale-secolo-xix-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/azione-frontale-secolo-xix-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/azione-frontale-secolo-xix-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/azione-frontale-secolo-xix-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Striscione di Azione Frontale sotto sede Secolo XIX: basta censura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/striscione-di-azione-frontale-sotto-sede-secolo-xix-basta-censura/2018/10/21/314136/" rel="bookmark" title="Striscione di Azione Frontale sotto sede Secolo XIX: basta censura">Striscione di Azione Frontale sotto sede Secolo XIX: basta censura</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_9_5bcdaf48af284" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_10_5bcdaf48af361" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_11_5bcdaf48af485" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_12_5bcdaf48af583" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_13_5bcdaf48af695" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5bcdaf48ad8c4" id="td_uid_14_5bcdaf48af790" data-td_block_id="td_uid_8_5bcdaf48ad8c4" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bcdaf48ad8c4" data-td_block_id="td_uid_8_5bcdaf48ad8c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bcdaf48ad8c4" data-td_block_id="td_uid_8_5bcdaf48ad8c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5bcdaf48b1e98 = new tdBlock();
block_td_uid_15_5bcdaf48b1e98.id = "td_uid_15_5bcdaf48b1e98";
block_td_uid_15_5bcdaf48b1e98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5bcdaf48b1e98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5bcdaf48b1e98_rand","tdc_css_class_style":"td_uid_15_5bcdaf48b1e98_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5bcdaf48b1e98.td_column_number = "3";
block_td_uid_15_5bcdaf48b1e98.block_type = "td_block_mega_menu";
block_td_uid_15_5bcdaf48b1e98.post_count = "5";
block_td_uid_15_5bcdaf48b1e98.found_posts = "2218";
block_td_uid_15_5bcdaf48b1e98.header_color = "";
block_td_uid_15_5bcdaf48b1e98.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bcdaf48b1e98.max_num_pages = "444";
tdBlocksArray.push(block_td_uid_15_5bcdaf48b1e98);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5bcdaf48b1e98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bcdaf48b1e98"><div id=td_uid_15_5bcdaf48b1e98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/impresa-del-karate-club-savona-al-campionato-italiano-esordienti-2018/2018/10/22/314265/" rel="bookmark" title="Impresa del Karate Club Savona al Campionato Italiano Esordienti 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Karate-Club-Savona-quiliano.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Impresa del Karate Club Savona al Campionato Italiano Esordienti 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/impresa-del-karate-club-savona-al-campionato-italiano-esordienti-2018/2018/10/22/314265/" rel="bookmark" title="Impresa del Karate Club Savona al Campionato Italiano Esordienti 2018">Impresa del Karate Club Savona al Campionato Italiano Esordienti 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-vela-d-altura-a-chestress-3-il-campionato-d-autunno/2018/10/22/314250/" rel="bookmark" title="Chiavari, vela d&#8217;altura: a Chestress 3 il Campionato d&#8217;autunno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-chiavari-campionato-d-autunno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-chiavari-campionato-d-autunno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-chiavari-campionato-d-autunno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-chiavari-campionato-d-autunno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-chiavari-campionato-d-autunno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, vela d&#8217;altura: a Chestress 3 il Campionato d&#8217;autunno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-vela-d-altura-a-chestress-3-il-campionato-d-autunno/2018/10/22/314250/" rel="bookmark" title="Chiavari, vela d&#8217;altura: a Chestress 3 il Campionato d&#8217;autunno">Chiavari, vela d&#8217;altura: a Chestress 3 il Campionato d&#8217;autunno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-bus-per-sampdoria-sassuolo-di-questa-sera/2018/10/22/314245/" rel="bookmark" title="I bus per Sampdoria &#8211; Sassuolo di questa sera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I bus per Sampdoria &#8211; Sassuolo di questa sera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-bus-per-sampdoria-sassuolo-di-questa-sera/2018/10/22/314245/" rel="bookmark" title="I bus per Sampdoria &#8211; Sassuolo di questa sera">I bus per Sampdoria &#8211; Sassuolo di questa sera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dopo-limpresa-con-la-juve-al-genoa-torna-la-fiducia/2018/10/22/314238/" rel="bookmark" title="Dopo l’impresa con la Juve, al Genoa torna la fiducia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/juric_genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/juric_genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/juric_genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/juric_genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/juric_genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dopo l’impresa con la Juve, al Genoa torna la fiducia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dopo-limpresa-con-la-juve-al-genoa-torna-la-fiducia/2018/10/22/314238/" rel="bookmark" title="Dopo l’impresa con la Juve, al Genoa torna la fiducia">Dopo l’impresa con la Juve, al Genoa torna la fiducia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/basket-pegli-a-tutto-gas-con-i-giovani/2018/10/22/314233/" rel="bookmark" title="Basket, Pegli a tutto gas con i giovani"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/basketpegli_logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/basketpegli_logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/basketpegli_logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/basketpegli_logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/basketpegli_logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basket, Pegli a tutto gas con i giovani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/basket-pegli-a-tutto-gas-con-i-giovani/2018/10/22/314233/" rel="bookmark" title="Basket, Pegli a tutto gas con i giovani">Basket, Pegli a tutto gas con i giovani</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_16_5bcdaf48b3987" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_17_5bcdaf48b3a62" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_18_5bcdaf48b3b66" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_19_5bcdaf48b3c65" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_20_5bcdaf48b3d61" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5bcdaf48b1e98" id="td_uid_21_5bcdaf48b3e5c" data-td_block_id="td_uid_15_5bcdaf48b1e98" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bcdaf48b1e98" data-td_block_id="td_uid_15_5bcdaf48b1e98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bcdaf48b1e98" data-td_block_id="td_uid_15_5bcdaf48b1e98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5bcdaf48b64c4 = new tdBlock();
block_td_uid_22_5bcdaf48b64c4.id = "td_uid_22_5bcdaf48b64c4";
block_td_uid_22_5bcdaf48b64c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5bcdaf48b64c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5bcdaf48b64c4_rand","tdc_css_class_style":"td_uid_22_5bcdaf48b64c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5bcdaf48b64c4.td_column_number = "3";
block_td_uid_22_5bcdaf48b64c4.block_type = "td_block_mega_menu";
block_td_uid_22_5bcdaf48b64c4.post_count = "5";
block_td_uid_22_5bcdaf48b64c4.found_posts = "295";
block_td_uid_22_5bcdaf48b64c4.header_color = "";
block_td_uid_22_5bcdaf48b64c4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bcdaf48b64c4.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_22_5bcdaf48b64c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5bcdaf48b64c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5bcdaf48b64c4"><div id=td_uid_22_5bcdaf48b64c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/msc-crociere-assunti-80-giovani-allievi-accademia-marina-mercantile-i-corsi-a-lavagna/2018/10/21/314124/" rel="bookmark" title="Msc Crociere: assunti 80 giovani allievi Accademia Marina Mercantile. I corsi a Lavagna"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-porto-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Msc Crociere: assunti 80 giovani allievi Accademia Marina Mercantile. I corsi a Lavagna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/msc-crociere-assunti-80-giovani-allievi-accademia-marina-mercantile-i-corsi-a-lavagna/2018/10/21/314124/" rel="bookmark" title="Msc Crociere: assunti 80 giovani allievi Accademia Marina Mercantile. I corsi a Lavagna">Msc Crociere: assunti 80 giovani allievi Accademia Marina Mercantile. I corsi a Lavagna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-gia-tre-imprese-zona-rossa-ricollocate-al-bic-di-cornigliano/2018/10/20/314086/" rel="bookmark" title="Crollo Ponte Morandi, già tre imprese zona rossa ricollocate al Bic di Cornigliano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/mai-benveduti-crollo-ponte-morandi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crollo Ponte Morandi, già tre imprese zona rossa ricollocate al Bic di Cornigliano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-ponte-morandi-gia-tre-imprese-zona-rossa-ricollocate-al-bic-di-cornigliano/2018/10/20/314086/" rel="bookmark" title="Crollo Ponte Morandi, già tre imprese zona rossa ricollocate al Bic di Cornigliano">Crollo Ponte Morandi, già tre imprese zona rossa ricollocate al Bic di Cornigliano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavoro-senatori-lega-a-di-maio-mise-sblocchi-finanziamenti-per-aziende-liguri/2018/10/19/313958/" rel="bookmark" title="Lavoro, senatori Lega a Di Maio: Mise sblocchi finanziamenti per aziende liguri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/piaggio-fincantieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/piaggio-fincantieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/piaggio-fincantieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/piaggio-fincantieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/piaggio-fincantieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavoro, senatori Lega a Di Maio: Mise sblocchi finanziamenti per aziende liguri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavoro-senatori-lega-a-di-maio-mise-sblocchi-finanziamenti-per-aziende-liguri/2018/10/19/313958/" rel="bookmark" title="Lavoro, senatori Lega a Di Maio: Mise sblocchi finanziamenti per aziende liguri">Lavoro, senatori Lega a Di Maio: Mise sblocchi finanziamenti per aziende liguri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/luigi-attanasio-e-il-nuovo-presidente-camera-commercio-di-genova/2018/10/15/313477/" rel="bookmark" title="Luigi Attanasio è il nuovo presidente Camera Commercio di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/luigi-attanasio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/luigi-attanasio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/luigi-attanasio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/luigi-attanasio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/luigi-attanasio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luigi Attanasio è il nuovo presidente Camera Commercio di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/luigi-attanasio-e-il-nuovo-presidente-camera-commercio-di-genova/2018/10/15/313477/" rel="bookmark" title="Luigi Attanasio è il nuovo presidente Camera Commercio di Genova">Luigi Attanasio è il nuovo presidente Camera Commercio di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dopo-oltre-19-anni-paolo-odone-lascia-la-camera-di-commercio/2018/10/15/313408/" rel="bookmark" title="Dopo oltre 19 anni Paolo Odone lascia la Camera di Commercio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/paolo-odone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/paolo-odone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/paolo-odone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/paolo-odone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/paolo-odone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dopo oltre 19 anni Paolo Odone lascia la Camera di Commercio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dopo-oltre-19-anni-paolo-odone-lascia-la-camera-di-commercio/2018/10/15/313408/" rel="bookmark" title="Dopo oltre 19 anni Paolo Odone lascia la Camera di Commercio">Dopo oltre 19 anni Paolo Odone lascia la Camera di Commercio</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_23_5bcdaf48b7ec4" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_24_5bcdaf48b7f9e" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_25_5bcdaf48b809f" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_26_5bcdaf48b819d" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_27_5bcdaf48b82b9" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5bcdaf48b64c4" id="td_uid_28_5bcdaf48b83b3" data-td_block_id="td_uid_22_5bcdaf48b64c4" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bcdaf48b64c4" data-td_block_id="td_uid_22_5bcdaf48b64c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5bcdaf48b64c4" data-td_block_id="td_uid_22_5bcdaf48b64c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5bcdaf48baaf9 = new tdBlock();
block_td_uid_29_5bcdaf48baaf9.id = "td_uid_29_5bcdaf48baaf9";
block_td_uid_29_5bcdaf48baaf9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5bcdaf48baaf9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5bcdaf48baaf9_rand","tdc_css_class_style":"td_uid_29_5bcdaf48baaf9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5bcdaf48baaf9.td_column_number = "3";
block_td_uid_29_5bcdaf48baaf9.block_type = "td_block_mega_menu";
block_td_uid_29_5bcdaf48baaf9.post_count = "5";
block_td_uid_29_5bcdaf48baaf9.found_posts = "387";
block_td_uid_29_5bcdaf48baaf9.header_color = "";
block_td_uid_29_5bcdaf48baaf9.ajax_pagination_infinite_stop = "";
block_td_uid_29_5bcdaf48baaf9.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_29_5bcdaf48baaf9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5bcdaf48baaf9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5bcdaf48baaf9"><div id=td_uid_29_5bcdaf48baaf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/navette-scolastiche-genova-nuovi-percorsi-ed-orari/2018/10/22/314257/" rel="bookmark" title="Navette scolastiche Genova, nuovi percorsi ed orari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Navetta-Atp-trasporto-studenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Navetta-Atp-trasporto-studenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Navetta-Atp-trasporto-studenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Navetta-Atp-trasporto-studenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Navetta-Atp-trasporto-studenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Navette scolastiche Genova, nuovi percorsi ed orari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/navette-scolastiche-genova-nuovi-percorsi-ed-orari/2018/10/22/314257/" rel="bookmark" title="Navette scolastiche Genova, nuovi percorsi ed orari">Navette scolastiche Genova, nuovi percorsi ed orari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/montata-la-rampa-ore-12-riaperta-via-siffredi-balleari-andiamo-avanti/2018/10/21/314155/" rel="bookmark" title="Montata la rampa, ore 12: riaperta via Siffredi. Balleari: andiamo avanti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rampa-via-siffredi-cornigliano-autostrada-sestri-ponente-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rampa-via-siffredi-cornigliano-autostrada-sestri-ponente-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rampa-via-siffredi-cornigliano-autostrada-sestri-ponente-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rampa-via-siffredi-cornigliano-autostrada-sestri-ponente-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rampa-via-siffredi-cornigliano-autostrada-sestri-ponente-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montata la rampa, ore 12: riaperta via Siffredi. Balleari: andiamo avanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/montata-la-rampa-ore-12-riaperta-via-siffredi-balleari-andiamo-avanti/2018/10/21/314155/" rel="bookmark" title="Montata la rampa, ore 12: riaperta via Siffredi. Balleari: andiamo avanti">Montata la rampa, ore 12: riaperta via Siffredi. Balleari: andiamo avanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pcup-il-sogno-di-un-bicchiere-ecologico-ed-intelligente/2018/10/20/314007/" rel="bookmark" title="PCUP, il sogno di un bicchiere ecologico ed intelligente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/PCUP-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/PCUP-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/PCUP-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/PCUP-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/PCUP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PCUP, il sogno di un bicchiere ecologico ed intelligente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pcup-il-sogno-di-un-bicchiere-ecologico-ed-intelligente/2018/10/20/314007/" rel="bookmark" title="PCUP, il sogno di un bicchiere ecologico ed intelligente">PCUP, il sogno di un bicchiere ecologico ed intelligente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/slow-food-e-decreto-genova-norma-fanghi-industriali-rischio-per-terreni-agricoli/2018/10/20/313983/" rel="bookmark" title="Slow Food e Decreto Genova: norma fanghi industriali rischio per terreni agricoli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fanghindustrialiln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fanghindustrialiln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fanghindustrialiln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fanghindustrialiln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fanghindustrialiln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Slow Food e Decreto Genova: norma fanghi industriali rischio per terreni agricoli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/slow-food-e-decreto-genova-norma-fanghi-industriali-rischio-per-terreni-agricoli/2018/10/20/313983/" rel="bookmark" title="Slow Food e Decreto Genova: norma fanghi industriali rischio per terreni agricoli">Slow Food e Decreto Genova: norma fanghi industriali rischio per terreni agricoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-a-novembre-il-corso-per-diventare-volontari-ospedalieri/2018/10/19/313843/" rel="bookmark" title="Albenga, a novembre il corso per diventare volontari ospedalieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Avo-Albenga-Foto-Daros.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga, a novembre il corso per diventare volontari ospedalieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-a-novembre-il-corso-per-diventare-volontari-ospedalieri/2018/10/19/313843/" rel="bookmark" title="Albenga, a novembre il corso per diventare volontari ospedalieri">Albenga, a novembre il corso per diventare volontari ospedalieri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_30_5bcdaf48bc467" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_31_5bcdaf48bc546" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_32_5bcdaf48bc650" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_33_5bcdaf48bc754" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_34_5bcdaf48bc85c" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5bcdaf48baaf9" id="td_uid_35_5bcdaf48bc958" data-td_block_id="td_uid_29_5bcdaf48baaf9" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5bcdaf48baaf9" data-td_block_id="td_uid_29_5bcdaf48baaf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5bcdaf48baaf9" data-td_block_id="td_uid_29_5bcdaf48baaf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5bcdaf48bf09f = new tdBlock();
block_td_uid_36_5bcdaf48bf09f.id = "td_uid_36_5bcdaf48bf09f";
block_td_uid_36_5bcdaf48bf09f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5bcdaf48bf09f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5bcdaf48bf09f_rand","tdc_css_class_style":"td_uid_36_5bcdaf48bf09f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5bcdaf48bf09f.td_column_number = "3";
block_td_uid_36_5bcdaf48bf09f.block_type = "td_block_mega_menu";
block_td_uid_36_5bcdaf48bf09f.post_count = "5";
block_td_uid_36_5bcdaf48bf09f.found_posts = "319";
block_td_uid_36_5bcdaf48bf09f.header_color = "";
block_td_uid_36_5bcdaf48bf09f.ajax_pagination_infinite_stop = "";
block_td_uid_36_5bcdaf48bf09f.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_36_5bcdaf48bf09f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5bcdaf48bf09f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5bcdaf48bf09f"><div id=td_uid_36_5bcdaf48bf09f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/migranti-scritturati-per-laida-senarega-teatro-carlo-felice-vorra-risparmiare-sul-trucco/2018/10/21/314133/" rel="bookmark" title="Migranti scritturati per l&#8217;Aida, Senarega: Teatro Carlo Felice vorrà risparmiare sul trucco?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/aida-teatro-carlo-felice-arena-verona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/aida-teatro-carlo-felice-arena-verona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/aida-teatro-carlo-felice-arena-verona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/aida-teatro-carlo-felice-arena-verona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/aida-teatro-carlo-felice-arena-verona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Migranti scritturati per l&#8217;Aida, Senarega: Teatro Carlo Felice vorrà risparmiare sul trucco?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/migranti-scritturati-per-laida-senarega-teatro-carlo-felice-vorra-risparmiare-sul-trucco/2018/10/21/314133/" rel="bookmark" title="Migranti scritturati per l&#8217;Aida, Senarega: Teatro Carlo Felice vorrà risparmiare sul trucco?">Migranti scritturati per l&#8217;Aida, Senarega: Teatro Carlo Felice vorrà risparmiare sul trucco?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/villa-bombrini-a-cornigliano-oggi-e-domani-prosegue-genova-beer-festival/2018/10/20/314033/" rel="bookmark" title="Villa Bombrini a Cornigliano: oggi e domani prosegue Genova Beer Festival"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/birra-beer-festival-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/birra-beer-festival-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/birra-beer-festival-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/birra-beer-festival-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/birra-beer-festival-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Villa Bombrini a Cornigliano: oggi e domani prosegue Genova Beer Festival" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/villa-bombrini-a-cornigliano-oggi-e-domani-prosegue-genova-beer-festival/2018/10/20/314033/" rel="bookmark" title="Villa Bombrini a Cornigliano: oggi e domani prosegue Genova Beer Festival">Villa Bombrini a Cornigliano: oggi e domani prosegue Genova Beer Festival</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-savona-stasera-paisiello-apre-la-stagione-dell-opera-giocosa/2018/10/17/313593/" rel="bookmark" title="A Savona stasera Paisiello apre la stagione dell&#8217;Opera Giocosa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foto-savona-la-modista-raggiratrice.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Savona stasera Paisiello apre la stagione dell&#8217;Opera Giocosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-savona-stasera-paisiello-apre-la-stagione-dell-opera-giocosa/2018/10/17/313593/" rel="bookmark" title="A Savona stasera Paisiello apre la stagione dell&#8217;Opera Giocosa">A Savona stasera Paisiello apre la stagione dell&#8217;Opera Giocosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/an-american-in-paris-lamore-nella-parigi-del-dopoguerra/2018/10/16/313537/" rel="bookmark" title="An American in Paris, l&#8217;amore nella Parigi del dopoguerra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/un-americano-a-parigi-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/un-americano-a-parigi-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/un-americano-a-parigi-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/un-americano-a-parigi-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/un-americano-a-parigi-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="An American in Paris, l&#8217;amore nella Parigi del dopoguerra" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/an-american-in-paris-lamore-nella-parigi-del-dopoguerra/2018/10/16/313537/" rel="bookmark" title="An American in Paris, l&#8217;amore nella Parigi del dopoguerra">An American in Paris, l&#8217;amore nella Parigi del dopoguerra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-concerti-della-sibelius-da-w-a-mozart-a-f-j-haydn/2018/10/15/313490/" rel="bookmark" title="I Concerti della Sibelius da W. A. Mozart a F. J. Haydn"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/slide1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/slide1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/slide1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/slide1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/slide1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Concerti della Sibelius da W. A. Mozart a F. J. Haydn" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-concerti-della-sibelius-da-w-a-mozart-a-f-j-haydn/2018/10/15/313490/" rel="bookmark" title="I Concerti della Sibelius da W. A. Mozart a F. J. Haydn">I Concerti della Sibelius da W. A. Mozart a F. J. Haydn</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_37_5bcdaf48c0b42" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_38_5bcdaf48c0c1e" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_39_5bcdaf48c0d20" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_40_5bcdaf48c0e1c" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_41_5bcdaf48c0f30" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5bcdaf48bf09f" id="td_uid_42_5bcdaf48c102c" data-td_block_id="td_uid_36_5bcdaf48bf09f" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5bcdaf48bf09f" data-td_block_id="td_uid_36_5bcdaf48bf09f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5bcdaf48bf09f" data-td_block_id="td_uid_36_5bcdaf48bf09f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5bcdaf48c386d = new tdBlock();
block_td_uid_43_5bcdaf48c386d.id = "td_uid_43_5bcdaf48c386d";
block_td_uid_43_5bcdaf48c386d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5bcdaf48c386d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5bcdaf48c386d_rand","tdc_css_class_style":"td_uid_43_5bcdaf48c386d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5bcdaf48c386d.td_column_number = "3";
block_td_uid_43_5bcdaf48c386d.block_type = "td_block_mega_menu";
block_td_uid_43_5bcdaf48c386d.post_count = "5";
block_td_uid_43_5bcdaf48c386d.found_posts = "357";
block_td_uid_43_5bcdaf48c386d.header_color = "";
block_td_uid_43_5bcdaf48c386d.ajax_pagination_infinite_stop = "";
block_td_uid_43_5bcdaf48c386d.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_43_5bcdaf48c386d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5bcdaf48c386d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5bcdaf48c386d"><div id=td_uid_43_5bcdaf48c386d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/martedi-23-conferenza-de-a-compagna-su-cristoforo-colombo-la-navigazione-responsabile/2018/10/21/314107/" rel="bookmark" title="Martedi 23 conferenza de A Compagna su Cristoforo Colombo: la navigazione responsabile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/colombocaravellaln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/colombocaravellaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/colombocaravellaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/colombocaravellaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/colombocaravellaln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Martedi 23 conferenza de A Compagna su Cristoforo Colombo: la navigazione responsabile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/martedi-23-conferenza-de-a-compagna-su-cristoforo-colombo-la-navigazione-responsabile/2018/10/21/314107/" rel="bookmark" title="Martedi 23 conferenza de A Compagna su Cristoforo Colombo: la navigazione responsabile">Martedi 23 conferenza de A Compagna su Cristoforo Colombo: la navigazione responsabile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-le-rivoluzioni-dellumore/2018/10/20/314042/" rel="bookmark" title="Il Nano Morgante | Le rivoluzioni dell’umore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/facebook-emoticons-emozioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/facebook-emoticons-emozioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/facebook-emoticons-emozioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/facebook-emoticons-emozioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/facebook-emoticons-emozioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Le rivoluzioni dell’umore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-le-rivoluzioni-dellumore/2018/10/20/314042/" rel="bookmark" title="Il Nano Morgante | Le rivoluzioni dell’umore">Il Nano Morgante | Le rivoluzioni dell’umore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-visita-guidata-andrea-doria-il-principe-e-limpero-nei-luoghi-del-grande-ammiraglio/2018/10/20/313997/" rel="bookmark" title="Oggi visita guidata Andrea Doria. Il Principe e l&#8217;Impero nei luoghi del grande Ammiraglio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/villa-del-principe-fontana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/villa-del-principe-fontana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/villa-del-principe-fontana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/villa-del-principe-fontana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/villa-del-principe-fontana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi visita guidata Andrea Doria. Il Principe e l&#8217;Impero nei luoghi del grande Ammiraglio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-visita-guidata-andrea-doria-il-principe-e-limpero-nei-luoghi-del-grande-ammiraglio/2018/10/20/313997/" rel="bookmark" title="Oggi visita guidata Andrea Doria. Il Principe e l&#8217;Impero nei luoghi del grande Ammiraglio">Oggi visita guidata Andrea Doria. Il Principe e l&#8217;Impero nei luoghi del grande Ammiraglio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/web-e-letteratura-fanno-rete-a-monaco-per-celebrare-la-lingua-italiana-nel-mondo/2018/10/19/313883/" rel="bookmark" title="Web e Letteratura fanno Rete a Monaco per celebrare la Lingua Italiana nel Mondo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/web-letteratura-monaco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/web-letteratura-monaco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/web-letteratura-monaco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/web-letteratura-monaco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/web-letteratura-monaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Web e Letteratura fanno Rete a Monaco per celebrare la Lingua Italiana nel Mondo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/web-e-letteratura-fanno-rete-a-monaco-per-celebrare-la-lingua-italiana-nel-mondo/2018/10/19/313883/" rel="bookmark" title="Web e Letteratura fanno Rete a Monaco per celebrare la Lingua Italiana nel Mondo">Web e Letteratura fanno Rete a Monaco per celebrare la Lingua Italiana nel Mondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-suq-incontra-il-pubblico-a-palazzo-reale/2018/10/17/313628/" rel="bookmark" title="Il Suq incontra il pubblico a Palazzo Reale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/La-compagnia-La-mia-casa-dove-sono-ph-L.-D-Alessandro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/La-compagnia-La-mia-casa-dove-sono-ph-L.-D-Alessandro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/La-compagnia-La-mia-casa-dove-sono-ph-L.-D-Alessandro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/La-compagnia-La-mia-casa-dove-sono-ph-L.-D-Alessandro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/La-compagnia-La-mia-casa-dove-sono-ph-L.-D-Alessandro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Suq incontra il pubblico a Palazzo Reale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-suq-incontra-il-pubblico-a-palazzo-reale/2018/10/17/313628/" rel="bookmark" title="Il Suq incontra il pubblico a Palazzo Reale">Il Suq incontra il pubblico a Palazzo Reale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_44_5bcdaf48c4c8b" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_45_5bcdaf48c4d64" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_46_5bcdaf48c4e70" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_47_5bcdaf48c4f6d" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_48_5bcdaf48c5068" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5bcdaf48c386d" id="td_uid_49_5bcdaf48c5164" data-td_block_id="td_uid_43_5bcdaf48c386d" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5bcdaf48c386d" data-td_block_id="td_uid_43_5bcdaf48c386d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5bcdaf48c386d" data-td_block_id="td_uid_43_5bcdaf48c386d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5bcdaf48c7996 = new tdBlock();
block_td_uid_50_5bcdaf48c7996.id = "td_uid_50_5bcdaf48c7996";
block_td_uid_50_5bcdaf48c7996.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5bcdaf48c7996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5bcdaf48c7996_rand","tdc_css_class_style":"td_uid_50_5bcdaf48c7996_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5bcdaf48c7996.td_column_number = "3";
block_td_uid_50_5bcdaf48c7996.block_type = "td_block_mega_menu";
block_td_uid_50_5bcdaf48c7996.post_count = "5";
block_td_uid_50_5bcdaf48c7996.found_posts = "54";
block_td_uid_50_5bcdaf48c7996.header_color = "";
block_td_uid_50_5bcdaf48c7996.ajax_pagination_infinite_stop = "";
block_td_uid_50_5bcdaf48c7996.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_50_5bcdaf48c7996);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5bcdaf48c7996_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5bcdaf48c7996"><div id=td_uid_50_5bcdaf48c7996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eu-cybersecurity-regole-e-leggi-piu-severe-per-gli-hacker/2018/10/20/313719/" rel="bookmark" title="EU Cybersecurity: regole e leggi più severe per gli hacker"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EU Cybersecurity: regole e leggi più severe per gli hacker" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eu-cybersecurity-regole-e-leggi-piu-severe-per-gli-hacker/2018/10/20/313719/" rel="bookmark" title="EU Cybersecurity: regole e leggi più severe per gli hacker">EU Cybersecurity: regole e leggi più severe per gli hacker</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sportclubby-piattaforma-social-per-lo-sport-in-community/2018/10/18/313799/" rel="bookmark" title="SportClubby, piattaforma social per lo sport in community"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Sportclubby-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Sportclubby-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Sportclubby-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Sportclubby-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Sportclubby-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SportClubby, piattaforma social per lo sport in community" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sportclubby-piattaforma-social-per-lo-sport-in-community/2018/10/18/313799/" rel="bookmark" title="SportClubby, piattaforma social per lo sport in community">SportClubby, piattaforma social per lo sport in community</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-riparata-falla-sicurezza-nelle-videochiamate/2018/10/12/313097/" rel="bookmark" title="WhatsApp, riparata falla sicurezza nelle videochiamate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, riparata falla sicurezza nelle videochiamate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-riparata-falla-sicurezza-nelle-videochiamate/2018/10/12/313097/" rel="bookmark" title="WhatsApp, riparata falla sicurezza nelle videochiamate">WhatsApp, riparata falla sicurezza nelle videochiamate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-rapallo-il-local-seo-summit-tecnologia-a-360-applicata-alle-aziende/2018/10/09/312677/" rel="bookmark" title="A Rapallo il Local Seo Summit: tecnologia a 360° applicata alle aziende"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Evento-Local-SEO-Summit-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/Evento-Local-SEO-Summit-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Evento-Local-SEO-Summit-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Evento-Local-SEO-Summit-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/Evento-Local-SEO-Summit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Rapallo il Local Seo Summit: tecnologia a 360° applicata alle aziende" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-rapallo-il-local-seo-summit-tecnologia-a-360-applicata-alle-aziende/2018/10/09/312677/" rel="bookmark" title="A Rapallo il Local Seo Summit: tecnologia a 360° applicata alle aziende">A Rapallo il Local Seo Summit: tecnologia a 360° applicata alle aziende</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/attacco-hacker-a-facebook-colpiti-90-milioni-di-utenti/2018/09/29/311403/" rel="bookmark" title="Attacco hacker a Facebook, colpiti 90 milioni di utenti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/security-facebook-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/security-facebook-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/security-facebook-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/security-facebook-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/security-facebook-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attacco hacker a Facebook, colpiti 90 milioni di utenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/attacco-hacker-a-facebook-colpiti-90-milioni-di-utenti/2018/09/29/311403/" rel="bookmark" title="Attacco hacker a Facebook, colpiti 90 milioni di utenti">Attacco hacker a Facebook, colpiti 90 milioni di utenti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5bcdaf48c7996" id="td_uid_51_5bcdaf48c9060" data-td_block_id="td_uid_50_5bcdaf48c7996" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5bcdaf48c7996" id="td_uid_52_5bcdaf48c9138" data-td_block_id="td_uid_50_5bcdaf48c7996" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5bcdaf48c7996" id="td_uid_53_5bcdaf48c923a" data-td_block_id="td_uid_50_5bcdaf48c7996" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5bcdaf48c7996" id="td_uid_54_5bcdaf48c9337" data-td_block_id="td_uid_50_5bcdaf48c7996" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5bcdaf48c7996" id="td_uid_55_5bcdaf48c9433" data-td_block_id="td_uid_50_5bcdaf48c7996" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5bcdaf48c7996" data-td_block_id="td_uid_50_5bcdaf48c7996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5bcdaf48c7996" data-td_block_id="td_uid_50_5bcdaf48c7996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5bcdaf48d0571_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-314243" class="post-314243 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-discoteche tag-funerali tag-fusco tag-genova tag-mancato tag-morto tag-roberto tag-rugby tag-silb" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">E&#8217; mancato Roberto Fusco, gestori Genova by night e rugby in lutto</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T12:01:49+00:00">22 ottobre 2018</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E%E2%80%99+mancato+Roberto+Fusco%2C+gestori+Genova+by+night+e+rugby+in+lutto&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E%E2%80%99+mancato+Roberto+Fusco%2C+gestori+Genova+by+night+e+rugby+in+lutto%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" data-caption="Roberto Fusco (foto di repertorio)"><img width="728" height="402" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby-300x166.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="fusco rugby" /></a><figcaption class="wp-caption-text">Roberto Fusco (foto di repertorio)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5bcdaf48d32df_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Gestori della Genova by night e mondo del rugby genovese in lutto. È mancato Roberto Fusco, titolare di locali da ballo in centro e a Levante della città, ex presidente genovese dell’Associazione italiana locali da ballo (Silb) ed ex giocatore di rugby.</p>
<p>Roberto Fusco l&#8217;anno scorso si era presentato con Forza Italia alle elezioni amministrative del Municipio XIII Medio Levante ed era membro anziano del direttivo del Cus Genova (consigliere della sezione rugby).</p>
<p>Sportivo e un imprenditore a 360 gradi, gli era stata assegnata la Stella d’Oro al Merito Sportivo nel 2000 ed era stato membro di giunta e vicepresidente del Coni Liguria, difendendo strenuamente gli sport cosiddetti &#8220;minori&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5bcdaf48d2da7_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>I funerali sono in programma mercoledì alle 11 nella Chiesa di San Martino a Genova.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5bcdaf48d3769_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/discoteche/">discoteche</a></li><li><a href="https://www.ligurianotizie.it/tag/funerali/">funerali</a></li><li><a href="https://www.ligurianotizie.it/tag/fusco/">fusco</a></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/mancato/">mancato</a></li><li><a href="https://www.ligurianotizie.it/tag/morto/">morto</a></li><li><a href="https://www.ligurianotizie.it/tag/roberto/">roberto</a></li><li><a href="https://www.ligurianotizie.it/tag/rugby/">rugby</a></li><li><a href="https://www.ligurianotizie.it/tag/silb/">silb</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E%E2%80%99+mancato+Roberto+Fusco%2C+gestori+Genova+by+night+e+rugby+in+lutto&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E%E2%80%99+mancato+Roberto+Fusco%2C+gestori+Genova+by+night+e+rugby+in+lutto%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fe-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto%2F2018%2F10%2F22%2F314243%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2018-10-22T12:01:49+00:00"><meta itemprop="dateModified" content="2018-10-22T12:01:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/e-mancato-roberto-fusco-gestori-genova-by-night-e-rugby-in-lutto/2018/10/22/314243/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="E&#039; mancato Roberto Fusco, gestori Genova by night e rugby in lutto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/10/fusco-rugby.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="402"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5bcdaf48d4c39_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">76,441</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5bcdaf48d5016_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5bcdaf48d5016"><script>var block_td_uid_61_5bcdaf48d5016 = new tdBlock();
block_td_uid_61_5bcdaf48d5016.id = "td_uid_61_5bcdaf48d5016";
block_td_uid_61_5bcdaf48d5016.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5bcdaf48d5016_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5bcdaf48d5016_rand","tdc_css_class_style":"td_uid_61_5bcdaf48d5016_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5bcdaf48d5016.td_column_number = "1";
block_td_uid_61_5bcdaf48d5016.block_type = "td_block_15";
block_td_uid_61_5bcdaf48d5016.post_count = "3";
block_td_uid_61_5bcdaf48d5016.found_posts = "1334";
block_td_uid_61_5bcdaf48d5016.header_color = "#";
block_td_uid_61_5bcdaf48d5016.ajax_pagination_infinite_stop = "";
block_td_uid_61_5bcdaf48d5016.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_61_5bcdaf48d5016);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5bcdaf48d5016 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spara-al-cinghiale-ma-lo-ferisce-lanimale-lo-carica-e-lo-manda-in-ospedale/2018/10/22/314223/" rel="bookmark" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/1390968_20151201_cinghiale-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spara-al-cinghiale-ma-lo-ferisce-lanimale-lo-carica-e-lo-manda-in-ospedale/2018/10/22/314223/" rel="bookmark" title="Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale">Spara al cinghiale ma lo ferisce: l’animale lo carica e lo manda in ospedale</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T11:13:25+00:00">22 ottobre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corteo-immigrati-organizzati-centri-sociali-antifa-e-femministe-ne-minniti-ne-salvini/2018/10/21/314177/" rel="bookmark" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/corteo-migranti-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corteo-immigrati-organizzati-centri-sociali-antifa-e-femministe-ne-minniti-ne-salvini/2018/10/21/314177/" rel="bookmark" title="Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini">Corteo Immigrati organizzati, centri sociali, Antifa e femministe: né Minniti né Salvini</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-21T20:33:30+00:00">21 ottobre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/paura-alcoltest-dopo-la-festa-non-si-ferma-allalt-e-poi-finisce-nel-torrente-4-feriti/2018/10/21/314173/" rel="bookmark" title="Paura alcoltest dopo la festa? Non si ferma all&#8217;alt e poi finisce nel torrente: 4 feriti"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/vvf-auto-fuori-strada-via-borzoli-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/vvf-auto-fuori-strada-via-borzoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/vvf-auto-fuori-strada-via-borzoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/vvf-auto-fuori-strada-via-borzoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/vvf-auto-fuori-strada-via-borzoli-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Paura alcoltest dopo la festa? Non si ferma all&#8217;alt e poi finisce nel torrente: 4 feriti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/paura-alcoltest-dopo-la-festa-non-si-ferma-allalt-e-poi-finisce-nel-torrente-4-feriti/2018/10/21/314173/" rel="bookmark" title="Paura alcoltest dopo la festa? Non si ferma all&#8217;alt e poi finisce nel torrente: 4 feriti">Paura alcoltest dopo la festa? Non si ferma all&#8217;alt e poi finisce nel torrente: 4 feriti</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-21T19:12:52+00:00">21 ottobre 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5bcdaf48d80c2_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5bcdaf48d80c2"><script>var block_td_uid_62_5bcdaf48d80c2 = new tdBlock();
block_td_uid_62_5bcdaf48d80c2.id = "td_uid_62_5bcdaf48d80c2";
block_td_uid_62_5bcdaf48d80c2.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5bcdaf48d80c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5bcdaf48d80c2_rand","tdc_css_class_style":"td_uid_62_5bcdaf48d80c2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5bcdaf48d80c2.td_column_number = "1";
block_td_uid_62_5bcdaf48d80c2.block_type = "td_block_13";
block_td_uid_62_5bcdaf48d80c2.post_count = "2";
block_td_uid_62_5bcdaf48d80c2.found_posts = "70";
block_td_uid_62_5bcdaf48d80c2.header_color = "#";
block_td_uid_62_5bcdaf48d80c2.ajax_pagination_infinite_stop = "";
block_td_uid_62_5bcdaf48d80c2.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_62_5bcdaf48d80c2);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5bcdaf48d80c2 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pavoni-malnutriti-e-morti-per-strada-arenzano-sbeffeggia-le-musse-raccontate-da-striscia/2018/10/21/314126/" rel="bookmark" title="Pavoni malnutriti e morti per strada? Arenzano sbeffeggia le &#8216;musse&#8217; raccontate da Striscia"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/pavoni-striscia-arenzano-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/pavoni-striscia-arenzano-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/pavoni-striscia-arenzano-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Pavoni malnutriti e morti per strada? Arenzano sbeffeggia le &#8216;musse&#8217; raccontate da Striscia" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pavoni-malnutriti-e-morti-per-strada-arenzano-sbeffeggia-le-musse-raccontate-da-striscia/2018/10/21/314126/" rel="bookmark" title="Pavoni malnutriti e morti per strada? Arenzano sbeffeggia le &#8216;musse&#8217; raccontate da Striscia">Pavoni malnutriti e morti per strada? Arenzano sbeffeggia le &#8216;musse&#8217; raccontate da Striscia</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-21T11:12:27+00:00">21 ottobre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/pavoni-malnutriti-e-morti-per-strada-arenzano-sbeffeggia-le-musse-raccontate-da-striscia/2018/10/21/314126/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/presidente-rai-vicinanza-del-pd-a-soros-lammissione-delleurodeputato-ligure-benifei/2018/10/19/313964/" rel="bookmark" title="Presidente Rai: vicinanza del Pd a Soros. L&#8217;ammissione dell&#8217;eurodeputato ligure Benifei"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foa-rai-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/foa-rai-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/foa-rai-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Presidente Rai: vicinanza del Pd a Soros. L&#8217;ammissione dell&#8217;eurodeputato ligure Benifei" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/presidente-rai-vicinanza-del-pd-a-soros-lammissione-delleurodeputato-ligure-benifei/2018/10/19/313964/" rel="bookmark" title="Presidente Rai: vicinanza del Pd a Soros. L&#8217;ammissione dell&#8217;eurodeputato ligure Benifei">Presidente Rai: vicinanza del Pd a Soros. L&#8217;ammissione dell&#8217;eurodeputato ligure Benifei</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-19T22:34:28+00:00">19 ottobre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/presidente-rai-vicinanza-del-pd-a-soros-lammissione-delleurodeputato-ligure-benifei/2018/10/19/313964/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[314243]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcdaf48dae7f"></textarea>
<div id="td_live_css_uid_1_5bcdaf48dae7f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bcdaf48dae7f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bcdaf48dae7f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>