<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Campo Ligure, disinnesco bomba inesplosa da 550 libbre: oggi tutto bloccato pure in A26. Paralisi nodo autostradale di Genova" />
<link rel="canonical" href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26" />
<meta property="og:description" content="Campo Ligure, disinnesco bomba inesplosa da 550 libbre: oggi tutto bloccato pure in A26. Paralisi nodo autostradale di Genova" />
<meta property="og:url" content="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-07-12T06:17:16Z" />
<meta property="article:modified_time" content="2020-07-12T06:17:16Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26" />
<meta name="twitter:description" content="Campo Ligure, disinnesco bomba inesplosa da 550 libbre: oggi tutto bloccato pure in A26. Paralisi nodo autostradale di Genova" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri' href='https://www.ligurianotizie.it/in-liguria-zero-morti-e-zero-pazienti-in-terapia-intensiva-malati-11-in-meno-di-ieri/2020/07/12/393191/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=393194' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"c26a74454a","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-393194 single-format-standard campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
12 Luglio 2020 08:17
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f0aaafe72032 = new tdBlock();
block_td_uid_1_5f0aaafe72032.id = "td_uid_1_5f0aaafe72032";
block_td_uid_1_5f0aaafe72032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5f0aaafe72032_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f0aaafe72032_rand","tdc_css_class_style":"td_uid_1_5f0aaafe72032_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f0aaafe72032.td_column_number = "3";
block_td_uid_1_5f0aaafe72032.block_type = "td_block_mega_menu";
block_td_uid_1_5f0aaafe72032.post_count = "5";
block_td_uid_1_5f0aaafe72032.found_posts = "11976";
block_td_uid_1_5f0aaafe72032.header_color = "";
block_td_uid_1_5f0aaafe72032.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f0aaafe72032.max_num_pages = "2396";
tdBlocksArray.push(block_td_uid_1_5f0aaafe72032);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f0aaafe72032_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f0aaafe72032"><div id=td_uid_1_5f0aaafe72032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" rel="bookmark" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" rel="bookmark" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26">Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-liguria-zero-morti-e-zero-pazienti-in-terapia-intensiva-malati-11-in-meno-di-ieri/2020/07/12/393191/" rel="bookmark" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-liguria-zero-morti-e-zero-pazienti-in-terapia-intensiva-malati-11-in-meno-di-ieri/2020/07/12/393191/" rel="bookmark" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri">In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lungo-serpentone-di-auto-sullaurelia-tra-lavagna-e-sestri/2020/07/11/393183/" rel="bookmark" title="Lungo serpentone di auto sull&#8217;Aurelia tra Lavagna e Sestri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/20200711_193236-1-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/20200711_193236-1-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/20200711_193236-1-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/20200711_193236-1-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/20200711_193236-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lungo serpentone di auto sull&#8217;Aurelia tra Lavagna e Sestri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lungo-serpentone-di-auto-sullaurelia-tra-lavagna-e-sestri/2020/07/11/393183/" rel="bookmark" title="Lungo serpentone di auto sull&#8217;Aurelia tra Lavagna e Sestri">Lungo serpentone di auto sull&#8217;Aurelia tra Lavagna e Sestri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/loano-controlli-delle-polizie-locali-multe-e-sequestri/2020/07/11/393178/" rel="bookmark" title="Loano, controlli delle polizie locali: multe e sequestri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Controlli-Municipale-loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Controlli-Municipale-loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Controlli-Municipale-loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Controlli-Municipale-loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Controlli-Municipale-loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Loano, controlli delle polizie locali: multe e sequestri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/loano-controlli-delle-polizie-locali-multe-e-sequestri/2020/07/11/393178/" rel="bookmark" title="Loano, controlli delle polizie locali: multe e sequestri">Loano, controlli delle polizie locali: multe e sequestri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-sommozzatori-della-guardia-costiera-recuperano-rete-fantasma-a-moneglia/2020/07/11/393174/" rel="bookmark" title="I sommozzatori della Guardia Costiera recuperano rete fantasma a Moneglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Rete-abbandonata-in-mare-al-largo-della-Baia-del-Silenzio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Rete-abbandonata-in-mare-al-largo-della-Baia-del-Silenzio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Rete-abbandonata-in-mare-al-largo-della-Baia-del-Silenzio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Rete-abbandonata-in-mare-al-largo-della-Baia-del-Silenzio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Rete-abbandonata-in-mare-al-largo-della-Baia-del-Silenzio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I sommozzatori della Guardia Costiera recuperano rete fantasma a Moneglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-sommozzatori-della-guardia-costiera-recuperano-rete-fantasma-a-moneglia/2020/07/11/393174/" rel="bookmark" title="I sommozzatori della Guardia Costiera recuperano rete fantasma a Moneglia">I sommozzatori della Guardia Costiera recuperano rete fantasma a Moneglia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_2_5f0aaafe740bb" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_3_5f0aaafe741dd" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_4_5f0aaafe7433f" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_5_5f0aaafe7449d" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_6_5f0aaafe745fa" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5f0aaafe72032" id="td_uid_7_5f0aaafe7475b" data-td_block_id="td_uid_1_5f0aaafe72032" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f0aaafe72032" data-td_block_id="td_uid_1_5f0aaafe72032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f0aaafe72032" data-td_block_id="td_uid_1_5f0aaafe72032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f0aaafe7771c = new tdBlock();
block_td_uid_8_5f0aaafe7771c.id = "td_uid_8_5f0aaafe7771c";
block_td_uid_8_5f0aaafe7771c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5f0aaafe7771c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f0aaafe7771c_rand","tdc_css_class_style":"td_uid_8_5f0aaafe7771c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f0aaafe7771c.td_column_number = "3";
block_td_uid_8_5f0aaafe7771c.block_type = "td_block_mega_menu";
block_td_uid_8_5f0aaafe7771c.post_count = "5";
block_td_uid_8_5f0aaafe7771c.found_posts = "3373";
block_td_uid_8_5f0aaafe7771c.header_color = "";
block_td_uid_8_5f0aaafe7771c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f0aaafe7771c.max_num_pages = "675";
tdBlocksArray.push(block_td_uid_8_5f0aaafe7771c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f0aaafe7771c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f0aaafe7771c"><div id=td_uid_8_5f0aaafe7771c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-conte-ci-sono-condizioni-per-proseguire-emergenza-dopo-il-31-luglio-video/2020/07/10/393036/" rel="bookmark" title="Covid, Conte: Ci sono condizioni per proseguire emergenza dopo il 31 luglio | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/premier-conte-venezia-cerimonia-mose-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, Conte: Ci sono condizioni per proseguire emergenza dopo il 31 luglio | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-conte-ci-sono-condizioni-per-proseguire-emergenza-dopo-il-31-luglio-video/2020/07/10/393036/" rel="bookmark" title="Covid, Conte: Ci sono condizioni per proseguire emergenza dopo il 31 luglio | Video">Covid, Conte: Ci sono condizioni per proseguire emergenza dopo il 31 luglio | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-blocca-bonus-covid-ai-sanitari-in-liguria-il-centrodestra-abbandona-lavori-commissione/2020/07/10/393023/" rel="bookmark" title="Roma blocca bonus Covid ai sanitari, in Liguria il centrodestra abbandona lavori commissione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/regione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/regione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/regione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/regione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/regione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma blocca bonus Covid ai sanitari, in Liguria il centrodestra abbandona lavori commissione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-blocca-bonus-covid-ai-sanitari-in-liguria-il-centrodestra-abbandona-lavori-commissione/2020/07/10/393023/" rel="bookmark" title="Roma blocca bonus Covid ai sanitari, in Liguria il centrodestra abbandona lavori commissione">Roma blocca bonus Covid ai sanitari, in Liguria il centrodestra abbandona lavori commissione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/giorgia-meloni-nomina-nuovamente-matteo-rosso-alla-guida-di-fdi-in-liguria/2020/07/09/392945/" rel="bookmark" title="Giorgia Meloni nomina nuovamente Matteo Rosso alla guida di FdI in Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rosso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/rosso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rosso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rosso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/rosso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giorgia Meloni nomina nuovamente Matteo Rosso alla guida di FdI in Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/giorgia-meloni-nomina-nuovamente-matteo-rosso-alla-guida-di-fdi-in-liguria/2020/07/09/392945/" rel="bookmark" title="Giorgia Meloni nomina nuovamente Matteo Rosso alla guida di FdI in Liguria">Giorgia Meloni nomina nuovamente Matteo Rosso alla guida di FdI in Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/morti-aspettando-la-cassa-integrazione-casapound-necrologi-su-palazzo-inps-a-genova/2020/07/09/392942/" rel="bookmark" title="Morti aspettando la cassa integrazione, CasaPound: necrologi su palazzo Inps a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/3ffbacf7-31ff-4509-b776-db0e80ef02de-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/3ffbacf7-31ff-4509-b776-db0e80ef02de-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/3ffbacf7-31ff-4509-b776-db0e80ef02de-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/3ffbacf7-31ff-4509-b776-db0e80ef02de-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/3ffbacf7-31ff-4509-b776-db0e80ef02de-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Morti aspettando la cassa integrazione, CasaPound: necrologi su palazzo Inps a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/morti-aspettando-la-cassa-integrazione-casapound-necrologi-su-palazzo-inps-a-genova/2020/07/09/392942/" rel="bookmark" title="Morti aspettando la cassa integrazione, CasaPound: necrologi su palazzo Inps a Genova">Morti aspettando la cassa integrazione, CasaPound: necrologi su palazzo Inps a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mule-fi-su-autostrade-da-governo-impegno-per-agevolazioni-tariffe/2020/07/09/392939/" rel="bookmark" title="Mulé (Fi) su Autostrade: Da Governo impegno per agevolazioni tariffe"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/a12-genova-est-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/a12-genova-est-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a12-genova-est-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a12-genova-est-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/a12-genova-est-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mulé (Fi) su Autostrade: Da Governo impegno per agevolazioni tariffe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mule-fi-su-autostrade-da-governo-impegno-per-agevolazioni-tariffe/2020/07/09/392939/" rel="bookmark" title="Mulé (Fi) su Autostrade: Da Governo impegno per agevolazioni tariffe">Mulé (Fi) su Autostrade: Da Governo impegno per agevolazioni tariffe</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_9_5f0aaafe79441" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_10_5f0aaafe79548" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_11_5f0aaafe796a0" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_12_5f0aaafe797f1" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_13_5f0aaafe79942" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5f0aaafe7771c" id="td_uid_14_5f0aaafe79aa3" data-td_block_id="td_uid_8_5f0aaafe7771c" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f0aaafe7771c" data-td_block_id="td_uid_8_5f0aaafe7771c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f0aaafe7771c" data-td_block_id="td_uid_8_5f0aaafe7771c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f0aaafe7c992 = new tdBlock();
block_td_uid_15_5f0aaafe7c992.id = "td_uid_15_5f0aaafe7c992";
block_td_uid_15_5f0aaafe7c992.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5f0aaafe7c992_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f0aaafe7c992_rand","tdc_css_class_style":"td_uid_15_5f0aaafe7c992_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5f0aaafe7c992.td_column_number = "3";
block_td_uid_15_5f0aaafe7c992.block_type = "td_block_mega_menu";
block_td_uid_15_5f0aaafe7c992.post_count = "5";
block_td_uid_15_5f0aaafe7c992.found_posts = "7004";
block_td_uid_15_5f0aaafe7c992.header_color = "";
block_td_uid_15_5f0aaafe7c992.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f0aaafe7c992.max_num_pages = "1401";
tdBlocksArray.push(block_td_uid_15_5f0aaafe7c992);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f0aaafe7c992_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f0aaafe7c992"><div id=td_uid_15_5f0aaafe7c992 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-cosenza-italiano-abbiamo-voglia-di-stupire/2020/07/11/393157/" rel="bookmark" title="Spezia-Cosenza, Italiano: Abbiamo voglia di stupire"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/italiano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Cosenza, Italiano: Abbiamo voglia di stupire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-cosenza-italiano-abbiamo-voglia-di-stupire/2020/07/11/393157/" rel="bookmark" title="Spezia-Cosenza, Italiano: Abbiamo voglia di stupire">Spezia-Cosenza, Italiano: Abbiamo voglia di stupire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-rifinitura-in-vista-della-sfida-con-la-spal/2020/07/11/393155/" rel="bookmark" title="Genoa, rifinitura in vista della sfida con la Spal"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/nicola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, rifinitura in vista della sfida con la Spal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-rifinitura-in-vista-della-sfida-con-la-spal/2020/07/11/393155/" rel="bookmark" title="Genoa, rifinitura in vista della sfida con la Spal">Genoa, rifinitura in vista della sfida con la Spal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arbitri-a-guida-per-il-genoa-valeri-per-la-samp/2020/07/11/393152/" rel="bookmark" title="Arbitri A: Guida per il Genoa, Valeri per la Samp"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arbitri A: Guida per il Genoa, Valeri per la Samp" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arbitri-a-guida-per-il-genoa-valeri-per-la-samp/2020/07/11/393152/" rel="bookmark" title="Arbitri A: Guida per il Genoa, Valeri per la Samp">Arbitri A: Guida per il Genoa, Valeri per la Samp</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/juve-stabia-entella-1-1-pareggio-amaro-in-campania/2020/07/11/393148/" rel="bookmark" title="Juve Stabia-Entella 1-1, pareggio amaro in Campania"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/mister-entella-boscaglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve Stabia-Entella 1-1, pareggio amaro in Campania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/juve-stabia-entella-1-1-pareggio-amaro-in-campania/2020/07/11/393148/" rel="bookmark" title="Juve Stabia-Entella 1-1, pareggio amaro in Campania">Juve Stabia-Entella 1-1, pareggio amaro in Campania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-cosenza-5-1-manita-aquilotta-al-picco/2020/07/11/393141/" rel="bookmark" title="Spezia-Cosenza 5-1, manita aquilotta al Picco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/08/galabinov-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/08/galabinov-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/galabinov-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/galabinov-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/08/galabinov-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Cosenza 5-1, manita aquilotta al Picco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-cosenza-5-1-manita-aquilotta-al-picco/2020/07/11/393141/" rel="bookmark" title="Spezia-Cosenza 5-1, manita aquilotta al Picco">Spezia-Cosenza 5-1, manita aquilotta al Picco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_16_5f0aaafe7e24e" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_17_5f0aaafe7e356" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_18_5f0aaafe7e4ae" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_19_5f0aaafe7e600" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_20_5f0aaafe7e752" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5f0aaafe7c992" id="td_uid_21_5f0aaafe7e8b3" data-td_block_id="td_uid_15_5f0aaafe7c992" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f0aaafe7c992" data-td_block_id="td_uid_15_5f0aaafe7c992"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f0aaafe7c992" data-td_block_id="td_uid_15_5f0aaafe7c992"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5f0aaafe81558 = new tdBlock();
block_td_uid_22_5f0aaafe81558.id = "td_uid_22_5f0aaafe81558";
block_td_uid_22_5f0aaafe81558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5f0aaafe81558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5f0aaafe81558_rand","tdc_css_class_style":"td_uid_22_5f0aaafe81558_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5f0aaafe81558.td_column_number = "3";
block_td_uid_22_5f0aaafe81558.block_type = "td_block_mega_menu";
block_td_uid_22_5f0aaafe81558.post_count = "5";
block_td_uid_22_5f0aaafe81558.found_posts = "869";
block_td_uid_22_5f0aaafe81558.header_color = "";
block_td_uid_22_5f0aaafe81558.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f0aaafe81558.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_22_5f0aaafe81558);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5f0aaafe81558_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5f0aaafe81558"><div id=td_uid_22_5f0aaafe81558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cambi-di-organico-in-costa-crociere-thamm-diventa-anche-direttore-generale/2020/07/09/392952/" rel="bookmark" title="Cambi di organico in Costa Crociere: Thamm diventa anche direttore generale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambi di organico in Costa Crociere: Thamm diventa anche direttore generale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cambi-di-organico-in-costa-crociere-thamm-diventa-anche-direttore-generale/2020/07/09/392952/" rel="bookmark" title="Cambi di organico in Costa Crociere: Thamm diventa anche direttore generale">Cambi di organico in Costa Crociere: Thamm diventa anche direttore generale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/acquistare-azioni-le-novita-del-mercato-azionario/2020/07/09/392851/" rel="bookmark" title="Acquistare azioni: le novità del mercato azionario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-online-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acquistare azioni: le novità del mercato azionario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/acquistare-azioni-le-novita-del-mercato-azionario/2020/07/09/392851/" rel="bookmark" title="Acquistare azioni: le novità del mercato azionario">Acquistare azioni: le novità del mercato azionario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entrate-e-contributo-a-fondo-perduto-in-liguria-presentate-34-105-richieste/2020/07/08/392752/" rel="bookmark" title="Entrate e contributo a fondo perduto: in Liguria presentate 34.105 richieste"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Cambia-sede-l’Ufficio-delle-Entrate-di-piazza-Carignano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/Cambia-sede-l’Ufficio-delle-Entrate-di-piazza-Carignano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Cambia-sede-l’Ufficio-delle-Entrate-di-piazza-Carignano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Cambia-sede-l’Ufficio-delle-Entrate-di-piazza-Carignano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/Cambia-sede-l’Ufficio-delle-Entrate-di-piazza-Carignano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entrate e contributo a fondo perduto: in Liguria presentate 34.105 richieste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entrate-e-contributo-a-fondo-perduto-in-liguria-presentate-34-105-richieste/2020/07/08/392752/" rel="bookmark" title="Entrate e contributo a fondo perduto: in Liguria presentate 34.105 richieste">Entrate e contributo a fondo perduto: in Liguria presentate 34.105 richieste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/disastro-mit-e-autostrade-danni-incalcolabili-e-cosco-shipping-lascia-il-porto-di-genova/2020/07/03/392196/" rel="bookmark" title="Disastro Mit e autostrade: danni incalcolabili. E Cosco shipping lascia il porto di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/cosco-porto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/cosco-porto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cosco-porto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cosco-porto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/cosco-porto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disastro Mit e autostrade: danni incalcolabili. E Cosco shipping lascia il porto di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/disastro-mit-e-autostrade-danni-incalcolabili-e-cosco-shipping-lascia-il-porto-di-genova/2020/07/03/392196/" rel="bookmark" title="Disastro Mit e autostrade: danni incalcolabili. E Cosco shipping lascia il porto di Genova">Disastro Mit e autostrade: danni incalcolabili. E Cosco shipping lascia il porto di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gilberto-gagliardi-bonasegale-e-il-nuovo-dg-della-porto-antico-di-genova-spa/2020/07/01/391717/" rel="bookmark" title="Gilberto Gagliardi Bonasegale è il nuovo Dg della Porto Antico di Genova SpA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Gilberto-Gagliardi-Bonasegale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Gilberto-Gagliardi-Bonasegale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Gilberto-Gagliardi-Bonasegale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Gilberto-Gagliardi-Bonasegale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Gilberto-Gagliardi-Bonasegale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gilberto Gagliardi Bonasegale è il nuovo Dg della Porto Antico di Genova SpA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gilberto-gagliardi-bonasegale-e-il-nuovo-dg-della-porto-antico-di-genova-spa/2020/07/01/391717/" rel="bookmark" title="Gilberto Gagliardi Bonasegale è il nuovo Dg della Porto Antico di Genova SpA">Gilberto Gagliardi Bonasegale è il nuovo Dg della Porto Antico di Genova SpA</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_23_5f0aaafe82e5e" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_24_5f0aaafe82f64" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_25_5f0aaafe830b8" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_26_5f0aaafe83208" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_27_5f0aaafe83355" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5f0aaafe81558" id="td_uid_28_5f0aaafe834a1" data-td_block_id="td_uid_22_5f0aaafe81558" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f0aaafe81558" data-td_block_id="td_uid_22_5f0aaafe81558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5f0aaafe81558" data-td_block_id="td_uid_22_5f0aaafe81558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5f0aaafe861ca = new tdBlock();
block_td_uid_29_5f0aaafe861ca.id = "td_uid_29_5f0aaafe861ca";
block_td_uid_29_5f0aaafe861ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5f0aaafe861ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5f0aaafe861ca_rand","tdc_css_class_style":"td_uid_29_5f0aaafe861ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5f0aaafe861ca.td_column_number = "3";
block_td_uid_29_5f0aaafe861ca.block_type = "td_block_mega_menu";
block_td_uid_29_5f0aaafe861ca.post_count = "5";
block_td_uid_29_5f0aaafe861ca.found_posts = "2432";
block_td_uid_29_5f0aaafe861ca.header_color = "";
block_td_uid_29_5f0aaafe861ca.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f0aaafe861ca.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_29_5f0aaafe861ca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5f0aaafe861ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5f0aaafe861ca"><div id=td_uid_29_5f0aaafe861ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-campo-estivo-di-garlenda-i-volontari-del-soccorso-cinofilo/2020/07/11/393161/" rel="bookmark" title="Al Campo estivo di Garlenda i volontari del Soccorso Cinofilo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-Campo-estivo-a-Garlenda-i-volontari-del-Soccorso-Cinofilo.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Campo estivo di Garlenda i volontari del Soccorso Cinofilo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-campo-estivo-di-garlenda-i-volontari-del-soccorso-cinofilo/2020/07/11/393161/" rel="bookmark" title="Al Campo estivo di Garlenda i volontari del Soccorso Cinofilo">Al Campo estivo di Garlenda i volontari del Soccorso Cinofilo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-tavolo-del-turismo-riunito-al-riviera-airport/2020/07/11/393147/" rel="bookmark" title="Il Tavolo del Turismo riunito al Riviera Airport"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Il-Tavolo-del-Turismo-riunito-al-Riviera-Airport-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Il-Tavolo-del-Turismo-riunito-al-Riviera-Airport-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Il-Tavolo-del-Turismo-riunito-al-Riviera-Airport-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Il-Tavolo-del-Turismo-riunito-al-Riviera-Airport-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Il-Tavolo-del-Turismo-riunito-al-Riviera-Airport-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Tavolo del Turismo riunito al Riviera Airport" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-tavolo-del-turismo-riunito-al-riviera-airport/2020/07/11/393147/" rel="bookmark" title="Il Tavolo del Turismo riunito al Riviera Airport">Il Tavolo del Turismo riunito al Riviera Airport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-fondazione-capellino-con-il-galliera-e-il-san-martino/2020/07/11/393136/" rel="bookmark" title="La Fondazione Capellino con il Galliera e il San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/La-Fondazione-Capellino-con-il-Galliera-e-il-San-Martino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/La-Fondazione-Capellino-con-il-Galliera-e-il-San-Martino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/La-Fondazione-Capellino-con-il-Galliera-e-il-San-Martino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/La-Fondazione-Capellino-con-il-Galliera-e-il-San-Martino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/La-Fondazione-Capellino-con-il-Galliera-e-il-San-Martino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Fondazione Capellino con il Galliera e il San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-fondazione-capellino-con-il-galliera-e-il-san-martino/2020/07/11/393136/" rel="bookmark" title="La Fondazione Capellino con il Galliera e il San Martino">La Fondazione Capellino con il Galliera e il San Martino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/verallia-italia-a-fianco-del-gaslini-di-genova/2020/07/10/393064/" rel="bookmark" title="Verallia Italia a fianco del Gaslini di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Verallia-Italia-a-fianco-del-Gaslini-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Verallia-Italia-a-fianco-del-Gaslini-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Verallia-Italia-a-fianco-del-Gaslini-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Verallia-Italia-a-fianco-del-Gaslini-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Verallia-Italia-a-fianco-del-Gaslini-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Verallia Italia a fianco del Gaslini di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/verallia-italia-a-fianco-del-gaslini-di-genova/2020/07/10/393064/" rel="bookmark" title="Verallia Italia a fianco del Gaslini di Genova">Verallia Italia a fianco del Gaslini di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-numeri-legati-alle-imprese-per-ricostruire-ponte-morandi/2020/07/10/393061/" rel="bookmark" title="I numeri legati alle imprese per ricostruire Ponte Morandi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/I-numeri-legati-alle-imprese-per-ricostruire-Ponte-Morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/I-numeri-legati-alle-imprese-per-ricostruire-Ponte-Morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/I-numeri-legati-alle-imprese-per-ricostruire-Ponte-Morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/I-numeri-legati-alle-imprese-per-ricostruire-Ponte-Morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/I-numeri-legati-alle-imprese-per-ricostruire-Ponte-Morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I numeri legati alle imprese per ricostruire Ponte Morandi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-numeri-legati-alle-imprese-per-ricostruire-ponte-morandi/2020/07/10/393061/" rel="bookmark" title="I numeri legati alle imprese per ricostruire Ponte Morandi">I numeri legati alle imprese per ricostruire Ponte Morandi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_30_5f0aaafe89a2a" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_31_5f0aaafe89b43" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_32_5f0aaafe89c98" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_33_5f0aaafe89de6" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_34_5f0aaafe89f35" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5f0aaafe861ca" id="td_uid_35_5f0aaafe8a084" data-td_block_id="td_uid_29_5f0aaafe861ca" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f0aaafe861ca" data-td_block_id="td_uid_29_5f0aaafe861ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5f0aaafe861ca" data-td_block_id="td_uid_29_5f0aaafe861ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5f0aaafe8d1c0 = new tdBlock();
block_td_uid_36_5f0aaafe8d1c0.id = "td_uid_36_5f0aaafe8d1c0";
block_td_uid_36_5f0aaafe8d1c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5f0aaafe8d1c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5f0aaafe8d1c0_rand","tdc_css_class_style":"td_uid_36_5f0aaafe8d1c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5f0aaafe8d1c0.td_column_number = "3";
block_td_uid_36_5f0aaafe8d1c0.block_type = "td_block_mega_menu";
block_td_uid_36_5f0aaafe8d1c0.post_count = "5";
block_td_uid_36_5f0aaafe8d1c0.found_posts = "1827";
block_td_uid_36_5f0aaafe8d1c0.header_color = "";
block_td_uid_36_5f0aaafe8d1c0.ajax_pagination_infinite_stop = "";
block_td_uid_36_5f0aaafe8d1c0.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_36_5f0aaafe8d1c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5f0aaafe8d1c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5f0aaafe8d1c0"><div id=td_uid_36_5f0aaafe8d1c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/con-serenate-il-carlo-felice-ritorna-ad-aprire-le-sale-ed-emoziona-in-sicurezza/2020/07/11/393188/" rel="bookmark" title="Con Serenate il Carlo Felice ritorna ad aprire le sale ed emoziona in sicurezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/43-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/43-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/43-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/43-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/43-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Con Serenate il Carlo Felice ritorna ad aprire le sale ed emoziona in sicurezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/con-serenate-il-carlo-felice-ritorna-ad-aprire-le-sale-ed-emoziona-in-sicurezza/2020/07/11/393188/" rel="bookmark" title="Con Serenate il Carlo Felice ritorna ad aprire le sale ed emoziona in sicurezza">Con Serenate il Carlo Felice ritorna ad aprire le sale ed emoziona in sicurezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/circuito-cinema-2020-al-ducale-di-genova/2020/07/11/393165/" rel="bookmark" title="Circuito Cinema 2020 al Ducale di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Circuito-Cinema-2020-al-Ducale-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Circuito-Cinema-2020-al-Ducale-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Circuito-Cinema-2020-al-Ducale-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Circuito-Cinema-2020-al-Ducale-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Circuito-Cinema-2020-al-Ducale-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Circuito Cinema 2020 al Ducale di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/circuito-cinema-2020-al-ducale-di-genova/2020/07/11/393165/" rel="bookmark" title="Circuito Cinema 2020 al Ducale di Genova">Circuito Cinema 2020 al Ducale di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allora-di-amadeus-con-de-scalzi-marcotulli-e-de-piscopo/2020/07/11/393153/" rel="bookmark" title="All’Ora di Amadeus con De Scalzi, Marcotulli e De Piscopo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/All’Ora-di-Amadeus-con-De-Scalzi-Marcotulli-e-De-Piscopo-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/All’Ora-di-Amadeus-con-De-Scalzi-Marcotulli-e-De-Piscopo-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/All’Ora-di-Amadeus-con-De-Scalzi-Marcotulli-e-De-Piscopo-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/All’Ora-di-Amadeus-con-De-Scalzi-Marcotulli-e-De-Piscopo-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/All’Ora-di-Amadeus-con-De-Scalzi-Marcotulli-e-De-Piscopo-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="All’Ora di Amadeus con De Scalzi, Marcotulli e De Piscopo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allora-di-amadeus-con-de-scalzi-marcotulli-e-de-piscopo/2020/07/11/393153/" rel="bookmark" title="All’Ora di Amadeus con De Scalzi, Marcotulli e De Piscopo">All’Ora di Amadeus con De Scalzi, Marcotulli e De Piscopo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prosegue-estate-diffusa-a-san-bartolomeo-al-mare-2020/2020/07/11/393140/" rel="bookmark" title="Prosegue Estate Diffusa a San Bartolomeo al Mare 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Prosegue-Estate-Diffusa-a-San-Bartolomeo-al-Mare-2020.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prosegue Estate Diffusa a San Bartolomeo al Mare 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prosegue-estate-diffusa-a-san-bartolomeo-al-mare-2020/2020/07/11/393140/" rel="bookmark" title="Prosegue Estate Diffusa a San Bartolomeo al Mare 2020">Prosegue Estate Diffusa a San Bartolomeo al Mare 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/musica-al-quaalude-rockclub-e-dal-civ-sarzano-santagostino/2020/07/11/393131/" rel="bookmark" title="Musica al Quaalude RockClub e dal CIV Sarzano Sant&#8217;Agostino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Musica-al-Quaalude-RockClub-e-dal-CIV-Sarzano-SantAgostino-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Musica-al-Quaalude-RockClub-e-dal-CIV-Sarzano-SantAgostino-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Musica-al-Quaalude-RockClub-e-dal-CIV-Sarzano-SantAgostino-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Musica-al-Quaalude-RockClub-e-dal-CIV-Sarzano-SantAgostino-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Musica-al-Quaalude-RockClub-e-dal-CIV-Sarzano-SantAgostino-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Musica al Quaalude RockClub e dal CIV Sarzano Sant&#8217;Agostino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/musica-al-quaalude-rockclub-e-dal-civ-sarzano-santagostino/2020/07/11/393131/" rel="bookmark" title="Musica al Quaalude RockClub e dal CIV Sarzano Sant&#8217;Agostino">Musica al Quaalude RockClub e dal CIV Sarzano Sant&#8217;Agostino</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_37_5f0aaafe8ebe0" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_38_5f0aaafe8ecfb" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_39_5f0aaafe8ee55" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_40_5f0aaafe8efab" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_41_5f0aaafe8f0ff" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5f0aaafe8d1c0" id="td_uid_42_5f0aaafe8f25e" data-td_block_id="td_uid_36_5f0aaafe8d1c0" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5f0aaafe8d1c0" data-td_block_id="td_uid_36_5f0aaafe8d1c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5f0aaafe8d1c0" data-td_block_id="td_uid_36_5f0aaafe8d1c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5f0aaafe92338 = new tdBlock();
block_td_uid_43_5f0aaafe92338.id = "td_uid_43_5f0aaafe92338";
block_td_uid_43_5f0aaafe92338.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5f0aaafe92338_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5f0aaafe92338_rand","tdc_css_class_style":"td_uid_43_5f0aaafe92338_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5f0aaafe92338.td_column_number = "3";
block_td_uid_43_5f0aaafe92338.block_type = "td_block_mega_menu";
block_td_uid_43_5f0aaafe92338.post_count = "5";
block_td_uid_43_5f0aaafe92338.found_posts = "1985";
block_td_uid_43_5f0aaafe92338.header_color = "";
block_td_uid_43_5f0aaafe92338.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f0aaafe92338.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_43_5f0aaafe92338);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5f0aaafe92338_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5f0aaafe92338"><div id=td_uid_43_5f0aaafe92338 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albissola-marina-il-festival-letterario-parole-ubikate-in-mare/2020/07/11/393137/" rel="bookmark" title="Ad Albissola Marina il Festival letterario Parole Ubikate in Mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Ad-Albissola-Marina-il-Festival-letterario-Parole-Ubikate-in-Mare-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Ad-Albissola-Marina-il-Festival-letterario-Parole-Ubikate-in-Mare-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Ad-Albissola-Marina-il-Festival-letterario-Parole-Ubikate-in-Mare-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Ad-Albissola-Marina-il-Festival-letterario-Parole-Ubikate-in-Mare-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Ad-Albissola-Marina-il-Festival-letterario-Parole-Ubikate-in-Mare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Albissola Marina il Festival letterario Parole Ubikate in Mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albissola-marina-il-festival-letterario-parole-ubikate-in-mare/2020/07/11/393137/" rel="bookmark" title="Ad Albissola Marina il Festival letterario Parole Ubikate in Mare">Ad Albissola Marina il Festival letterario Parole Ubikate in Mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-saggezza-della-gallina/2020/07/11/393100/" rel="bookmark" title="Il Nano Morgante | La saggezza della gallina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/magnani-galline-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/magnani-galline-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/magnani-galline-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/magnani-galline-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/magnani-galline-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | La saggezza della gallina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-la-saggezza-della-gallina/2020/07/11/393100/" rel="bookmark" title="Il Nano Morgante | La saggezza della gallina">Il Nano Morgante | La saggezza della gallina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-11-luglio-riapre-la-casa-di-colombo/2020/07/10/393031/" rel="bookmark" title="Sabato 11 luglio riapre la Casa di Colombo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/casa-colombo-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/casa-colombo-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/casa-colombo-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/casa-colombo-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/casa-colombo-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato 11 luglio riapre la Casa di Colombo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-11-luglio-riapre-la-casa-di-colombo/2020/07/10/393031/" rel="bookmark" title="Sabato 11 luglio riapre la Casa di Colombo">Sabato 11 luglio riapre la Casa di Colombo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-varazze-la-mostra-personale-di-caterina-galleano/2020/07/10/392993/" rel="bookmark" title="A Varazze la mostra personale di Caterina Galleano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/A-Varazze-la-mostra-personale-di-Caterina-Galleano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/A-Varazze-la-mostra-personale-di-Caterina-Galleano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/A-Varazze-la-mostra-personale-di-Caterina-Galleano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/A-Varazze-la-mostra-personale-di-Caterina-Galleano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/A-Varazze-la-mostra-personale-di-Caterina-Galleano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Varazze la mostra personale di Caterina Galleano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-varazze-la-mostra-personale-di-caterina-galleano/2020/07/10/392993/" rel="bookmark" title="A Varazze la mostra personale di Caterina Galleano">A Varazze la mostra personale di Caterina Galleano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-la-rassegna-sguardi-laterali-a-palazzo-tagliaferro/2020/07/10/392986/" rel="bookmark" title="Al via la rassegna Sguardi Laterali a Palazzo Tagliaferro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-via-la-rassegna-Sguardi-Laterali-a-Palazzo-Tagliaferro-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-via-la-rassegna-Sguardi-Laterali-a-Palazzo-Tagliaferro-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-via-la-rassegna-Sguardi-Laterali-a-Palazzo-Tagliaferro-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-via-la-rassegna-Sguardi-Laterali-a-Palazzo-Tagliaferro-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/Al-via-la-rassegna-Sguardi-Laterali-a-Palazzo-Tagliaferro-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via la rassegna Sguardi Laterali a Palazzo Tagliaferro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-la-rassegna-sguardi-laterali-a-palazzo-tagliaferro/2020/07/10/392986/" rel="bookmark" title="Al via la rassegna Sguardi Laterali a Palazzo Tagliaferro">Al via la rassegna Sguardi Laterali a Palazzo Tagliaferro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_44_5f0aaafe93f85" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_45_5f0aaafe940bc" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_46_5f0aaafe94247" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_47_5f0aaafe9438a" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_48_5f0aaafe944db" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5f0aaafe92338" id="td_uid_49_5f0aaafe9462d" data-td_block_id="td_uid_43_5f0aaafe92338" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5f0aaafe92338" data-td_block_id="td_uid_43_5f0aaafe92338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5f0aaafe92338" data-td_block_id="td_uid_43_5f0aaafe92338"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5f0aaafe97642 = new tdBlock();
block_td_uid_50_5f0aaafe97642.id = "td_uid_50_5f0aaafe97642";
block_td_uid_50_5f0aaafe97642.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5f0aaafe97642_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5f0aaafe97642_rand","tdc_css_class_style":"td_uid_50_5f0aaafe97642_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5f0aaafe97642.td_column_number = "3";
block_td_uid_50_5f0aaafe97642.block_type = "td_block_mega_menu";
block_td_uid_50_5f0aaafe97642.post_count = "5";
block_td_uid_50_5f0aaafe97642.found_posts = "186";
block_td_uid_50_5f0aaafe97642.header_color = "";
block_td_uid_50_5f0aaafe97642.ajax_pagination_infinite_stop = "";
block_td_uid_50_5f0aaafe97642.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_50_5f0aaafe97642);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5f0aaafe97642_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5f0aaafe97642"><div id=td_uid_50_5f0aaafe97642 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iit-genova-realizzata-la-prima-protesi-liquida-della-retina/2020/07/05/392362/" rel="bookmark" title="IIT Genova: realizzata la prima protesi liquida della retina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/retina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IIT Genova: realizzata la prima protesi liquida della retina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iit-genova-realizzata-la-prima-protesi-liquida-della-retina/2020/07/05/392362/" rel="bookmark" title="IIT Genova: realizzata la prima protesi liquida della retina">IIT Genova: realizzata la prima protesi liquida della retina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lutilita-di-una-vpn-nella-vita-quotidiana/2020/06/30/391559/" rel="bookmark" title="L’utilità di una VPN nella vita quotidiana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lutilita-di-una-vpn-nella-vita-quotidiana/2020/06/30/391559/" rel="bookmark" title="L’utilità di una VPN nella vita quotidiana">L’utilità di una VPN nella vita quotidiana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/immuni-al-via-sperimentazione-i-4-regioni-arcuri-caccia-agli-asintomatici/2020/06/08/387719/" rel="bookmark" title="Immuni, al via sperimentazione in 4 regioni. Arcuri: caccia agli asintomatici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immuni, al via sperimentazione in 4 regioni. Arcuri: caccia agli asintomatici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/immuni-al-via-sperimentazione-i-4-regioni-arcuri-caccia-agli-asintomatici/2020/06/08/387719/" rel="bookmark" title="Immuni, al via sperimentazione in 4 regioni. Arcuri: caccia agli asintomatici">Immuni, al via sperimentazione in 4 regioni. Arcuri: caccia agli asintomatici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/app-immuni-per-ricchi-occorre-super-smartphone-inadeguata-per-i-piu-anziani-soli-e-indifesi/2020/06/03/386893/" rel="bookmark" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/05/app-immuni-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/app-immuni-per-ricchi-occorre-super-smartphone-inadeguata-per-i-piu-anziani-soli-e-indifesi/2020/06/03/386893/" rel="bookmark" title="App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi">App Immuni per ricchi, occorre super smartphone. Inadeguata per i più anziani, soli e indifesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-lapp-immuni-in-abruzzo-liguria-marche-e-puglia/2020/06/02/386725/" rel="bookmark" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/app-immuni-store-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-lapp-immuni-in-abruzzo-liguria-marche-e-puglia/2020/06/02/386725/" rel="bookmark" title="Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia">Al via l’app Immuni in Abruzzo, Liguria, Marche e Puglia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_51_5f0aaafe9929b" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_52_5f0aaafe993a6" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_53_5f0aaafe99501" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_54_5f0aaafe99655" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_55_5f0aaafe997a6" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_5f0aaafe97642" id="td_uid_56_5f0aaafe998f9" data-td_block_id="td_uid_50_5f0aaafe97642" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5f0aaafe97642" data-td_block_id="td_uid_50_5f0aaafe97642"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5f0aaafe97642" data-td_block_id="td_uid_50_5f0aaafe97642"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_5f0aaafe9de30_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-393194" class="post-393194 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova category-featured tag-a26 tag-autostrade tag-bomba tag-campo-ligure tag-disinnesco tag-inesplosa tag-traffico" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T08:17:16+00:00">12 Luglio 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campo+Ligure%2C+disinnesco+bomba+da+550+libbre%3A+oggi+tutto+bloccato+pure+in+A26&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Campo+Ligure%2C+disinnesco+bomba+da+550+libbre%3A+oggi+tutto+bloccato+pure+in+A26%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" data-caption="Bomba inesplosa nell&#039;alveo dello Stura a Campo Ligure"><img width="680" height="401" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg 680w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-300x177.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="bomba campo ligure artificieri" /></a><figcaption class="wp-caption-text">Bomba inesplosa nell'alveo dello Stura a Campo Ligure</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_5f0aaafea52f6_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Tutto bloccato e disagi in più per la circolazione in Liguria, martoriata dal caos Mit e autostrade con ispezioni e cantieri infiniti.</p>
<p>Sono cominciate all&#8217;alba di oggi le operazioni per disinnescare e rimuovere l&#8217;ordigno inesploso da 550 libbre trovato lo scorso 14 giugno nell&#8217;alveo del torrente Stura a Campo Ligure.</p>
<p>Si tratta di una bomba d&#8217;aereo di fabbricazione americana del peso di 550 libbre, risalente al secondo conflitto mondiale, che ha comportato l&#8217;evacuazione di circa 1200 persone.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_5f0aaafea0b96_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>E&#8217; stato necessario disporre, dalle 6 di oggi fino alle 15 o fino a cessate esigenze (a seconda dei tempi d&#8217;intervento, rimozione e trasferimento della bomba inesplosa) l&#8217;interruzione della circolazione per tutte le categorie di veicoli, in ogni direzione, lungo i seguenti tratti dell&#8217;autostrada indicati da Aspi.</p>
<p>&#8220;Tratto Chiuso tra Bivio A26/A10 Genova-Ventimiglia e Ovada fino alle 15.</p>
<p>Tratto Chiuso tra Bivio A26/Diramaz. A7 Milano-Genova e Masone fino alle 15.</p>
<p>Tratto Chiuso tra Genova Sampierdarena e Bivio A7/A12 Genova-Livorno fino alle 15&#8221;.</p>
<p>Sospeso, a partire dalle ore 8, anche il transito sulla statale 456 del Turchino e sulla SP 69 Capanne di Marcarolo e la circolazione ferroviaria sulla linea Genova-Acqui Terme.</p>
<p>Gli specialisti del 32° Reggimento Genio Guastatori, una volta reso inerte l&#8217;ordigno, hanno in programma di trasferirlo in sicurezza presso la Edilcave di Genova Pegli, dove è prevista la &#8220;neutralizzazione&#8221; della bomba mediante combustione dell&#8217;esplosivo.</p>
<p>Anche l&#8217;esecuzione di quest&#8217;ultima operazione richiede un&#8217;evacuazione precauzionale, disposta con apposita ordinanza del sindaco Marco Bucci, su un&#8217;area di 550 metri intorno alla cava genovese.</p>
<p>Stamane a Campo Ligure è stato eseguito lo sgombero di tutti gli edifici insistenti nell&#8217;area &#8220;rossa&#8221; compresa nel raggio di 660 metri dal luogo di ritrovamento dell&#8217;ordigno bellico.</p>
<p>Per la prossimità alla zona dell&#8217;ordigno è stato necessario anche il trasferimento degli ospiti di una Residenza per anziani e di una Residenza protetta, entrambe ubicate nell&#8217;area &#8220;rossa&#8221;.</p>
<p>Con inizio dal limite della zona rossa, è stata inoltre circoscritta un&#8217;area &#8220;gialla&#8221;, avente un raggio di 1820 metri dal luogo di rinvenimento dell&#8217;ordigno, soggetta a interdizione al transito e allo stazionamento all&#8217;aperto e in cui sarà obbligatorio permanere, per tutta la durata delle operazioni, all&#8217;interno degli edifici.</p>
<p><img class="alignnone size-full wp-image-393195" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/esercito-bomba-artificieri-campo-ligure.png" alt="" width="728" height="379" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/esercito-bomba-artificieri-campo-ligure.png 728w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/esercito-bomba-artificieri-campo-ligure-300x156.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_5f0aaafea53e0_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/a26/">a26</a></li><li><a href="https://www.ligurianotizie.it/tag/autostrade/">autostrade</a></li><li><a href="https://www.ligurianotizie.it/tag/bomba/">bomba</a></li><li><a href="https://www.ligurianotizie.it/tag/campo-ligure/">campo ligure</a></li><li><a href="https://www.ligurianotizie.it/tag/disinnesco/">disinnesco</a></li><li><a href="https://www.ligurianotizie.it/tag/inesplosa/">inesplosa</a></li><li><a href="https://www.ligurianotizie.it/tag/traffico/">traffico</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campo+Ligure%2C+disinnesco+bomba+da+550+libbre%3A+oggi+tutto+bloccato+pure+in+A26&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Campo+Ligure%2C+disinnesco+bomba+da+550+libbre%3A+oggi+tutto+bloccato+pure+in+A26%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcampo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26%2F2020%2F07%2F12%2F393194%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2020-07-12T08:17:16+00:00"><meta itemprop="dateModified" content="2020-07-12T08:17:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="401"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5f0aaafea6e43_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5f0aaafea724f_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5f0aaafea724f"><script>var block_td_uid_62_5f0aaafea724f = new tdBlock();
block_td_uid_62_5f0aaafea724f.id = "td_uid_62_5f0aaafea724f";
block_td_uid_62_5f0aaafea724f.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5f0aaafea724f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5f0aaafea724f_rand","tdc_css_class_style":"td_uid_62_5f0aaafea724f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5f0aaafea724f.td_column_number = "1";
block_td_uid_62_5f0aaafea724f.block_type = "td_block_15";
block_td_uid_62_5f0aaafea724f.post_count = "3";
block_td_uid_62_5f0aaafea724f.found_posts = "4145";
block_td_uid_62_5f0aaafea724f.header_color = "#";
block_td_uid_62_5f0aaafea724f.ajax_pagination_infinite_stop = "";
block_td_uid_62_5f0aaafea724f.max_num_pages = "1382";
tdBlocksArray.push(block_td_uid_62_5f0aaafea724f);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_5f0aaafea724f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" rel="bookmark" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/bomba-campo-ligure-artificieri-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/campo-ligure-disinnesco-bomba-da-550-libbre-oggi-tutto-bloccato-pure-in-a26/2020/07/12/393194/" rel="bookmark" title="Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26">Campo Ligure, disinnesco bomba da 550 libbre: oggi tutto bloccato pure in A26</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T08:17:16+00:00">12 Luglio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-liguria-zero-morti-e-zero-pazienti-in-terapia-intensiva-malati-11-in-meno-di-ieri/2020/07/12/393191/" rel="bookmark" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/Coronavirus-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-liguria-zero-morti-e-zero-pazienti-in-terapia-intensiva-malati-11-in-meno-di-ieri/2020/07/12/393191/" rel="bookmark" title="In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri">In Liguria zero morti e zero pazienti in terapia intensiva. Malati: 11 in meno di ieri</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T07:32:48+00:00">12 Luglio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ubriaco-arrestato-dalla-polizia-mentre-tenta-di-strangolare-la-compagna/2020/07/11/393108/" rel="bookmark" title="Ubriaco arrestato dalla Polizia mentre tenta di strangolare la compagna"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/maltrattamenti-violenza-donna-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/maltrattamenti-violenza-donna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/maltrattamenti-violenza-donna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/maltrattamenti-violenza-donna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/maltrattamenti-violenza-donna-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ubriaco arrestato dalla Polizia mentre tenta di strangolare la compagna" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ubriaco-arrestato-dalla-polizia-mentre-tenta-di-strangolare-la-compagna/2020/07/11/393108/" rel="bookmark" title="Ubriaco arrestato dalla Polizia mentre tenta di strangolare la compagna">Ubriaco arrestato dalla Polizia mentre tenta di strangolare la compagna</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T12:55:32+00:00">11 Luglio 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5f0aaafeaa8bb_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_5f0aaafeaa8bb"><script>var block_td_uid_63_5f0aaafeaa8bb = new tdBlock();
block_td_uid_63_5f0aaafeaa8bb.id = "td_uid_63_5f0aaafeaa8bb";
block_td_uid_63_5f0aaafeaa8bb.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5f0aaafeaa8bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5f0aaafeaa8bb_rand","tdc_css_class_style":"td_uid_63_5f0aaafeaa8bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5f0aaafeaa8bb.td_column_number = "1";
block_td_uid_63_5f0aaafeaa8bb.block_type = "td_block_13";
block_td_uid_63_5f0aaafeaa8bb.post_count = "2";
block_td_uid_63_5f0aaafeaa8bb.found_posts = "201";
block_td_uid_63_5f0aaafeaa8bb.header_color = "#";
block_td_uid_63_5f0aaafeaa8bb.ajax_pagination_infinite_stop = "";
block_td_uid_63_5f0aaafeaa8bb.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_63_5f0aaafeaa8bb);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_5f0aaafeaa8bb class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ritorna-il-cast-della-casa-grande-fratello-vip-2020/2020/07/09/392881/" rel="bookmark" title="Ritorna il cast della casa, Grande Fratello Vip 2020"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/sara-manfuso-Ritorna-il-cast-della-casa-Grande-Fratello-Vip-2020-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/sara-manfuso-Ritorna-il-cast-della-casa-Grande-Fratello-Vip-2020-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/sara-manfuso-Ritorna-il-cast-della-casa-Grande-Fratello-Vip-2020-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ritorna il cast della casa, Grande Fratello Vip 2020" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ritorna-il-cast-della-casa-grande-fratello-vip-2020/2020/07/09/392881/" rel="bookmark" title="Ritorna il cast della casa, Grande Fratello Vip 2020">Ritorna il cast della casa, Grande Fratello Vip 2020</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T08:55:50+00:00">9 Luglio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/ritorna-il-cast-della-casa-grande-fratello-vip-2020/2020/07/09/392881/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-nudisti-americani-si-ribellano-alle-mascherine-covid-19/2020/07/03/392173/" rel="bookmark" title="I nudisti americani si ribellano alle mascherine Covid-19"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/nudisti-scaled-1-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/nudisti-scaled-1-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/nudisti-scaled-1-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="I nudisti americani si ribellano alle mascherine Covid-19" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-nudisti-americani-si-ribellano-alle-mascherine-covid-19/2020/07/03/392173/" rel="bookmark" title="I nudisti americani si ribellano alle mascherine Covid-19">I nudisti americani si ribellano alle mascherine Covid-19</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T13:51:07+00:00">3 Luglio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/i-nudisti-americani-si-ribellano-alle-mascherine-covid-19/2020/07/03/392173/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[393194]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f0aaafeadbc3"></textarea>
<div id="td_live_css_uid_1_5f0aaafeadbc3" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f0aaafeadbc3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f0aaafeadbc3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


