<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati</title>
<meta name="description" content="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati" />
<link rel="canonical" href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati" />
<meta property="og:description" content="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati" />
<meta property="og:url" content="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-04-16T20:33:09+00:00" />
<meta property="article:modified_time" content="2022-04-16T20:57:28+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/493825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=493825' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"504e3c4e79","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/",
                                "name": "Cronaca Mondo"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-493825 single-format-standard zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
16 Aprile 2022 22:57
</div>
</div>
</div> <div class="td-header-sp-top-widget">

<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_625b2dbd6e082 = new tdBlock();
block_td_uid_1_625b2dbd6e082.id = "td_uid_1_625b2dbd6e082";
block_td_uid_1_625b2dbd6e082.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_625b2dbd6e082_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_625b2dbd6e082_rand","tdc_css_class_style":"td_uid_1_625b2dbd6e082_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_625b2dbd6e082.td_column_number = "3";
block_td_uid_1_625b2dbd6e082.block_type = "td_block_mega_menu";
block_td_uid_1_625b2dbd6e082.post_count = "5";
block_td_uid_1_625b2dbd6e082.found_posts = "20025";
block_td_uid_1_625b2dbd6e082.header_color = "";
block_td_uid_1_625b2dbd6e082.ajax_pagination_infinite_stop = "";
block_td_uid_1_625b2dbd6e082.max_num_pages = "4005";
tdBlocksArray.push(block_td_uid_1_625b2dbd6e082);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_625b2dbd6e082_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_625b2dbd6e082"><div id=td_uid_1_625b2dbd6e082 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" rel="bookmark" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" rel="bookmark" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati">Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terapie-domiciliari-50-medici-querelano-bassetti-non-siamo-4-santoni/2022/04/16/493820/" rel="bookmark" title="Terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/avv-grimaldi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/avv-grimaldi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/avv-grimaldi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/avv-grimaldi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/avv-grimaldi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid e terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni" title="Terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terapie-domiciliari-50-medici-querelano-bassetti-non-siamo-4-santoni/2022/04/16/493820/" rel="bookmark" title="Terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni">Terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/stefano-puzzer-e-stato-licenziato-orgoglioso-di-quello-che-ho-fatto/2022/04/16/493810/" rel="bookmark" title="Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/stefano-puzzer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/stefano-puzzer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/stefano-puzzer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/stefano-puzzer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/stefano-puzzer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto" title="Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/stefano-puzzer-e-stato-licenziato-orgoglioso-di-quello-che-ho-fatto/2022/04/16/493810/" rel="bookmark" title="Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto">Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/noli-soccorsi-due-diportisti-dalla-capitaneria-di-porto/2022/04/16/493806/" rel="bookmark" title="Noli, soccorsi due diportisti dalla Capitaneria di porto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Cp830-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Cp830-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Cp830-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Cp830-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Cp830-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Noli, soccorsi due diportasti dalla Capitaneria di porto" title="Noli, soccorsi due diportisti dalla Capitaneria di porto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/noli-soccorsi-due-diportisti-dalla-capitaneria-di-porto/2022/04/16/493806/" rel="bookmark" title="Noli, soccorsi due diportisti dalla Capitaneria di porto">Noli, soccorsi due diportisti dalla Capitaneria di porto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/commercio-di-green-pass-falsi-operazione-tra-genova-ed-aosta/2022/04/16/493752/" rel="bookmark" title="Commercio di Green Pass falsi, operazione tra Genova ed Aosta"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/green-pass-controllo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/green-pass-controllo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/green-pass-controllo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/green-pass-controllo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/green-pass-controllo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Commercio di Green Pass falsi, operazione tra Genova ed Aosta" title="Commercio di Green Pass falsi, operazione tra Genova ed Aosta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/commercio-di-green-pass-falsi-operazione-tra-genova-ed-aosta/2022/04/16/493752/" rel="bookmark" title="Commercio di Green Pass falsi, operazione tra Genova ed Aosta">Commercio di Green Pass falsi, operazione tra Genova ed Aosta</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_2_625b2dbd70e08" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_3_625b2dbd70efb" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_4_625b2dbd71011" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_5_625b2dbd7111d" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_6_625b2dbd71228" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_625b2dbd6e082" id="td_uid_7_625b2dbd71330" data-td_block_id="td_uid_1_625b2dbd6e082" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_625b2dbd6e082" data-td_block_id="td_uid_1_625b2dbd6e082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_625b2dbd6e082" data-td_block_id="td_uid_1_625b2dbd6e082"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_625b2dbd7af9e = new tdBlock();
block_td_uid_8_625b2dbd7af9e.id = "td_uid_8_625b2dbd7af9e";
block_td_uid_8_625b2dbd7af9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_625b2dbd7af9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_625b2dbd7af9e_rand","tdc_css_class_style":"td_uid_8_625b2dbd7af9e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_625b2dbd7af9e.td_column_number = "3";
block_td_uid_8_625b2dbd7af9e.block_type = "td_block_mega_menu";
block_td_uid_8_625b2dbd7af9e.post_count = "5";
block_td_uid_8_625b2dbd7af9e.found_posts = "5244";
block_td_uid_8_625b2dbd7af9e.header_color = "";
block_td_uid_8_625b2dbd7af9e.ajax_pagination_infinite_stop = "";
block_td_uid_8_625b2dbd7af9e.max_num_pages = "1049";
tdBlocksArray.push(block_td_uid_8_625b2dbd7af9e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_625b2dbd7af9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_625b2dbd7af9e"><div id=td_uid_8_625b2dbd7af9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/portofino-lega-vigenti-confini-e-regole-del-parco-regionale-no-a-cattiva-informazione/2022/04/16/493776/" rel="bookmark" title="Portofino, Lega: vigenti confini e regole del Parco regionale. No a cattiva informazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/10/studio-di-Ispra.jpg 474w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Portofino, Lega: vigenti confini e regole del Parco regionale. No a cattiva informazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/portofino-lega-vigenti-confini-e-regole-del-parco-regionale-no-a-cattiva-informazione/2022/04/16/493776/" rel="bookmark" title="Portofino, Lega: vigenti confini e regole del Parco regionale. No a cattiva informazione">Portofino, Lega: vigenti confini e regole del Parco regionale. No a cattiva informazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piana-vicinanza-a-paola-bordilli-vittima-di-ignobile-e-vile-insulto-sessista/2022/04/16/493774/" rel="bookmark" title="Piana: vicinanza a Paola Bordilli, vittima di ignobile e vile insulto sessista"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore" title="Piana: vicinanza a Paola Bordilli, vittima di ignobile e vile insulto sessista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piana-vicinanza-a-paola-bordilli-vittima-di-ignobile-e-vile-insulto-sessista/2022/04/16/493774/" rel="bookmark" title="Piana: vicinanza a Paola Bordilli, vittima di ignobile e vile insulto sessista">Piana: vicinanza a Paola Bordilli, vittima di ignobile e vile insulto sessista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anpi-25-aprile-senza-bandiere-nato-ora-pace-attenti-a-fake-news-di-zelensky/2022/04/16/493768/" rel="bookmark" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anpi-25-aprile-senza-bandiere-nato-ora-pace-attenti-a-fake-news-di-zelensky/2022/04/16/493768/" rel="bookmark" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky">Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/imbrattato-manifesto-della-bordilli-rixi-solidarieta-allassessore/2022/04/16/493765/" rel="bookmark" title="Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/manifesto-bordilli-imbrattato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore" title="Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/imbrattato-manifesto-della-bordilli-rixi-solidarieta-allassessore/2022/04/16/493765/" rel="bookmark" title="Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore">Imbrattato manifesto della Bordilli. Rixi: Solidarietà all’assessore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fine-stato-emergenza-covid-sartori-in-liguria-pasqua-da-tutto-esaurito/2022/04/15/493630/" rel="bookmark" title="Fine stato emergenza Covid, Sartori: in Liguria Pasqua da tutto esaurito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/sartori-fdi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/sartori-fdi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sartori-fdi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sartori-fdi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/sartori-fdi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fine stato emergenza Covid, Sartori: in Liguria Pasqua da tutto esaurito" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fine-stato-emergenza-covid-sartori-in-liguria-pasqua-da-tutto-esaurito/2022/04/15/493630/" rel="bookmark" title="Fine stato emergenza Covid, Sartori: in Liguria Pasqua da tutto esaurito">Fine stato emergenza Covid, Sartori: in Liguria Pasqua da tutto esaurito</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_9_625b2dbd82d4e" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_10_625b2dbd82ebd" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_11_625b2dbd839e4" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_12_625b2dbd83b3a" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_13_625b2dbd84928" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_625b2dbd7af9e" id="td_uid_14_625b2dbd84a83" data-td_block_id="td_uid_8_625b2dbd7af9e" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_625b2dbd7af9e" data-td_block_id="td_uid_8_625b2dbd7af9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_625b2dbd7af9e" data-td_block_id="td_uid_8_625b2dbd7af9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_625b2dbd89b89 = new tdBlock();
block_td_uid_15_625b2dbd89b89.id = "td_uid_15_625b2dbd89b89";
block_td_uid_15_625b2dbd89b89.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_625b2dbd89b89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_625b2dbd89b89_rand","tdc_css_class_style":"td_uid_15_625b2dbd89b89_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_625b2dbd89b89.td_column_number = "3";
block_td_uid_15_625b2dbd89b89.block_type = "td_block_mega_menu";
block_td_uid_15_625b2dbd89b89.post_count = "5";
block_td_uid_15_625b2dbd89b89.found_posts = "12348";
block_td_uid_15_625b2dbd89b89.header_color = "";
block_td_uid_15_625b2dbd89b89.ajax_pagination_infinite_stop = "";
block_td_uid_15_625b2dbd89b89.max_num_pages = "2470";
tdBlocksArray.push(block_td_uid_15_625b2dbd89b89);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_625b2dbd89b89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_625b2dbd89b89"><div id=td_uid_15_625b2dbd89b89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-salernitana-1-2-crollo-blucerchiato-al-ferraris/2022/04/16/493802/" rel="bookmark" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Samp-Torino 1-2, blucerchiati rimontati e sconfitti dai granata" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-salernitana-1-2-crollo-blucerchiato-al-ferraris/2022/04/16/493802/" rel="bookmark" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris">Samp-Salernitana 1-2, crollo blucerchiato al Ferraris</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-inter-1-3-maggiore-mi-mancava-continuare-a-non-segnare/2022/04/16/493762/" rel="bookmark" title="Spezia-Inter 1-3, Maggiore: Mi mancava continuare a non segnare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/maggiore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Inter 1-3, Maggiore: Mi mancava continuare a non segnare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-inter-1-3-maggiore-mi-mancava-continuare-a-non-segnare/2022/04/16/493762/" rel="bookmark" title="Spezia-Inter 1-3, Maggiore: Mi mancava continuare a non segnare">Spezia-Inter 1-3, Maggiore: Mi mancava continuare a non segnare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-inter-1-3-thiago-motta-contento-comunque-della-prestazione/2022/04/16/493760/" rel="bookmark" title="Spezia-Inter 1-3, Thiago Motta: Contento comunque della prestazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/thiago-motto-mister-spezia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/thiago-motto-mister-spezia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/thiago-motto-mister-spezia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/thiago-motto-mister-spezia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/thiago-motto-mister-spezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia-Inter 1-3, Thiago Motta: Contento comunque della prestazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-inter-1-3-thiago-motta-contento-comunque-della-prestazione/2022/04/16/493760/" rel="bookmark" title="Spezia-Inter 1-3, Thiago Motta: Contento comunque della prestazione">Spezia-Inter 1-3, Thiago Motta: Contento comunque della prestazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/milan-genoa-2-0-blessin-costruito-poco-in-attacco/2022/04/16/493758/" rel="bookmark" title="Milan-Genoa 2-0, Blessin: Costruito poco in attacco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/blessin-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milan-Genoa 2-0, Blessin: Costruito poco in attacco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/milan-genoa-2-0-blessin-costruito-poco-in-attacco/2022/04/16/493758/" rel="bookmark" title="Milan-Genoa 2-0, Blessin: Costruito poco in attacco">Milan-Genoa 2-0, Blessin: Costruito poco in attacco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-salernitana-tra-i-24-convocati-torna-damsgaard/2022/04/16/493755/" rel="bookmark" title="Samp-Salernitana, tra i 24 convocati torna Damsgaard"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/07/damsgaard-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/07/damsgaard-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/damsgaard-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/damsgaard-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/07/damsgaard-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp-Salernitana, tra i 24 convocati torna Damsgaard" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-salernitana-tra-i-24-convocati-torna-damsgaard/2022/04/16/493755/" rel="bookmark" title="Samp-Salernitana, tra i 24 convocati torna Damsgaard">Samp-Salernitana, tra i 24 convocati torna Damsgaard</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_16_625b2dbd8c6bc" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_17_625b2dbd8d1fb" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_18_625b2dbd8d347" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_19_625b2dbd8d465" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_20_625b2dbd8d57e" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_625b2dbd89b89" id="td_uid_21_625b2dbd8d697" data-td_block_id="td_uid_15_625b2dbd89b89" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_625b2dbd89b89" data-td_block_id="td_uid_15_625b2dbd89b89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_625b2dbd89b89" data-td_block_id="td_uid_15_625b2dbd89b89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_625b2dbd94e8f = new tdBlock();
block_td_uid_22_625b2dbd94e8f.id = "td_uid_22_625b2dbd94e8f";
block_td_uid_22_625b2dbd94e8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_625b2dbd94e8f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_625b2dbd94e8f_rand","tdc_css_class_style":"td_uid_22_625b2dbd94e8f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_625b2dbd94e8f.td_column_number = "3";
block_td_uid_22_625b2dbd94e8f.block_type = "td_block_mega_menu";
block_td_uid_22_625b2dbd94e8f.post_count = "5";
block_td_uid_22_625b2dbd94e8f.found_posts = "1337";
block_td_uid_22_625b2dbd94e8f.header_color = "";
block_td_uid_22_625b2dbd94e8f.ajax_pagination_infinite_stop = "";
block_td_uid_22_625b2dbd94e8f.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_22_625b2dbd94e8f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_625b2dbd94e8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_625b2dbd94e8f"><div id=td_uid_22_625b2dbd94e8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/costo-del-denaro-tassi-dinteresse-e-inflazione-le-scelte-della-bce/2022/04/16/493778/" rel="bookmark" title="Costo del denaro, tassi d’interesse e inflazione. Le scelte della BCE"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Lagardechristineseria-327180-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Lagardechristineseria-327180-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Lagardechristineseria-327180-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Lagardechristineseria-327180-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Lagardechristineseria-327180-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Costo del denaro, tassi d’interesse e inflazione. Le scelte della BCE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/costo-del-denaro-tassi-dinteresse-e-inflazione-le-scelte-della-bce/2022/04/16/493778/" rel="bookmark" title="Costo del denaro, tassi d’interesse e inflazione. Le scelte della BCE">Costo del denaro, tassi d’interesse e inflazione. Le scelte della BCE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crisi-ucraina-aumenta-il-consumo-dellolio-di-palma/2022/04/15/493712/" rel="bookmark" title="Crisi Ucraina, aumenta il consumo dell’olio di palma"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/palm-oil-120719_20220329004931_theedgemarkets-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/palm-oil-120719_20220329004931_theedgemarkets-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/palm-oil-120719_20220329004931_theedgemarkets-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/palm-oil-120719_20220329004931_theedgemarkets-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/palm-oil-120719_20220329004931_theedgemarkets-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Crisi Ucraina, aumenta il consumo dell’olio di palma" title="Crisi Ucraina, aumenta il consumo dell’olio di palma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crisi-ucraina-aumenta-il-consumo-dellolio-di-palma/2022/04/15/493712/" rel="bookmark" title="Crisi Ucraina, aumenta il consumo dell’olio di palma">Crisi Ucraina, aumenta il consumo dell’olio di palma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tasse-non-riscosse-sfondato-tetto-dei-1-100-miliardi-di-euro/2022/04/12/493237/" rel="bookmark" title="Tasse non riscosse, sfondato tetto dei 1.100 miliardi di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/agenzia-entrate-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/agenzia-entrate-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/agenzia-entrate-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/agenzia-entrate-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/agenzia-entrate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Tasse non riscosse, sfondato tetto dei 1.100 miliardi di euro" title="Tasse non riscosse, sfondato tetto dei 1.100 miliardi di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tasse-non-riscosse-sfondato-tetto-dei-1-100-miliardi-di-euro/2022/04/12/493237/" rel="bookmark" title="Tasse non riscosse, sfondato tetto dei 1.100 miliardi di euro">Tasse non riscosse, sfondato tetto dei 1.100 miliardi di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/l-economia-italiana-rallenta-pil-al-31-e-balzo-dellinflazione-al-58/2022/04/09/492794/" rel="bookmark" title="L&#8217; economia italiana rallenta, Pil al 3,1 e balzo dell’inflazione al 5,8%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/franco743-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/franco743-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/franco743-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/franco743-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/franco743-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217; economia italiana rallenta, Pil al 3,1 e balzo dell’inflazione al 5,8%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/l-economia-italiana-rallenta-pil-al-31-e-balzo-dellinflazione-al-58/2022/04/09/492794/" rel="bookmark" title="L&#8217; economia italiana rallenta, Pil al 3,1 e balzo dell’inflazione al 5,8%">L&#8217; economia italiana rallenta, Pil al 3,1 e balzo dell’inflazione al 5,8%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marina-genova-festa-di-compleanno-per-i-15-anni-di-attivita/2022/04/07/492579/" rel="bookmark" title="Marina Genova, festa di compleanno per i 15 anni di attività"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/marina-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/marina-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/marina-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/marina-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/marina-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Marina Genova, festa di compleanno per i 15 anni di attività" title="Marina Genova, festa di compleanno per i 15 anni di attività" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marina-genova-festa-di-compleanno-per-i-15-anni-di-attivita/2022/04/07/492579/" rel="bookmark" title="Marina Genova, festa di compleanno per i 15 anni di attività">Marina Genova, festa di compleanno per i 15 anni di attività</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_23_625b2dbd96ba1" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_24_625b2dbd96c85" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_25_625b2dbd96d9f" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_26_625b2dbd979d4" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_27_625b2dbd97b2a" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_625b2dbd94e8f" id="td_uid_28_625b2dbd97c49" data-td_block_id="td_uid_22_625b2dbd94e8f" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_625b2dbd94e8f" data-td_block_id="td_uid_22_625b2dbd94e8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_625b2dbd94e8f" data-td_block_id="td_uid_22_625b2dbd94e8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_625b2dbd9ee3e = new tdBlock();
block_td_uid_29_625b2dbd9ee3e.id = "td_uid_29_625b2dbd9ee3e";
block_td_uid_29_625b2dbd9ee3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_625b2dbd9ee3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_625b2dbd9ee3e_rand","tdc_css_class_style":"td_uid_29_625b2dbd9ee3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_625b2dbd9ee3e.td_column_number = "3";
block_td_uid_29_625b2dbd9ee3e.block_type = "td_block_mega_menu";
block_td_uid_29_625b2dbd9ee3e.post_count = "5";
block_td_uid_29_625b2dbd9ee3e.found_posts = "4859";
block_td_uid_29_625b2dbd9ee3e.header_color = "";
block_td_uid_29_625b2dbd9ee3e.ajax_pagination_infinite_stop = "";
block_td_uid_29_625b2dbd9ee3e.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_29_625b2dbd9ee3e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_625b2dbd9ee3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_625b2dbd9ee3e"><div id=td_uid_29_625b2dbd9ee3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/san-bartolomeo-al-mare-isola-ecologica-del-turista-aperta-sempre/2022/04/16/493794/" rel="bookmark" title="San Bartolomeo al Mare: isola ecologica del turista aperta sempre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Isola-ecologica-del-turista-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Isola-ecologica-del-turista-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Isola-ecologica-del-turista-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Isola-ecologica-del-turista-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Isola-ecologica-del-turista-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="San Bartolomeo al Mare" title="San Bartolomeo al Mare: isola ecologica del turista aperta sempre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/san-bartolomeo-al-mare-isola-ecologica-del-turista-aperta-sempre/2022/04/16/493794/" rel="bookmark" title="San Bartolomeo al Mare: isola ecologica del turista aperta sempre">San Bartolomeo al Mare: isola ecologica del turista aperta sempre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sul-lungomare-di-loano-torna-frizze-e-mangia/2022/04/16/493791/" rel="bookmark" title="Sul lungomare di Loano torna “Frizzé e Mangia”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Frizze-e-Mangia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Frizze-e-Mangia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Frizze-e-Mangia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Frizze-e-Mangia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Frizze-e-Mangia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Loano" title="Sul lungomare di Loano torna “Frizzé e Mangia”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sul-lungomare-di-loano-torna-frizze-e-mangia/2022/04/16/493791/" rel="bookmark" title="Sul lungomare di Loano torna “Frizzé e Mangia”">Sul lungomare di Loano torna “Frizzé e Mangia”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-16-al-22-aprile/2022/04/15/493708/" rel="bookmark" title="Genova, cantieri in città dal 16 al  22 aprile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="genova" title="Genova, cantieri in città dal 16 al  22 aprile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-16-al-22-aprile/2022/04/15/493708/" rel="bookmark" title="Genova, cantieri in città dal 16 al  22 aprile">Genova, cantieri in città dal 16 al 22 aprile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mezzora-di-blackout-per-i-pos-genera-tensione-nei-supermercati/2022/04/15/493706/" rel="bookmark" title="Mezz’ora di blackout per i Pos, genera tensione nei supermercati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/pos-960x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/pos-960x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pos-960x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pos-960x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/pos-960x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mezz’ora di blackout per i pos, genera tensione nei supermercati" title="Mezz’ora di blackout per i Pos, genera tensione nei supermercati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mezzora-di-blackout-per-i-pos-genera-tensione-nei-supermercati/2022/04/15/493706/" rel="bookmark" title="Mezz’ora di blackout per i Pos, genera tensione nei supermercati">Mezz’ora di blackout per i Pos, genera tensione nei supermercati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo/2022/04/15/493698/" rel="bookmark" title="Sestri Levante, al via il progetto per la tutela del patrimonio arboreo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Sestri-Levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Sestri Levante, al via il progetto per la tutela del patrimonio arboreo" title="Sestri Levante, al via il progetto per la tutela del patrimonio arboreo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-al-via-il-progetto-per-la-tutela-del-patrimonio-arboreo/2022/04/15/493698/" rel="bookmark" title="Sestri Levante, al via il progetto per la tutela del patrimonio arboreo">Sestri Levante, al via il progetto per la tutela del patrimonio arboreo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_30_625b2dbda03c9" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_31_625b2dbda04ac" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_32_625b2dbda12d8" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_33_625b2dbda1443" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_34_625b2dbda1563" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_625b2dbd9ee3e" id="td_uid_35_625b2dbda167f" data-td_block_id="td_uid_29_625b2dbd9ee3e" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_625b2dbd9ee3e" data-td_block_id="td_uid_29_625b2dbd9ee3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_625b2dbd9ee3e" data-td_block_id="td_uid_29_625b2dbd9ee3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_625b2dbda6174 = new tdBlock();
block_td_uid_36_625b2dbda6174.id = "td_uid_36_625b2dbda6174";
block_td_uid_36_625b2dbda6174.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_625b2dbda6174_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_625b2dbda6174_rand","tdc_css_class_style":"td_uid_36_625b2dbda6174_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_625b2dbda6174.td_column_number = "3";
block_td_uid_36_625b2dbda6174.block_type = "td_block_mega_menu";
block_td_uid_36_625b2dbda6174.post_count = "5";
block_td_uid_36_625b2dbda6174.found_posts = "4100";
block_td_uid_36_625b2dbda6174.header_color = "";
block_td_uid_36_625b2dbda6174.ajax_pagination_infinite_stop = "";
block_td_uid_36_625b2dbda6174.max_num_pages = "820";
tdBlocksArray.push(block_td_uid_36_625b2dbda6174);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_625b2dbda6174_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_625b2dbda6174"><div id=td_uid_36_625b2dbda6174 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/joe-barbieri-con-il-suo-quartet-a-chiavari-23-aprile/2022/04/16/493800/" rel="bookmark" title="Joe Barbieri con il suo quartet a Chiavari, 23 aprile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Joe-Barbieri-Foto-Angelo-Orefice-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Joe-Barbieri-Foto-Angelo-Orefice-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Joe-Barbieri-Foto-Angelo-Orefice-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Joe-Barbieri-Foto-Angelo-Orefice-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Joe-Barbieri-Foto-Angelo-Orefice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Joe Barbieri" title="Joe Barbieri con il suo quartet a Chiavari, 23 aprile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/joe-barbieri-con-il-suo-quartet-a-chiavari-23-aprile/2022/04/16/493800/" rel="bookmark" title="Joe Barbieri con il suo quartet a Chiavari, 23 aprile">Joe Barbieri con il suo quartet a Chiavari, 23 aprile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carlo-felice-un-dono-al-pubblico-per-le-festivita-pasquali/2022/04/16/493797/" rel="bookmark" title="Carlo Felice: un dono al pubblico per le festività pasquali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/foto-maestro-cappella-carlo-felice-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/foto-maestro-cappella-carlo-felice-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/foto-maestro-cappella-carlo-felice-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/foto-maestro-cappella-carlo-felice-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/foto-maestro-cappella-carlo-felice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlo Felice: un dono al pubblico per le festività pasquali" title="Carlo Felice: un dono al pubblico per le festività pasquali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carlo-felice-un-dono-al-pubblico-per-le-festivita-pasquali/2022/04/16/493797/" rel="bookmark" title="Carlo Felice: un dono al pubblico per le festività pasquali">Carlo Felice: un dono al pubblico per le festività pasquali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-cicagna-torna-la-musica-dautore/2022/04/15/493667/" rel="bookmark" title="A Cicagna torna la musica d&#8217;autore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/18_Antonella-Serà-ampampampampampampampampampampamp-Le-Muse-Ensemble-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/18_Antonella-Serà-ampampampampampampampampampampamp-Le-Muse-Ensemble-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/18_Antonella-Serà-ampampampampampampampampampampamp-Le-Muse-Ensemble-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/18_Antonella-Serà-ampampampampampampampampampampamp-Le-Muse-Ensemble-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/18_Antonella-Serà-ampampampampampampampampampampamp-Le-Muse-Ensemble-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Cicagna torna la musica d&#039;autore" title="A Cicagna torna la musica d&#8217;autore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-cicagna-torna-la-musica-dautore/2022/04/15/493667/" rel="bookmark" title="A Cicagna torna la musica d&#8217;autore">A Cicagna torna la musica d&#8217;autore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/teatro-nazionale-genova-massironi-fra-opere-darte-e-risate/2022/04/15/493646/" rel="bookmark" title="Teatro Nazionale Genova, Massironi fra opere d’arte e risate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Teatro-Nazionale-Genova-Massironi-fra-opere-darte-e-risate-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Teatro-Nazionale-Genova-Massironi-fra-opere-darte-e-risate-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Teatro-Nazionale-Genova-Massironi-fra-opere-darte-e-risate-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Teatro-Nazionale-Genova-Massironi-fra-opere-darte-e-risate-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Teatro-Nazionale-Genova-Massironi-fra-opere-darte-e-risate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Teatro Nazionale Genova, Massironi fra opere d’arte e risate" title="Teatro Nazionale Genova, Massironi fra opere d’arte e risate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/teatro-nazionale-genova-massironi-fra-opere-darte-e-risate/2022/04/15/493646/" rel="bookmark" title="Teatro Nazionale Genova, Massironi fra opere d’arte e risate">Teatro Nazionale Genova, Massironi fra opere d’arte e risate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-riapre-a-pasqua-allinsegna-degli-eventi-con-madame-opera/2022/04/15/493634/" rel="bookmark" title="Varazze riapre a Pasqua all’insegna degli eventi con Madame Operà"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/varazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/varazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/varazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/varazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/varazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="varazze" title="Varazze riapre a Pasqua all’insegna degli eventi con Madame Operà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-riapre-a-pasqua-allinsegna-degli-eventi-con-madame-opera/2022/04/15/493634/" rel="bookmark" title="Varazze riapre a Pasqua all’insegna degli eventi con Madame Operà">Varazze riapre a Pasqua all’insegna degli eventi con Madame Operà</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_37_625b2dbda849c" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_38_625b2dbda9433" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_39_625b2dbda95a0" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_40_625b2dbda96c2" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_41_625b2dbda97ed" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_625b2dbda6174" id="td_uid_42_625b2dbda9908" data-td_block_id="td_uid_36_625b2dbda6174" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_625b2dbda6174" data-td_block_id="td_uid_36_625b2dbda6174"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_625b2dbda6174" data-td_block_id="td_uid_36_625b2dbda6174"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_625b2dbdb0550 = new tdBlock();
block_td_uid_43_625b2dbdb0550.id = "td_uid_43_625b2dbdb0550";
block_td_uid_43_625b2dbdb0550.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_625b2dbdb0550_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_625b2dbdb0550_rand","tdc_css_class_style":"td_uid_43_625b2dbdb0550_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_625b2dbdb0550.td_column_number = "3";
block_td_uid_43_625b2dbdb0550.block_type = "td_block_mega_menu";
block_td_uid_43_625b2dbdb0550.post_count = "5";
block_td_uid_43_625b2dbdb0550.found_posts = "4762";
block_td_uid_43_625b2dbdb0550.header_color = "";
block_td_uid_43_625b2dbdb0550.ajax_pagination_infinite_stop = "";
block_td_uid_43_625b2dbdb0550.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_43_625b2dbdb0550);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_625b2dbdb0550_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_625b2dbdb0550"><div id=td_uid_43_625b2dbdb0550 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grande-successo-ad-alassio-per-lartista-norvegese-guro-hakensen/2022/04/16/493786/" rel="bookmark" title="Grande successo ad Alassio per l&#8217;artista norvegese Guro  Håkensen "><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/un-momento-della-inaugurazione-Foto-Fasano-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/un-momento-della-inaugurazione-Foto-Fasano-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/un-momento-della-inaugurazione-Foto-Fasano-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/un-momento-della-inaugurazione-Foto-Fasano-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/un-momento-della-inaugurazione-Foto-Fasano-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grande successo ad Alassio per l&#8217;artista norvegese Guro  Håkensen " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grande-successo-ad-alassio-per-lartista-norvegese-guro-hakensen/2022/04/16/493786/" rel="bookmark" title="Grande successo ad Alassio per l&#8217;artista norvegese Guro  Håkensen ">Grande successo ad Alassio per l&#8217;artista norvegese Guro  Håkensen </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-tenace-incapace/2022/04/16/493737/" rel="bookmark" title="Il Nano Morgante | Tenace &#038; incapace"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/nano-morgante-Tenace-incapace--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/nano-morgante-Tenace-incapace--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/nano-morgante-Tenace-incapace--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/nano-morgante-Tenace-incapace--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/nano-morgante-Tenace-incapace--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Il Nano Morgante | Tenace &amp; incapace" title="Il Nano Morgante | Tenace &#038; incapace" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-tenace-incapace/2022/04/16/493737/" rel="bookmark" title="Il Nano Morgante | Tenace &#038; incapace">Il Nano Morgante | Tenace &#038; incapace</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-genova-il-primo-centro-dascolto-per-la-dipendenza-informatica/2022/04/15/493682/" rel="bookmark" title="A Genova il primo centro d’ascolto per la dipendenza informatica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-556x420.jpg 556w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/A-Genova-il-primo-centro-dascolto-per-la-dipendenza-informatica.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="A Genova il primo centro d’ascolto per la dipendenza informatica" title="A Genova il primo centro d’ascolto per la dipendenza informatica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-genova-il-primo-centro-dascolto-per-la-dipendenza-informatica/2022/04/15/493682/" rel="bookmark" title="A Genova il primo centro d’ascolto per la dipendenza informatica">A Genova il primo centro d’ascolto per la dipendenza informatica</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-palazzo-tursi-ipotesi-per-il-futuro-degli-anziani/2022/04/15/493678/" rel="bookmark" title="A Palazzo Tursi &#8220;Ipotesi per il futuro degli anziani&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Invito_21x10_VolumeAnziani_Genova_page-0001-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Invito_21x10_VolumeAnziani_Genova_page-0001-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Invito_21x10_VolumeAnziani_Genova_page-0001-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Invito_21x10_VolumeAnziani_Genova_page-0001-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Invito_21x10_VolumeAnziani_Genova_page-0001-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Palazzo Tursi &quot;Ipotesi per il futuro degli anziani&quot;" title="A Palazzo Tursi &#8220;Ipotesi per il futuro degli anziani&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-palazzo-tursi-ipotesi-per-il-futuro-degli-anziani/2022/04/15/493678/" rel="bookmark" title="A Palazzo Tursi &#8220;Ipotesi per il futuro degli anziani&#8221;">A Palazzo Tursi &#8220;Ipotesi per il futuro degli anziani&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/una-gita-tra-storia-e-ambiente-le-batterie-del-monte-moro/2022/04/15/493665/" rel="bookmark" title="Una gita tra storia e ambiente, le batterie del Monte Moro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/25-aprile-villastellone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/25-aprile-villastellone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/25-aprile-villastellone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/25-aprile-villastellone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/25-aprile-villastellone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Una gita tra storia e ambiente, le batterie del Monte Moro. Lunedì 25 Aprile l’iniziativa è aperta ad amici, soci e simpatizzanti" title="Una gita tra storia e ambiente, le batterie del Monte Moro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/una-gita-tra-storia-e-ambiente-le-batterie-del-monte-moro/2022/04/15/493665/" rel="bookmark" title="Una gita tra storia e ambiente, le batterie del Monte Moro">Una gita tra storia e ambiente, le batterie del Monte Moro</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_44_625b2dbdb48d6" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_45_625b2dbdb4f34" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_46_625b2dbdb52bf" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_47_625b2dbdb5616" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_48_625b2dbdb576d" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_625b2dbdb0550" id="td_uid_49_625b2dbdb58b9" data-td_block_id="td_uid_43_625b2dbdb0550" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_625b2dbdb0550" data-td_block_id="td_uid_43_625b2dbdb0550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_625b2dbdb0550" data-td_block_id="td_uid_43_625b2dbdb0550"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_625b2dbdb82dc = new tdBlock();
block_td_uid_50_625b2dbdb82dc.id = "td_uid_50_625b2dbdb82dc";
block_td_uid_50_625b2dbdb82dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_625b2dbdb82dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_625b2dbdb82dc_rand","tdc_css_class_style":"td_uid_50_625b2dbdb82dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_625b2dbdb82dc.td_column_number = "3";
block_td_uid_50_625b2dbdb82dc.block_type = "td_block_mega_menu";
block_td_uid_50_625b2dbdb82dc.post_count = "5";
block_td_uid_50_625b2dbdb82dc.found_posts = "298";
block_td_uid_50_625b2dbdb82dc.header_color = "";
block_td_uid_50_625b2dbdb82dc.ajax_pagination_infinite_stop = "";
block_td_uid_50_625b2dbdb82dc.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_50_625b2dbdb82dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_625b2dbdb82dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_625b2dbdb82dc"><div id=td_uid_50_625b2dbdb82dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/leonardo-cyber-security-academy-a-difesa-delle-criticita-pa/2022/04/04/491992/" rel="bookmark" title="Leonardo: Cyber &#038; Security Academy a difesa delle criticità PA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Leonardo_cybersecurity_9888_12MP_JH6-scaled-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Leonardo_cybersecurity_9888_12MP_JH6-scaled-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Leonardo_cybersecurity_9888_12MP_JH6-scaled-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Leonardo_cybersecurity_9888_12MP_JH6-scaled-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Leonardo_cybersecurity_9888_12MP_JH6-scaled-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leonardo: Cyber &#038; Security Academy a difesa delle criticità PA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/leonardo-cyber-security-academy-a-difesa-delle-criticita-pa/2022/04/04/491992/" rel="bookmark" title="Leonardo: Cyber &#038; Security Academy a difesa delle criticità PA">Leonardo: Cyber &#038; Security Academy a difesa delle criticità PA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/siti-agenzia-entrate-finanze-dogane-e-monopoli-down-aggiornamento/2022/03/30/491550/" rel="bookmark" title="Siti Agenzia Entrate, Finanze, dogane e monopoli down | Aggiornamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/agenzia-entrate-sito-down-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/agenzia-entrate-sito-down-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/agenzia-entrate-sito-down-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/agenzia-entrate-sito-down-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/agenzia-entrate-sito-down-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Siti Agenzia Entrate, Finanze, dogane e monopoli down" title="Siti Agenzia Entrate, Finanze, dogane e monopoli down | Aggiornamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/siti-agenzia-entrate-finanze-dogane-e-monopoli-down-aggiornamento/2022/03/30/491550/" rel="bookmark" title="Siti Agenzia Entrate, Finanze, dogane e monopoli down | Aggiornamento">Siti Agenzia Entrate, Finanze, dogane e monopoli down | Aggiornamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/agenzia-riscossione-attenzione-alle-nuove-truffe-con-false-mail/2022/03/23/490554/" rel="bookmark" title="Agenzia riscossione: attenzione alle nuove truffe con false mail"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/03/hacher-phishing-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Agenzia riscossione: attenzione alle nuove truffe con false mail" title="Agenzia riscossione: attenzione alle nuove truffe con false mail" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/agenzia-riscossione-attenzione-alle-nuove-truffe-con-false-mail/2022/03/23/490554/" rel="bookmark" title="Agenzia riscossione: attenzione alle nuove truffe con false mail">Agenzia riscossione: attenzione alle nuove truffe con false mail</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/instagram-down-e-problemi-per-facebook/2022/03/23/490531/" rel="bookmark" title="Instagram down e problemi per Facebook"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagram down e problemi per Facebook" title="Instagram down e problemi per Facebook" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/instagram-down-e-problemi-per-facebook/2022/03/23/490531/" rel="bookmark" title="Instagram down e problemi per Facebook">Instagram down e problemi per Facebook</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-diventa-partner-di-start-4-0-per-la-transazione-digitale/2022/03/19/489981/" rel="bookmark" title="Amt diventa partner di Start 4.0 per la transazione digitale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Autobus_Genova_Amt-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/01/Autobus_Genova_Amt-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Autobus_Genova_Amt-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Autobus_Genova_Amt-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/01/Autobus_Genova_Amt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amt diventa partner di Start 4.0 per la transazione digitale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-diventa-partner-di-start-4-0-per-la-transazione-digitale/2022/03/19/489981/" rel="bookmark" title="Amt diventa partner di Start 4.0 per la transazione digitale">Amt diventa partner di Start 4.0 per la transazione digitale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_51_625b2dbdbab1a" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_52_625b2dbdbabfd" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_53_625b2dbdbad0f" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_54_625b2dbdbae21" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_55_625b2dbdbaf4e" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_625b2dbdb82dc" id="td_uid_56_625b2dbdbb06b" data-td_block_id="td_uid_50_625b2dbdb82dc" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_625b2dbdb82dc" data-td_block_id="td_uid_50_625b2dbdb82dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_625b2dbdb82dc" data-td_block_id="td_uid_50_625b2dbdb82dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_625b2dbdbf484_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-493825" class="post-493825 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-mondo category-featured" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Mondo</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul>
<header>
<h1 class="entry-title">Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T22:33:09+00:00">16 Aprile 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zelensky+difende+il+battaglione+filonazista%3A+se+Mariupol+cade+fine+dei+negoziati&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zelensky+difende+il+battaglione+filonazista%3A+se+Mariupol+cade+fine+dei+negoziati%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" data-caption="Battaglione Azov, reparto militare filonazista ucraino impiegato per contrastare i separatisti filo-russi"><img width="660" height="360" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg 660w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-300x164.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-640x350.jpg 640w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="Azov battaglione Ucraina nazi" /></a><figcaption class="wp-caption-text">Battaglione Azov, reparto militare filonazista ucraino impiegato per contrastare i separatisti filo-russi</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_625b2dbdc1ef3_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>L&#8217;eliminazione dei filonazisti e la caduta della città-roccaforte del battaglione Azov, con base a Mariupol e riconosciuto ufficialmente dal governo Zelensky come parte integrante delle forze ucraine, significherebbe &#8220;la fine dei negoziati con la Russia&#8221;.</p>
<p>Secondo quanto ha riportato su Twitter il quotidiano Kyiv Independent, il presidente-comico Vlodomyr Zelensky ha inoltre riferito: &#8220;La Russia vuole che i difensori di Mariupol si arrendano. Ma l&#8217;Ucraina non si fida di Mosca alla luce della battaglia di Ilovaisk nel 2014 quando i separatisti massacrarono soldati ucraini disarmati&#8221;.</p>
<p>&#8220;I difensori di Mariupol &#8211; ha aggiunto Zelensky &#8211; si battono uno contro sei e hanno bisogno di armi pesanti il più presto possibile&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_625b2dbdc1bf7_rand td_block_template_1"></div><p>Il Cremlino ha annunciato di avere praticamente annientato i soldati dell&#8217;Azov, i marines ucraini e i mercenari stranieri di ultradestra che sono asseragliati nell&#8217;area periferica dell&#8217;acciaieria della città-roccaforte del battaglione filonazista.</p>
<p>Mariupol, che ha fornito sostegno e supporto ai filonazisti ucraini, sta per cadere definitivamente in mani russe.</p>
<p><strong><a href="https://www.ligurianotizie.it/anpi-25-aprile-senza-bandiere-nato-ora-pace-attenti-a-fake-news-di-zelensky/2022/04/16/493768/" target="_blank" rel="noopener">Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky</a></strong></p>
<p>Secondo quanto riportato dall&#8217;agenzia Tass, il Ministero della Difesa russo ha annunciato che &#8220;Mariupol è stata completamente ripulita da tutti i miliziani del battaglione Azov, dei mercenari stranieri e delle truppe ucraine&#8221; spiegando che i combattenti fedeli a Kiev &#8220;sono rimasti solo in periferia&#8221; e che &#8220;per loro l&#8217;unica possibilità di salvarsi è quella di deporre le armi&#8221;.</p>
<p>Da Mariupol, sempre oggi, &#8220;senza l&#8217;aiuto della parte ucraina sono state evacuate 954 persone e 139.678 dall&#8217;inizio delle evacuazioni verso la Russia&#8221;.</p>
<p>Inoltre, il Ministero della Difesa russa ha annunciato di avere evacuato &#8220;15.837 persone dal Donbass&#8221; verso la Russia soltanto oggi, tra questi &#8220;2.659 bambini&#8221;.</p>
<p>Dall&#8217;inizio delle operazioni, la Russia ha salvato dal teatro di guerra &#8220;837.157 persone delle Repubbliche popolari di Donetsk e Lugansk&#8221;  precisando che &#8220;154.396 sono bambini&#8221;.</p>
<figure id="attachment_486403" aria-describedby="caption-attachment-486403" style="width: 728px" class="wp-caption alignnone"><img class="wp-image-486403 size-full" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Azov-battaglione-ucraina.jpg" alt="" width="728" height="394" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/Azov-battaglione-ucraina.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/Azov-battaglione-ucraina-300x162.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /><figcaption id="caption-attachment-486403" class="wp-caption-text">Battaglione Azov, reparto militare filonazista ucraino impiegato per contrastare i separatisti filo-russi</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_625b2dbdc1fa9_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zelensky+difende+il+battaglione+filonazista%3A+se+Mariupol+cade+fine+dei+negoziati&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zelensky+difende+il+battaglione+filonazista%3A+se+Mariupol+cade+fine+dei+negoziati%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fzelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati%2F2022%2F04%2F16%2F493825%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2022-04-16T22:33:09+00:00"><meta itemprop="dateModified" content="2022-04-16T22:57:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_625b2dbdc34f3_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_625b2dbdc34f3"><script>var block_td_uid_61_625b2dbdc34f3 = new tdBlock();
block_td_uid_61_625b2dbdc34f3.id = "td_uid_61_625b2dbdc34f3";
block_td_uid_61_625b2dbdc34f3.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_625b2dbdc34f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_625b2dbdc34f3_rand","tdc_css_class_style":"td_uid_61_625b2dbdc34f3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_625b2dbdc34f3.td_column_number = "1";
block_td_uid_61_625b2dbdc34f3.block_type = "td_block_15";
block_td_uid_61_625b2dbdc34f3.post_count = "4";
block_td_uid_61_625b2dbdc34f3.found_posts = "7458";
block_td_uid_61_625b2dbdc34f3.header_color = "#";
block_td_uid_61_625b2dbdc34f3.ajax_pagination_infinite_stop = "";
block_td_uid_61_625b2dbdc34f3.max_num_pages = "1865";
tdBlocksArray.push(block_td_uid_61_625b2dbdc34f3);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_625b2dbdc34f3 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" rel="bookmark" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Azov-battaglione-Ucraina-nazi-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" rel="bookmark" title="Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati">Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T22:33:09+00:00">16 Aprile 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-salernitana-1-2-crollo-blucerchiato-al-ferraris/2022/04/16/493802/" rel="bookmark" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-80x60.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/09/caputo-238x178.jpeg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Samp-Torino 1-2, blucerchiati rimontati e sconfitti dai granata" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-salernitana-1-2-crollo-blucerchiato-al-ferraris/2022/04/16/493802/" rel="bookmark" title="Samp-Salernitana 1-2, crollo blucerchiato al Ferraris">Samp-Salernitana 1-2, crollo blucerchiato al Ferraris</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T16:37:27+00:00">16 Aprile 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/anpi-25-aprile-senza-bandiere-nato-ora-pace-attenti-a-fake-news-di-zelensky/2022/04/16/493768/" rel="bookmark" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/04/Ucraina-battaglione-Azov-nazi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/anpi-25-aprile-senza-bandiere-nato-ora-pace-attenti-a-fake-news-di-zelensky/2022/04/16/493768/" rel="bookmark" title="Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky">Anpi: 25 aprile senza bandiere Nato, ora pace. Attenti a fake news di Zelensky</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T11:28:42+00:00">16 Aprile 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/quinto-salta-tubatura-dellacqua-in-via-crosini/2022/04/16/493748/" rel="bookmark" title="Quinto, salta tubatura dell’acqua in via Crosini"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/redim-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/redim-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/redim-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/redim-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/redim-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Quinto, salta tubatura dell’acqua in via Crosini" title="Quinto, salta tubatura dell’acqua in via Crosini" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/quinto-salta-tubatura-dellacqua-in-via-crosini/2022/04/16/493748/" rel="bookmark" title="Quinto, salta tubatura dell’acqua in via Crosini">Quinto, salta tubatura dell’acqua in via Crosini</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T09:30:27+00:00">16 Aprile 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/zelensky-difende-il-battaglione-filonazista-se-mariupol-cade-fine-dei-negoziati/2022/04/16/493825/" aria-current="page">Zelensky difende il battaglione filonazista: se Mariupol cade fine dei negoziati</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/terapie-domiciliari-50-medici-querelano-bassetti-non-siamo-4-santoni/2022/04/16/493820/">Terapie domiciliari, 50 medici querelano Bassetti: Non siamo 4 santoni</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/stefano-puzzer-e-stato-licenziato-orgoglioso-di-quello-che-ho-fatto/2022/04/16/493810/">Stefano Puzzer è stato licenziato: Orgoglioso di quello che ho fatto</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/noli-soccorsi-due-diportisti-dalla-capitaneria-di-porto/2022/04/16/493806/">Noli, soccorsi due diportisti dalla Capitaneria di porto</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/samp-salernitana-1-2-crollo-blucerchiato-al-ferraris/2022/04/16/493802/">Samp-Salernitana 1-2, crollo blucerchiato al Ferraris</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/joe-barbieri-con-il-suo-quartet-a-chiavari-23-aprile/2022/04/16/493800/">Joe Barbieri con il suo quartet a Chiavari, 23 aprile</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_625b2dbdc81fa_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_625b2dbdc81fa"><script>var block_td_uid_62_625b2dbdc81fa = new tdBlock();
block_td_uid_62_625b2dbdc81fa.id = "td_uid_62_625b2dbdc81fa";
block_td_uid_62_625b2dbdc81fa.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_625b2dbdc81fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_625b2dbdc81fa_rand","tdc_css_class_style":"td_uid_62_625b2dbdc81fa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_625b2dbdc81fa.td_column_number = "1";
block_td_uid_62_625b2dbdc81fa.block_type = "td_block_13";
block_td_uid_62_625b2dbdc81fa.post_count = "2";
block_td_uid_62_625b2dbdc81fa.found_posts = "306";
block_td_uid_62_625b2dbdc81fa.header_color = "#";
block_td_uid_62_625b2dbdc81fa.ajax_pagination_infinite_stop = "";
block_td_uid_62_625b2dbdc81fa.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_62_625b2dbdc81fa);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_625b2dbdc81fa class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/" rel="bookmark" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/isola-dei-famosi-studio-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="L&#039; Isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/" rel="bookmark" title="L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras">L&#8217;isola dei famosi: Da Cicciolina a Er mutanda tutti in Honduras</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T11:53:26+00:00">22 Marzo 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/isola-dei-famosi-da-cicciolina-a-er-mutanda-tutti-in-honduras-coppie-gia-formate-e-single-che-si-accoppiano-in-diretta/2022/03/22/490347/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-grande-fratello-vip-trionfa-una-farfalla-jessica-selassie/2022/03/15/489410/" rel="bookmark" title="Al Grande Fratello VIP trionfa una farfalla: Jessica Selassié"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Jessica-Selassie-gfvip-vicnitrice-2022-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Jessica-Selassie-gfvip-vicnitrice-2022-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Jessica-Selassie-gfvip-vicnitrice-2022-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Al Grande Fratello VIP trionfa una &quot;farfalla&quot;: Jessica Selassié" title="Al Grande Fratello VIP trionfa una farfalla: Jessica Selassié" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-grande-fratello-vip-trionfa-una-farfalla-jessica-selassie/2022/03/15/489410/" rel="bookmark" title="Al Grande Fratello VIP trionfa una farfalla: Jessica Selassié">Al Grande Fratello VIP trionfa una farfalla: Jessica Selassié</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-15T10:24:44+00:00">15 Marzo 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/al-grande-fratello-vip-trionfa-una-farfalla-jessica-selassie/2022/03/15/489410/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[493825]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_625b2dbdcc57f"></textarea>
<div id="td_live_css_uid_1_625b2dbdcc57f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_625b2dbdcc57f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_625b2dbdcc57f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


