<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Si perde in preda ai fumi dell&#039;alcol, ritrovato tra Arma e Bussana</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Un uomo, in preda ai fumi dell&#039;alcol, ha chiamato i soccorsi di Imperia chiedendo aiuto. Al centralino avrebbe detto: &quot;Non so dove mi trovo&quot;." />
<link rel="canonical" href="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana" />
<meta property="og:description" content="Un uomo, in preda ai fumi dell&#039;alcol, ha chiamato i soccorsi di Imperia chiedendo aiuto. Al centralino avrebbe detto: &quot;Non so dove mi trovo&quot;." />
<meta property="og:url" content="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2020-02-19T07:56:52Z" />
<meta property="article:modified_time" content="2020-02-19T07:56:52Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana" />
<meta name="twitter:description" content="Un uomo, in preda ai fumi dell&#039;alcol, ha chiamato i soccorsi di Imperia chiedendo aiuto. Al centralino avrebbe detto: &quot;Non so dove mi trovo&quot;." />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Entella, prevendita per la sfida con il Benevento' href='https://www.ligurianotizie.it/entella-prevendita-per-la-sfida-con-il-benevento/2020/02/19/368030/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=368032' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"1e74b971ae","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.13-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/",
                                "name": "Cronaca Imperia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-368032 single-format-standard si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
19 Febbraio 2020 08:57
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e4cea502302e = new tdBlock();
block_td_uid_1_5e4cea502302e.id = "td_uid_1_5e4cea502302e";
block_td_uid_1_5e4cea502302e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5e4cea502302e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e4cea502302e_rand","tdc_css_class_style":"td_uid_1_5e4cea502302e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e4cea502302e.td_column_number = "3";
block_td_uid_1_5e4cea502302e.block_type = "td_block_mega_menu";
block_td_uid_1_5e4cea502302e.post_count = "5";
block_td_uid_1_5e4cea502302e.found_posts = "8979";
block_td_uid_1_5e4cea502302e.header_color = "";
block_td_uid_1_5e4cea502302e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4cea502302e.max_num_pages = "1796";
tdBlocksArray.push(block_td_uid_1_5e4cea502302e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4cea502302e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e4cea502302e"><div id=td_uid_1_5e4cea502302e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" rel="bookmark" title="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" rel="bookmark" title="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana">Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/madre-e-figlia-disperse-sopra-ad-arenzano-ritrovate-dai-vvf/2020/02/19/368004/" rel="bookmark" title="Madre e figlia disperse sopra ad Arenzano ritrovate dai VVF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/09/vvf-ricerca-disperso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/09/vvf-ricerca-disperso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/vvf-ricerca-disperso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/vvf-ricerca-disperso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/09/vvf-ricerca-disperso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Madre e figlia disperse sopra ad Arenzano ritrovate dai VVF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/madre-e-figlia-disperse-sopra-ad-arenzano-ritrovate-dai-vvf/2020/02/19/368004/" rel="bookmark" title="Madre e figlia disperse sopra ad Arenzano ritrovate dai VVF">Madre e figlia disperse sopra ad Arenzano ritrovate dai VVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-msc-bellissima-cambia-itinerario/2020/02/19/368002/" rel="bookmark" title="Coronavirus, Msc Bellissima cambia itinerario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/msc-bellissima-porto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/msc-bellissima-porto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/msc-bellissima-porto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/msc-bellissima-porto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/msc-bellissima-porto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, Msc Bellissima cambia itinerario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-msc-bellissima-cambia-itinerario/2020/02/19/368002/" rel="bookmark" title="Coronavirus, Msc Bellissima cambia itinerario">Coronavirus, Msc Bellissima cambia itinerario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/auto-sui-binari-a-bogliasco-treni-bloccati-per-unora/2020/02/18/368000/" rel="bookmark" title="Auto sui binari a Bogliasco, treni bloccati per un’ora"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bogliasco-passaggio-livello-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bogliasco-passaggio-livello-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bogliasco-passaggio-livello-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bogliasco-passaggio-livello-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bogliasco-passaggio-livello-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auto sui binari a Bogliasco, treni bloccati per un’ora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/auto-sui-binari-a-bogliasco-treni-bloccati-per-unora/2020/02/18/368000/" rel="bookmark" title="Auto sui binari a Bogliasco, treni bloccati per un’ora">Auto sui binari a Bogliasco, treni bloccati per un’ora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-un-uomo-di-sanremo-sulla-westerdam-e-in-isolamento-volontario/2020/02/18/367990/" rel="bookmark" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-un-uomo-di-sanremo-sulla-westerdam-e-in-isolamento-volontario/2020/02/18/367990/" rel="bookmark" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario">Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_2_5e4cea50256f9" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_3_5e4cea50257f7" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_4_5e4cea5025931" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_5_5e4cea5025a7c" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_6_5e4cea5025ba9" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5e4cea502302e" id="td_uid_7_5e4cea5025cd4" data-td_block_id="td_uid_1_5e4cea502302e" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4cea502302e" data-td_block_id="td_uid_1_5e4cea502302e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e4cea502302e" data-td_block_id="td_uid_1_5e4cea502302e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e4cea5028c06 = new tdBlock();
block_td_uid_8_5e4cea5028c06.id = "td_uid_8_5e4cea5028c06";
block_td_uid_8_5e4cea5028c06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5e4cea5028c06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e4cea5028c06_rand","tdc_css_class_style":"td_uid_8_5e4cea5028c06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e4cea5028c06.td_column_number = "3";
block_td_uid_8_5e4cea5028c06.block_type = "td_block_mega_menu";
block_td_uid_8_5e4cea5028c06.post_count = "5";
block_td_uid_8_5e4cea5028c06.found_posts = "2417";
block_td_uid_8_5e4cea5028c06.header_color = "";
block_td_uid_8_5e4cea5028c06.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4cea5028c06.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_8_5e4cea5028c06);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4cea5028c06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e4cea5028c06"><div id=td_uid_8_5e4cea5028c06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pastorino-attacca-giunta-toti-forte-ritardo-corsi-formazione-professionale-disabili/2020/02/18/367937/" rel="bookmark" title="Pastorino attacca giunta Toti: forte ritardo corsi formazione professionale disabili"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/pastorino-ras-rete-a-sinistra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/pastorino-ras-rete-a-sinistra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/pastorino-ras-rete-a-sinistra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/pastorino-ras-rete-a-sinistra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/pastorino-ras-rete-a-sinistra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastorino attacca giunta Toti: forte ritardo corsi formazione professionale disabili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pastorino-attacca-giunta-toti-forte-ritardo-corsi-formazione-professionale-disabili/2020/02/18/367937/" rel="bookmark" title="Pastorino attacca giunta Toti: forte ritardo corsi formazione professionale disabili">Pastorino attacca giunta Toti: forte ritardo corsi formazione professionale disabili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pile-pronte-bucci-messaggio-di-efficienza-toti-ora-occorre-verita-su-tragico-crollo/2020/02/18/367929/" rel="bookmark" title="Pile pronte, Bucci: messaggio di efficienza. Toti: ora occorre verità su tragico crollo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/foto-panoramica-ponte-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/foto-panoramica-ponte-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/foto-panoramica-ponte-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/foto-panoramica-ponte-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/foto-panoramica-ponte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pile pronte, Bucci: messaggio di efficienza. Toti: ora occorre verità su tragico crollo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pile-pronte-bucci-messaggio-di-efficienza-toti-ora-occorre-verita-su-tragico-crollo/2020/02/18/367929/" rel="bookmark" title="Pile pronte, Bucci: messaggio di efficienza. Toti: ora occorre verità su tragico crollo">Pile pronte, Bucci: messaggio di efficienza. Toti: ora occorre verità su tragico crollo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-comune-di-recco-chiede-fondi-per-la-rigenerazione-urbana/2020/02/17/367840/" rel="bookmark" title="Il Comune di Recco chiede fondi per la rigenerazione urbana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/comune-recco1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/comune-recco1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/comune-recco1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/comune-recco1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/comune-recco1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Comune di Recco chiede fondi per la rigenerazione urbana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-comune-di-recco-chiede-fondi-per-la-rigenerazione-urbana/2020/02/17/367840/" rel="bookmark" title="Il Comune di Recco chiede fondi per la rigenerazione urbana">Il Comune di Recco chiede fondi per la rigenerazione urbana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/celebrato-a-recco-il-giorno-del-ricordo/2020/02/17/367781/" rel="bookmark" title="Celebrato a Recco il Giorno del Ricordo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/IMG-20200217-WA0004.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Celebrato a Recco il Giorno del Ricordo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/celebrato-a-recco-il-giorno-del-ricordo/2020/02/17/367781/" rel="bookmark" title="Celebrato a Recco il Giorno del Ricordo">Celebrato a Recco il Giorno del Ricordo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assessore-garassino-un-sistema-tutor-anche-sulla-guido-rossa-entro-il-2020/2020/02/17/367834/" rel="bookmark" title="Assessore Garassino: un sistema Tutor anche sulla Guido Rossa entro il 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/accesso-via-guido-rossa-fiumara-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/accesso-via-guido-rossa-fiumara-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/accesso-via-guido-rossa-fiumara-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/accesso-via-guido-rossa-fiumara-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/accesso-via-guido-rossa-fiumara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assessore Garassino: un sistema Tutor anche sulla Guido Rossa entro il 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assessore-garassino-un-sistema-tutor-anche-sulla-guido-rossa-entro-il-2020/2020/02/17/367834/" rel="bookmark" title="Assessore Garassino: un sistema Tutor anche sulla Guido Rossa entro il 2020">Assessore Garassino: un sistema Tutor anche sulla Guido Rossa entro il 2020</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_9_5e4cea502abc5" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_10_5e4cea502ad01" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_11_5e4cea502ae4f" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_12_5e4cea502af89" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_13_5e4cea502b0bb" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5e4cea5028c06" id="td_uid_14_5e4cea502b1e9" data-td_block_id="td_uid_8_5e4cea5028c06" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4cea5028c06" data-td_block_id="td_uid_8_5e4cea5028c06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e4cea5028c06" data-td_block_id="td_uid_8_5e4cea5028c06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e4cea502e37a = new tdBlock();
block_td_uid_15_5e4cea502e37a.id = "td_uid_15_5e4cea502e37a";
block_td_uid_15_5e4cea502e37a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5e4cea502e37a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e4cea502e37a_rand","tdc_css_class_style":"td_uid_15_5e4cea502e37a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5e4cea502e37a.td_column_number = "3";
block_td_uid_15_5e4cea502e37a.block_type = "td_block_mega_menu";
block_td_uid_15_5e4cea502e37a.post_count = "5";
block_td_uid_15_5e4cea502e37a.found_posts = "6130";
block_td_uid_15_5e4cea502e37a.header_color = "";
block_td_uid_15_5e4cea502e37a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e4cea502e37a.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_15_5e4cea502e37a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5e4cea502e37a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e4cea502e37a"><div id=td_uid_15_5e4cea502e37a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-prevendita-per-la-sfida-con-il-benevento/2020/02/19/368030/" rel="bookmark" title="Entella, prevendita per la sfida con il Benevento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/campo-entella-chiavari-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, prevendita per la sfida con il Benevento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-prevendita-per-la-sfida-con-il-benevento/2020/02/19/368030/" rel="bookmark" title="Entella, prevendita per la sfida con il Benevento">Entella, prevendita per la sfida con il Benevento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-pierini-sul-viareggio-torneo-affascinanti/2020/02/19/368028/" rel="bookmark" title="Spezia, Pierini sul Viareggio: Torneo affascinanti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/spezia_calcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, Pierini sul Viareggio: Torneo affascinanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-pierini-sul-viareggio-torneo-affascinanti/2020/02/19/368028/" rel="bookmark" title="Spezia, Pierini sul Viareggio: Torneo affascinanti">Spezia, Pierini sul Viareggio: Torneo affascinanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-focus-sullavversario-lazio-miglior-attacco-e-difesa/2020/02/19/368025/" rel="bookmark" title="Genoa, focus sull&#8217;avversario: Lazio miglior attacco e difesa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, focus sull&#8217;avversario: Lazio miglior attacco e difesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-focus-sullavversario-lazio-miglior-attacco-e-difesa/2020/02/19/368025/" rel="bookmark" title="Genoa, focus sull&#8217;avversario: Lazio miglior attacco e difesa">Genoa, focus sull&#8217;avversario: Lazio miglior attacco e difesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/viareggio-cup-i-gironi-della-coppa-carnevale/2020/02/19/368023/" rel="bookmark" title="Viareggio Cup, i gironi della Coppa Carnevale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/scommesse-sportive-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/scommesse-sportive-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/scommesse-sportive-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/scommesse-sportive-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/scommesse-sportive-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viareggio Cup, i gironi della Coppa Carnevale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/viareggio-cup-i-gironi-della-coppa-carnevale/2020/02/19/368023/" rel="bookmark" title="Viareggio Cup, i gironi della Coppa Carnevale">Viareggio Cup, i gironi della Coppa Carnevale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-report-medico-alla-ripresa-dei-lavori/2020/02/18/367988/" rel="bookmark" title="Genoa, report medico alla ripresa dei lavori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/lerager-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/lerager-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/lerager-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/lerager-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/lerager-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, report medico alla ripresa dei lavori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-report-medico-alla-ripresa-dei-lavori/2020/02/18/367988/" rel="bookmark" title="Genoa, report medico alla ripresa dei lavori">Genoa, report medico alla ripresa dei lavori</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_16_5e4cea5030802" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_17_5e4cea50308f9" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_18_5e4cea5030a24" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_19_5e4cea5030b50" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_20_5e4cea5030c83" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5e4cea502e37a" id="td_uid_21_5e4cea5030da2" data-td_block_id="td_uid_15_5e4cea502e37a" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e4cea502e37a" data-td_block_id="td_uid_15_5e4cea502e37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e4cea502e37a" data-td_block_id="td_uid_15_5e4cea502e37a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5e4cea5033b75 = new tdBlock();
block_td_uid_22_5e4cea5033b75.id = "td_uid_22_5e4cea5033b75";
block_td_uid_22_5e4cea5033b75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5e4cea5033b75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5e4cea5033b75_rand","tdc_css_class_style":"td_uid_22_5e4cea5033b75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5e4cea5033b75.td_column_number = "3";
block_td_uid_22_5e4cea5033b75.block_type = "td_block_mega_menu";
block_td_uid_22_5e4cea5033b75.post_count = "5";
block_td_uid_22_5e4cea5033b75.found_posts = "682";
block_td_uid_22_5e4cea5033b75.header_color = "";
block_td_uid_22_5e4cea5033b75.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e4cea5033b75.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_22_5e4cea5033b75);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5e4cea5033b75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5e4cea5033b75"><div id=td_uid_22_5e4cea5033b75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-successo-per-la-bit-2020-turismo-enogastronomico-in-prima-linea/2020/02/15/367418/" rel="bookmark" title="Un successo per la Bit 2020: Turismo enogastronomico in prima linea"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Bit-2020-ingresso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Bit-2020-ingresso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Bit-2020-ingresso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Bit-2020-ingresso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Bit-2020-ingresso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un successo per la Bit 2020: Turismo enogastronomico in prima linea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-successo-per-la-bit-2020-turismo-enogastronomico-in-prima-linea/2020/02/15/367418/" rel="bookmark" title="Un successo per la Bit 2020: Turismo enogastronomico in prima linea">Un successo per la Bit 2020: Turismo enogastronomico in prima linea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-produce-un-nuovo-gigante-del-mare-scarlet-lady-di-virgin-voyages-video/2020/02/14/367416/" rel="bookmark" title="Genova produce un nuovo gigante del mare: Scarlet Lady di Virgin Voyages | Video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/maxresdefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/maxresdefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/maxresdefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/maxresdefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova produce un nuovo gigante del mare: Scarlet Lady di Virgin Voyages | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-produce-un-nuovo-gigante-del-mare-scarlet-lady-di-virgin-voyages-video/2020/02/14/367416/" rel="bookmark" title="Genova produce un nuovo gigante del mare: Scarlet Lady di Virgin Voyages | Video">Genova produce un nuovo gigante del mare: Scarlet Lady di Virgin Voyages | Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vado-gateway-e-operativo-con-larrivo-della-prima-nave-maersk/2020/02/12/367205/" rel="bookmark" title="Vado Gateway è operativo con l’arrivo della prima nave Maersk"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Avvio-operativita-terminal-container-Vado-Gateway-arrivo-Maersk-Kotka-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Avvio-operativita-terminal-container-Vado-Gateway-arrivo-Maersk-Kotka-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Avvio-operativita-terminal-container-Vado-Gateway-arrivo-Maersk-Kotka-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Avvio-operativita-terminal-container-Vado-Gateway-arrivo-Maersk-Kotka-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Avvio-operativita-terminal-container-Vado-Gateway-arrivo-Maersk-Kotka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vado Gateway è operativo con l’arrivo della prima nave Maersk" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vado-gateway-e-operativo-con-larrivo-della-prima-nave-maersk/2020/02/12/367205/" rel="bookmark" title="Vado Gateway è operativo con l’arrivo della prima nave Maersk">Vado Gateway è operativo con l’arrivo della prima nave Maersk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-partita-inchiesta-su-semestrale-2018/2020/02/11/367197/" rel="bookmark" title="Carige, partita inchiesta su semestrale 2018"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, partita inchiesta su semestrale 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-partita-inchiesta-su-semestrale-2018/2020/02/11/367197/" rel="bookmark" title="Carige, partita inchiesta su semestrale 2018">Carige, partita inchiesta su semestrale 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/turismo-in-liguria-in-crescita-secondo-coldirettti/2020/02/11/367146/" rel="bookmark" title="Turismo in Liguria in crescita secondo Coldirettti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Turismo-in-Liguria-in-crescita-secondo-Coldirettti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Turismo-in-Liguria-in-crescita-secondo-Coldirettti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Turismo-in-Liguria-in-crescita-secondo-Coldirettti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Turismo-in-Liguria-in-crescita-secondo-Coldirettti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Turismo-in-Liguria-in-crescita-secondo-Coldirettti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turismo in Liguria in crescita secondo Coldirettti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/turismo-in-liguria-in-crescita-secondo-coldirettti/2020/02/11/367146/" rel="bookmark" title="Turismo in Liguria in crescita secondo Coldirettti">Turismo in Liguria in crescita secondo Coldirettti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_23_5e4cea503574a" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_24_5e4cea5035843" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_25_5e4cea503596c" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_26_5e4cea5035a94" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_27_5e4cea5035bb7" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5e4cea5033b75" id="td_uid_28_5e4cea5035cdd" data-td_block_id="td_uid_22_5e4cea5033b75" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e4cea5033b75" data-td_block_id="td_uid_22_5e4cea5033b75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5e4cea5033b75" data-td_block_id="td_uid_22_5e4cea5033b75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5e4cea5039036 = new tdBlock();
block_td_uid_29_5e4cea5039036.id = "td_uid_29_5e4cea5039036";
block_td_uid_29_5e4cea5039036.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5e4cea5039036_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5e4cea5039036_rand","tdc_css_class_style":"td_uid_29_5e4cea5039036_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5e4cea5039036.td_column_number = "3";
block_td_uid_29_5e4cea5039036.block_type = "td_block_mega_menu";
block_td_uid_29_5e4cea5039036.post_count = "5";
block_td_uid_29_5e4cea5039036.found_posts = "1427";
block_td_uid_29_5e4cea5039036.header_color = "";
block_td_uid_29_5e4cea5039036.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e4cea5039036.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_29_5e4cea5039036);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5e4cea5039036_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5e4cea5039036"><div id=td_uid_29_5e4cea5039036 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tra-pochi-giorni-iniziera-riviereccellenza/2020/02/19/368016/" rel="bookmark" title="Tra pochi giorni inizierà, Riviereccellenza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Tra-pochi-giorni-inizierà-Riviereccellenza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Tra-pochi-giorni-inizierà-Riviereccellenza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Tra-pochi-giorni-inizierà-Riviereccellenza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Tra-pochi-giorni-inizierà-Riviereccellenza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Tra-pochi-giorni-inizierà-Riviereccellenza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra pochi giorni inizierà, Riviereccellenza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tra-pochi-giorni-iniziera-riviereccellenza/2020/02/19/368016/" rel="bookmark" title="Tra pochi giorni inizierà, Riviereccellenza">Tra pochi giorni inizierà, Riviereccellenza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-cittadino-ligure-sbarcato-in-cambogia/2020/02/19/368012/" rel="bookmark" title="Il cittadino ligure sbarcato in Cambogia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Il-cittadino-ligure-sbarcato-in-Cambogia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Il-cittadino-ligure-sbarcato-in-Cambogia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Il-cittadino-ligure-sbarcato-in-Cambogia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Il-cittadino-ligure-sbarcato-in-Cambogia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Il-cittadino-ligure-sbarcato-in-Cambogia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il cittadino ligure sbarcato in Cambogia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-cittadino-ligure-sbarcato-in-cambogia/2020/02/19/368012/" rel="bookmark" title="Il cittadino ligure sbarcato in Cambogia">Il cittadino ligure sbarcato in Cambogia</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-progetto-oli-ndo-scuole-all-ist-comprensivo/2020/02/18/367913/" rel="bookmark" title="Sestri levante: Progetto OLI-ndo scuole all’ Ist.Comprensivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/20200107_113620-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/20200107_113620-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/20200107_113620-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/20200107_113620-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/20200107_113620-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri levante: Progetto OLI-ndo scuole all’ Ist.Comprensivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-progetto-oli-ndo-scuole-all-ist-comprensivo/2020/02/18/367913/" rel="bookmark" title="Sestri levante: Progetto OLI-ndo scuole all’ Ist.Comprensivo">Sestri levante: Progetto OLI-ndo scuole all’ Ist.Comprensivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carnevale-piratesco-al-porto-antico-di-genova/2020/02/18/367969/" rel="bookmark" title="Carnevale piratesco al Porto Antico di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Carnevale-piratesco-al-Porto-Antico-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Carnevale-piratesco-al-Porto-Antico-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Carnevale-piratesco-al-Porto-Antico-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Carnevale-piratesco-al-Porto-Antico-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Carnevale-piratesco-al-Porto-Antico-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carnevale piratesco al Porto Antico di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carnevale-piratesco-al-porto-antico-di-genova/2020/02/18/367969/" rel="bookmark" title="Carnevale piratesco al Porto Antico di Genova">Carnevale piratesco al Porto Antico di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/croce-rossa-visite-mediche-gratuite-per-i-senza-dimora/2020/02/18/367956/" rel="bookmark" title="Croce Rossa: visite mediche gratuite per i senza dimora"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Croce-Rossa-Visite-mediche-gratuite-per-i-senza-dimora.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Croce Rossa: visite mediche gratuite per i senza dimora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/croce-rossa-visite-mediche-gratuite-per-i-senza-dimora/2020/02/18/367956/" rel="bookmark" title="Croce Rossa: visite mediche gratuite per i senza dimora">Croce Rossa: visite mediche gratuite per i senza dimora</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_30_5e4cea503ac2a" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_31_5e4cea503ad22" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_32_5e4cea503ae4d" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_33_5e4cea503af73" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_34_5e4cea503b097" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5e4cea5039036" id="td_uid_35_5e4cea503b1d4" data-td_block_id="td_uid_29_5e4cea5039036" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e4cea5039036" data-td_block_id="td_uid_29_5e4cea5039036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5e4cea5039036" data-td_block_id="td_uid_29_5e4cea5039036"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5e4cea503e406 = new tdBlock();
block_td_uid_36_5e4cea503e406.id = "td_uid_36_5e4cea503e406";
block_td_uid_36_5e4cea503e406.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5e4cea503e406_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5e4cea503e406_rand","tdc_css_class_style":"td_uid_36_5e4cea503e406_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5e4cea503e406.td_column_number = "3";
block_td_uid_36_5e4cea503e406.block_type = "td_block_mega_menu";
block_td_uid_36_5e4cea503e406.post_count = "5";
block_td_uid_36_5e4cea503e406.found_posts = "1512";
block_td_uid_36_5e4cea503e406.header_color = "";
block_td_uid_36_5e4cea503e406.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e4cea503e406.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_36_5e4cea503e406);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5e4cea503e406_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5e4cea503e406"><div id=td_uid_36_5e4cea503e406 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/22-febbraio-pentolaccia-di-carnevale-alla-lanterna/2020/02/19/368006/" rel="bookmark" title="22 febbraio, Pentolaccia di Carnevale alla Lanterna"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-559x420.jpg 559w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-Pentolaccia-di-Carnevale-alla-Lanterna.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="22 febbraio, Pentolaccia di Carnevale alla Lanterna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/22-febbraio-pentolaccia-di-carnevale-alla-lanterna/2020/02/19/368006/" rel="bookmark" title="22 febbraio, Pentolaccia di Carnevale alla Lanterna">22 febbraio, Pentolaccia di Carnevale alla Lanterna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-lappuntamento-con-il-carnevale-chiavarese/2020/02/18/367960/" rel="bookmark" title="Torna l&#8217;appuntamento con il Carnevale chiavarese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Torna-lappuntamento-con-il-Carnevale-chiavarese-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Torna-lappuntamento-con-il-Carnevale-chiavarese-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Torna-lappuntamento-con-il-Carnevale-chiavarese-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Torna-lappuntamento-con-il-Carnevale-chiavarese-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Torna-lappuntamento-con-il-Carnevale-chiavarese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna l&#8217;appuntamento con il Carnevale chiavarese" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-lappuntamento-con-il-carnevale-chiavarese/2020/02/18/367960/" rel="bookmark" title="Torna l&#8217;appuntamento con il Carnevale chiavarese">Torna l&#8217;appuntamento con il Carnevale chiavarese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nel-cuore-del-porto-antico-a-genova-arriva-il-752-pub/2020/02/18/367943/" rel="bookmark" title="Nel cuore del Porto Antico a Genova, arriva il 752 Pub"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Nel-cuore-del-Porto-Antico-a-Genova-arriva-il-752-Pub--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Nel-cuore-del-Porto-Antico-a-Genova-arriva-il-752-Pub--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Nel-cuore-del-Porto-Antico-a-Genova-arriva-il-752-Pub--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Nel-cuore-del-Porto-Antico-a-Genova-arriva-il-752-Pub--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Nel-cuore-del-Porto-Antico-a-Genova-arriva-il-752-Pub--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nel cuore del Porto Antico a Genova, arriva il 752 Pub" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nel-cuore-del-porto-antico-a-genova-arriva-il-752-pub/2020/02/18/367943/" rel="bookmark" title="Nel cuore del Porto Antico a Genova, arriva il 752 Pub">Nel cuore del Porto Antico a Genova, arriva il 752 Pub</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-festival-delloriente-in-fiera-a-genova-dal-6-all8-marzo-2020/2020/02/18/367898/" rel="bookmark" title="Il Festival dell’Oriente in Fiera a Genova dal 6 all’8 marzo 2020"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/festival-dell-oriente-11-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/festival-dell-oriente-11-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/festival-dell-oriente-11-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/festival-dell-oriente-11-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/festival-dell-oriente-11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Festival dell’Oriente in Fiera a Genova dal 6 all’8 marzo 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-festival-delloriente-in-fiera-a-genova-dal-6-all8-marzo-2020/2020/02/18/367898/" rel="bookmark" title="Il Festival dell’Oriente in Fiera a Genova dal 6 all’8 marzo 2020">Il Festival dell’Oriente in Fiera a Genova dal 6 all’8 marzo 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allacquario-anteprima-festival-internazionale-di-poesia/2020/02/17/367806/" rel="bookmark" title="All&#8217;Acquario anteprima Festival Internazionale di Poesia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/AllAcquario-anteprima-Festival-Internazionale-di-Poesia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/AllAcquario-anteprima-Festival-Internazionale-di-Poesia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/AllAcquario-anteprima-Festival-Internazionale-di-Poesia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/AllAcquario-anteprima-Festival-Internazionale-di-Poesia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/AllAcquario-anteprima-Festival-Internazionale-di-Poesia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="All&#8217;Acquario anteprima Festival Internazionale di Poesia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allacquario-anteprima-festival-internazionale-di-poesia/2020/02/17/367806/" rel="bookmark" title="All&#8217;Acquario anteprima Festival Internazionale di Poesia">All&#8217;Acquario anteprima Festival Internazionale di Poesia</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_37_5e4cea503fef5" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_38_5e4cea5040001" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_39_5e4cea504012d" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_40_5e4cea5040253" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_41_5e4cea5040377" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5e4cea503e406" id="td_uid_42_5e4cea504049d" data-td_block_id="td_uid_36_5e4cea503e406" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5e4cea503e406" data-td_block_id="td_uid_36_5e4cea503e406"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5e4cea503e406" data-td_block_id="td_uid_36_5e4cea503e406"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5e4cea50436bb = new tdBlock();
block_td_uid_43_5e4cea50436bb.id = "td_uid_43_5e4cea50436bb";
block_td_uid_43_5e4cea50436bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5e4cea50436bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5e4cea50436bb_rand","tdc_css_class_style":"td_uid_43_5e4cea50436bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5e4cea50436bb.td_column_number = "3";
block_td_uid_43_5e4cea50436bb.block_type = "td_block_mega_menu";
block_td_uid_43_5e4cea50436bb.post_count = "5";
block_td_uid_43_5e4cea50436bb.found_posts = "1544";
block_td_uid_43_5e4cea50436bb.header_color = "";
block_td_uid_43_5e4cea50436bb.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e4cea50436bb.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_43_5e4cea50436bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5e4cea50436bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5e4cea50436bb"><div id=td_uid_43_5e4cea50436bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/terzo-appuntamento-con-il-tea-con-lautore/2020/02/19/368019/" rel="bookmark" title="Terzo appuntamento con &#8220;il tea con l&#8217;autore&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22-511x384.jpg 511w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Terzo-appuntamento-con-22il-tea-con-lautore22.jpg 512w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terzo appuntamento con &#8220;il tea con l&#8217;autore&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/terzo-appuntamento-con-il-tea-con-lautore/2020/02/19/368019/" rel="bookmark" title="Terzo appuntamento con &#8220;il tea con l&#8217;autore&#8221;">Terzo appuntamento con &#8220;il tea con l&#8217;autore&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/22-febbraio-alle-17-30-spazio46-nel-palazzo-ducale/2020/02/19/368009/" rel="bookmark" title="22 febbraio alle 17.30, Spazio46 nel Palazzo Ducale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-alle-17.30-Spazio46-nel-Palazzo-Ducale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-alle-17.30-Spazio46-nel-Palazzo-Ducale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-alle-17.30-Spazio46-nel-Palazzo-Ducale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-alle-17.30-Spazio46-nel-Palazzo-Ducale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/22-febbraio-alle-17.30-Spazio46-nel-Palazzo-Ducale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="22 febbraio alle 17.30, Spazio46 nel Palazzo Ducale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/22-febbraio-alle-17-30-spazio46-nel-palazzo-ducale/2020/02/19/368009/" rel="bookmark" title="22 febbraio alle 17.30, Spazio46 nel Palazzo Ducale">22 febbraio alle 17.30, Spazio46 nel Palazzo Ducale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/istituto-giannina-gaslini-e-conad-nord-ovest/2020/02/18/367968/" rel="bookmark" title="Istituto Giannina Gaslini e Conad Nord Ovest"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Istituto-Giannina-Gaslini-e-Conad-Nord-Ovest-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Istituto-Giannina-Gaslini-e-Conad-Nord-Ovest-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Istituto-Giannina-Gaslini-e-Conad-Nord-Ovest-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Istituto-Giannina-Gaslini-e-Conad-Nord-Ovest-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Istituto-Giannina-Gaslini-e-Conad-Nord-Ovest-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Istituto Giannina Gaslini e Conad Nord Ovest" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/istituto-giannina-gaslini-e-conad-nord-ovest/2020/02/18/367968/" rel="bookmark" title="Istituto Giannina Gaslini e Conad Nord Ovest">Istituto Giannina Gaslini e Conad Nord Ovest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/festival-della-legalita-e-delle-idee-a-sanremo/2020/02/18/367963/" rel="bookmark" title="Festival della legalità e delle Idee a Sanremo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo--511x384.jpg 511w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Festival-della-legalità-e-delle-Idee-a-Sanremo-.jpg 512w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival della legalità e delle Idee a Sanremo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/festival-della-legalita-e-delle-idee-a-sanremo/2020/02/18/367963/" rel="bookmark" title="Festival della legalità e delle Idee a Sanremo">Festival della legalità e delle Idee a Sanremo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-l8-edizione-del-premio-fotografico-nicali/2020/02/17/367854/" rel="bookmark" title="Al via l&#8217;8° edizione del Premio Fotografico Nicali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Al-via-l8°-edizione-del-22Premio-Fotografico-Nicali-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/Al-via-l8°-edizione-del-22Premio-Fotografico-Nicali-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Al-via-l8°-edizione-del-22Premio-Fotografico-Nicali-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Al-via-l8°-edizione-del-22Premio-Fotografico-Nicali-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/Al-via-l8°-edizione-del-22Premio-Fotografico-Nicali-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via l&#8217;8° edizione del Premio Fotografico Nicali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-l8-edizione-del-premio-fotografico-nicali/2020/02/17/367854/" rel="bookmark" title="Al via l&#8217;8° edizione del Premio Fotografico Nicali">Al via l&#8217;8° edizione del Premio Fotografico Nicali</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_44_5e4cea504519f" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_45_5e4cea504529b" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_46_5e4cea50453c7" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_47_5e4cea50454fe" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_48_5e4cea5045625" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5e4cea50436bb" id="td_uid_49_5e4cea504574a" data-td_block_id="td_uid_43_5e4cea50436bb" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e4cea50436bb" data-td_block_id="td_uid_43_5e4cea50436bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5e4cea50436bb" data-td_block_id="td_uid_43_5e4cea50436bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5e4cea5048be3 = new tdBlock();
block_td_uid_50_5e4cea5048be3.id = "td_uid_50_5e4cea5048be3";
block_td_uid_50_5e4cea5048be3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5e4cea5048be3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5e4cea5048be3_rand","tdc_css_class_style":"td_uid_50_5e4cea5048be3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5e4cea5048be3.td_column_number = "3";
block_td_uid_50_5e4cea5048be3.block_type = "td_block_mega_menu";
block_td_uid_50_5e4cea5048be3.post_count = "5";
block_td_uid_50_5e4cea5048be3.found_posts = "144";
block_td_uid_50_5e4cea5048be3.header_color = "";
block_td_uid_50_5e4cea5048be3.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e4cea5048be3.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_50_5e4cea5048be3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5e4cea5048be3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5e4cea5048be3"><div id=td_uid_50_5e4cea5048be3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/listituto-italiano-di-tecnologia-eccellenza-robotica/2020/02/06/366658/" rel="bookmark" title="L’Istituto Italiano di Tecnologia, eccellenza robotica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/L’Istituto-Italiano-di-Tecnologia-eccellenza-robotica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/L’Istituto-Italiano-di-Tecnologia-eccellenza-robotica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/L’Istituto-Italiano-di-Tecnologia-eccellenza-robotica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/L’Istituto-Italiano-di-Tecnologia-eccellenza-robotica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/L’Istituto-Italiano-di-Tecnologia-eccellenza-robotica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Istituto Italiano di Tecnologia, eccellenza robotica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/listituto-italiano-di-tecnologia-eccellenza-robotica/2020/02/06/366658/" rel="bookmark" title="L’Istituto Italiano di Tecnologia, eccellenza robotica">L’Istituto Italiano di Tecnologia, eccellenza robotica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/monitor-in-tabaccheria-e-app-per-allerta-meteo-ad-imperia/2020/02/05/366602/" rel="bookmark" title="Monitor in tabaccheria e app per allerta meteo ad Imperia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/07/imperia-porto-maurizio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/07/imperia-porto-maurizio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/imperia-porto-maurizio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/imperia-porto-maurizio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/07/imperia-porto-maurizio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Monitor in tabaccheria e app per allerta meteo ad Imperia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/monitor-in-tabaccheria-e-app-per-allerta-meteo-ad-imperia/2020/02/05/366602/" rel="bookmark" title="Monitor in tabaccheria e app per allerta meteo ad Imperia">Monitor in tabaccheria e app per allerta meteo ad Imperia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-hacker-criminali-mettono-in-rete-false-notizie/2020/02/03/366185/" rel="bookmark" title="Coronavirus: hacker criminali mettono in rete false notizie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/10/Facebook_hacker-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: hacker criminali mettono in rete false notizie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-hacker-criminali-mettono-in-rete-false-notizie/2020/02/03/366185/" rel="bookmark" title="Coronavirus: hacker criminali mettono in rete false notizie">Coronavirus: hacker criminali mettono in rete false notizie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-down-per-linvio-di-foto-e-file-cosa-succede/2020/01/19/364640/" rel="bookmark" title="Whatsapp down per l’invio di foto e file, cosa succede?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/facebook-instagram-whatsapp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Whatsapp down per l’invio di foto e file, cosa succede?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-down-per-linvio-di-foto-e-file-cosa-succede/2020/01/19/364640/" rel="bookmark" title="Whatsapp down per l’invio di foto e file, cosa succede?">Whatsapp down per l’invio di foto e file, cosa succede?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/whatsapp-si-spegne-su-windows-phone-fra-un-po-ios-e-android/2019/12/31/362537/" rel="bookmark" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/whatsapp-si-spegne-su-windows-phone-fra-un-po-ios-e-android/2019/12/31/362537/" rel="bookmark" title="Whatsapp si spegne su Windows Phone fra un po’ iOS e Android">Whatsapp si spegne su Windows Phone fra un po’ iOS e Android</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5e4cea5048be3" id="td_uid_51_5e4cea504a90f" data-td_block_id="td_uid_50_5e4cea5048be3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5e4cea5048be3" id="td_uid_52_5e4cea504aa08" data-td_block_id="td_uid_50_5e4cea5048be3" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5e4cea5048be3" id="td_uid_53_5e4cea504ab34" data-td_block_id="td_uid_50_5e4cea5048be3" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5e4cea5048be3" id="td_uid_54_5e4cea504ac70" data-td_block_id="td_uid_50_5e4cea5048be3" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5e4cea5048be3" id="td_uid_55_5e4cea504ad94" data-td_block_id="td_uid_50_5e4cea5048be3" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e4cea5048be3" data-td_block_id="td_uid_50_5e4cea5048be3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5e4cea5048be3" data-td_block_id="td_uid_50_5e4cea5048be3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5e4cea504ff04_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-368032" class="post-368032 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-imperia tag-alcol tag-arma-di-taggia tag-bussana tag-ubriaco" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Imperia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li></ul>
<header>
<h1 class="entry-title">Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:56:52+00:00">19 Febbraio 2020</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+perde+in+preda+ai+fumi+dell%E2%80%99alcol%2C+ritrovato+tra+Arma+e+Bussana&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Si+perde+in+preda+ai+fumi+dell%E2%80%99alcol%2C+ritrovato+tra+Arma+e+Bussana%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" data-caption="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana"><img width="728" height="450" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln-300x185.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="alcol" /></a><figcaption class="wp-caption-text">Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5e4cea50572c0_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Un uomo, <strong>in preda ai fumi dell’alcol</strong>, ha chiamato i soccorsi di Imperia <strong>chiedendo aiuto</strong>. Al centralino avrebbe detto: &#8220;Non so dove mi trovo”.</p>
<p>Il personale sanitario ha richiesto l’intervento dei carabinieri e dei vigili del fuoco per localizzare l’uomo che al telefono non riusciva a dare dettagli riguardo la sua posizione.</p>
<p>Dopo numerose ore di ricerche, i soccorsi lo hanno trovato completamente ubriaco lungo la pista ciclabile tra Arma di Taggia e Bussana.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5e4cea505285a_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>E’ stato affidato ai soccorsi del 118 e trasportato in ospedale.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5e4cea50573b5_rand td_block_template_1"><div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br />

<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/alcol/">alcol</a></li><li><a href="https://www.ligurianotizie.it/tag/arma-di-taggia/">arma di taggia</a></li><li><a href="https://www.ligurianotizie.it/tag/bussana/">bussana</a></li><li><a href="https://www.ligurianotizie.it/tag/ubriaco/">ubriaco</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+perde+in+preda+ai+fumi+dell%E2%80%99alcol%2C+ritrovato+tra+Arma+e+Bussana&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Si+perde+in+preda+ai+fumi+dell%E2%80%99alcol%2C+ritrovato+tra+Arma+e+Bussana%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsi-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana%2F2020%2F02%2F19%2F368032%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazioneimperia/">redazioneimperia</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazioneimperia"></span><meta itemprop="datePublished" content="2020-02-19T08:56:52+00:00"><meta itemprop="dateModified" content="2020-02-19T08:56:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/si-perde-in-preda-ai-fumi-dellalcol-ritrovato-tra-arma-e-bussana/2020/02/19/368032/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Si perde in preda ai fumi dell’alcol, ritrovato tra Arma e Bussana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/08/alcolismoln.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5e4cea505d6a1_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">82,500</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5e4cea505daea_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5e4cea505daea"><script>var block_td_uid_61_5e4cea505daea = new tdBlock();
block_td_uid_61_5e4cea505daea.id = "td_uid_61_5e4cea505daea";
block_td_uid_61_5e4cea505daea.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5e4cea505daea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e4cea505daea_rand","tdc_css_class_style":"td_uid_61_5e4cea505daea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5e4cea505daea.td_column_number = "1";
block_td_uid_61_5e4cea505daea.block_type = "td_block_15";
block_td_uid_61_5e4cea505daea.post_count = "3";
block_td_uid_61_5e4cea505daea.found_posts = "3177";
block_td_uid_61_5e4cea505daea.header_color = "#";
block_td_uid_61_5e4cea505daea.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e4cea505daea.max_num_pages = "1059";
tdBlocksArray.push(block_td_uid_61_5e4cea505daea);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5e4cea505daea class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coronavirus-un-uomo-di-sanremo-sulla-westerdam-e-in-isolamento-volontario/2020/02/18/367990/" rel="bookmark" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/contagio-tute-e-mascherine-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coronavirus-un-uomo-di-sanremo-sulla-westerdam-e-in-isolamento-volontario/2020/02/18/367990/" rel="bookmark" title="Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario">Coronavirus, un uomo di Sanremo sulla Westerdam: è in isolamento volontario</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T20:32:32+00:00">18 Febbraio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dalla-coltivazione-alla-vendita-di-marijuana-33enne-arrestato/2020/02/18/367902/" rel="bookmark" title="Dalla coltivazione alla vendita di marijuana: 33enne arrestato"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/polizia-coltivazione-marijuana-Viganego.jpg 728w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Dalla coltivazione alla vendita di marijuana: 33enne arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dalla-coltivazione-alla-vendita-di-marijuana-33enne-arrestato/2020/02/18/367902/" rel="bookmark" title="Dalla coltivazione alla vendita di marijuana: 33enne arrestato">Dalla coltivazione alla vendita di marijuana: 33enne arrestato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T12:31:24+00:00">18 Febbraio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-voltri-purtroppo-amputata-una-gamba/2020/02/18/367892/" rel="bookmark" title="Incidente sul lavoro a Voltri, purtroppo amputata una gamba"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sala-operatoria-chirurgo-medico-ospedale-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/01/sala-operatoria-chirurgo-medico-ospedale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sala-operatoria-chirurgo-medico-ospedale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sala-operatoria-chirurgo-medico-ospedale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/01/sala-operatoria-chirurgo-medico-ospedale-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Incidente sul lavoro a Voltri, purtroppo amputata una gamba" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incidente-sul-lavoro-a-voltri-purtroppo-amputata-una-gamba/2020/02/18/367892/" rel="bookmark" title="Incidente sul lavoro a Voltri, purtroppo amputata una gamba">Incidente sul lavoro a Voltri, purtroppo amputata una gamba</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T11:49:09+00:00">18 Febbraio 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5e4cea5062001_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5e4cea5062001"><script>var block_td_uid_62_5e4cea5062001 = new tdBlock();
block_td_uid_62_5e4cea5062001.id = "td_uid_62_5e4cea5062001";
block_td_uid_62_5e4cea5062001.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5e4cea5062001_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5e4cea5062001_rand","tdc_css_class_style":"td_uid_62_5e4cea5062001_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5e4cea5062001.td_column_number = "1";
block_td_uid_62_5e4cea5062001.block_type = "td_block_13";
block_td_uid_62_5e4cea5062001.post_count = "2";
block_td_uid_62_5e4cea5062001.found_posts = "150";
block_td_uid_62_5e4cea5062001.header_color = "#";
block_td_uid_62_5e4cea5062001.ajax_pagination_infinite_stop = "";
block_td_uid_62_5e4cea5062001.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_62_5e4cea5062001);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5e4cea5062001 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/berlusconi-e-ruby-ter-polizia-giudiziaria-su-conto-risso-transitati-400mila-euro/2020/02/17/367830/" rel="bookmark" title="Berlusconi e Ruby ter, Polizia giudiziaria: su conto Risso transitati 400mila euro"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/berlusconi-ruby-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/berlusconi-ruby-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/berlusconi-ruby-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Berlusconi e Ruby ter, Polizia giudiziaria: su conto Risso transitati 400mila euro" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/berlusconi-e-ruby-ter-polizia-giudiziaria-su-conto-risso-transitati-400mila-euro/2020/02/17/367830/" rel="bookmark" title="Berlusconi e Ruby ter, Polizia giudiziaria: su conto Risso transitati 400mila euro">Berlusconi e Ruby ter, Polizia giudiziaria: su conto Risso transitati 400mila euro</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T13:28:06+00:00">17 Febbraio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/berlusconi-e-ruby-ter-polizia-giudiziaria-su-conto-risso-transitati-400mila-euro/2020/02/17/367830/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-genovese-amedeo-de-caro-da-uomini-e-donne-al-gf-o-lisola-dei-famosi/2020/02/17/367737/" rel="bookmark" title="Il genovese Amedeo De Caro: da Uomini e Donne al GF o L&#8217;isola dei famosi"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/02/60a3c24d-feb4-42ce-9a8e-d862f8b6ed85-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/02/60a3c24d-feb4-42ce-9a8e-d862f8b6ed85-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/02/60a3c24d-feb4-42ce-9a8e-d862f8b6ed85-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Il genovese Amedeo De Caro: da Uomini e Donne al GF o L&#8217;isola dei famosi" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-genovese-amedeo-de-caro-da-uomini-e-donne-al-gf-o-lisola-dei-famosi/2020/02/17/367737/" rel="bookmark" title="Il genovese Amedeo De Caro: da Uomini e Donne al GF o L&#8217;isola dei famosi">Il genovese Amedeo De Caro: da Uomini e Donne al GF o L&#8217;isola dei famosi</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T06:16:13+00:00">17 Febbraio 2020</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/il-genovese-amedeo-de-caro-da-uomini-e-donne-al-gf-o-lisola-dei-famosi/2020/02/17/367737/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[368032]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4cea50657a1"></textarea>
<div id="td_live_css_uid_1_5e4cea50657a1" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4cea50657a1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4cea50657a1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


