<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Senegalese, nonostante il divieto entra nella casa della ex</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="La Polizia di Genova ha denunciato un 29enne senegalese per atti persecutori e violazione di domicilio" />
<link rel="canonical" href="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senegalese, nonostante il divieto entra nella casa della ex" />
<meta property="og:description" content="La Polizia di Genova ha denunciato un 29enne senegalese per atti persecutori e violazione di domicilio" />
<meta property="og:url" content="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="article:published_time" content="2021-04-16T15:52:00Z" />
<meta property="article:modified_time" content="2021-04-16T15:52:00Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Senegalese, nonostante il divieto entra nella casa della ex" />
<meta name="twitter:description" content="La Polizia di Genova ha denunciato un 29enne senegalese per atti persecutori e violazione di domicilio" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/438310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=438310' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"7777067258","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-438310 single-format-standard senegalese-nonostante-il-divieto-entra-nella-casa-della-ex global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
16 Aprile 2021 18:05
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6079b5e5b23fc = new tdBlock();
block_td_uid_1_6079b5e5b23fc.id = "td_uid_1_6079b5e5b23fc";
block_td_uid_1_6079b5e5b23fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6079b5e5b23fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6079b5e5b23fc_rand","tdc_css_class_style":"td_uid_1_6079b5e5b23fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6079b5e5b23fc.td_column_number = "3";
block_td_uid_1_6079b5e5b23fc.block_type = "td_block_mega_menu";
block_td_uid_1_6079b5e5b23fc.post_count = "5";
block_td_uid_1_6079b5e5b23fc.found_posts = "16282";
block_td_uid_1_6079b5e5b23fc.header_color = "";
block_td_uid_1_6079b5e5b23fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_6079b5e5b23fc.max_num_pages = "3257";
tdBlocksArray.push(block_td_uid_1_6079b5e5b23fc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6079b5e5b23fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6079b5e5b23fc"><div id=td_uid_1_6079b5e5b23fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/norme-anti-covid-sanzionato-bar-don-raffae-e-chiuso-di-nuovo-lorchidea/2021/04/16/438314/" rel="bookmark" title="Norme anti covid: sanzionato bar Don Raffaé e chiuso di nuovo l&#8217;Orchidea"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/01/art-100-tulps-chiusura-locale-sospensione-licenza-polizia.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Spaccio e pregiudicati: chiuso negozio gestito da nigeriana a Sampierdarena" title="Norme anti covid: sanzionato bar Don Raffaé e chiuso di nuovo l&#8217;Orchidea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/norme-anti-covid-sanzionato-bar-don-raffae-e-chiuso-di-nuovo-lorchidea/2021/04/16/438314/" rel="bookmark" title="Norme anti covid: sanzionato bar Don Raffaé e chiuso di nuovo l&#8217;Orchidea">Norme anti covid: sanzionato bar Don Raffaé e chiuso di nuovo l&#8217;Orchidea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" rel="bookmark" title="Senegalese, nonostante il divieto entra nella casa della ex"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senegalese, nonostante il divieto entra nella casa della ex" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" rel="bookmark" title="Senegalese, nonostante il divieto entra nella casa della ex">Senegalese, nonostante il divieto entra nella casa della ex</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-scuola-ingauna-in-lutto-per-maura-giacomazzi/2021/04/16/438307/" rel="bookmark" title="La scuola ingauna in lutto per Maura Giacomazzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scuola ingauna in lutto per Maura Giacomazzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-scuola-ingauna-in-lutto-per-maura-giacomazzi/2021/04/16/438307/" rel="bookmark" title="La scuola ingauna in lutto per Maura Giacomazzi">La scuola ingauna in lutto per Maura Giacomazzi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/senegalese-riconosciuto-quale-autore-di-uno-scippo-arrestato/2021/04/16/438301/" rel="bookmark" title="Senegalese riconosciuto quale autore di uno scippo: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/polizia-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senegalese riconosciuto quale autore di uno scippo: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/senegalese-riconosciuto-quale-autore-di-uno-scippo-arrestato/2021/04/16/438301/" rel="bookmark" title="Senegalese riconosciuto quale autore di uno scippo: arrestato">Senegalese riconosciuto quale autore di uno scippo: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bogliasco-brutto-incidente-sullaurelia-scooter-a-terra/2021/04/16/438292/" rel="bookmark" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bogliasco-brutto-incidente-sullaurelia-scooter-a-terra/2021/04/16/438292/" rel="bookmark" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra">Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_2_6079b5e5b3d5e" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_3_6079b5e5b3e56" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_4_6079b5e5b3f95" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_5_6079b5e5b40cf" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_6_6079b5e5b4206" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_6079b5e5b23fc" id="td_uid_7_6079b5e5b433e" data-td_block_id="td_uid_1_6079b5e5b23fc" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6079b5e5b23fc" data-td_block_id="td_uid_1_6079b5e5b23fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6079b5e5b23fc" data-td_block_id="td_uid_1_6079b5e5b23fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6079b5e5b6a4a = new tdBlock();
block_td_uid_8_6079b5e5b6a4a.id = "td_uid_8_6079b5e5b6a4a";
block_td_uid_8_6079b5e5b6a4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_6079b5e5b6a4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6079b5e5b6a4a_rand","tdc_css_class_style":"td_uid_8_6079b5e5b6a4a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6079b5e5b6a4a.td_column_number = "3";
block_td_uid_8_6079b5e5b6a4a.block_type = "td_block_mega_menu";
block_td_uid_8_6079b5e5b6a4a.post_count = "5";
block_td_uid_8_6079b5e5b6a4a.found_posts = "4349";
block_td_uid_8_6079b5e5b6a4a.header_color = "";
block_td_uid_8_6079b5e5b6a4a.ajax_pagination_infinite_stop = "";
block_td_uid_8_6079b5e5b6a4a.max_num_pages = "870";
tdBlocksArray.push(block_td_uid_8_6079b5e5b6a4a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6079b5e5b6a4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6079b5e5b6a4a"><div id=td_uid_8_6079b5e5b6a4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sicurezza-piana-di-albenga-sopralluogo-di-mai-lavori-procedono-a-pieno-ritmo/2021/04/15/438182/" rel="bookmark" title="Sicurezza Piana di Albenga, sopralluogo di Mai: lavori procedono a pieno ritmo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/mai-albenga-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/mai-albenga-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/mai-albenga-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/mai-albenga-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/mai-albenga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicurezza Piana di Albenga, sopralluogo di Mai: lavori procedono a pieno ritmo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sicurezza-piana-di-albenga-sopralluogo-di-mai-lavori-procedono-a-pieno-ritmo/2021/04/15/438182/" rel="bookmark" title="Sicurezza Piana di Albenga, sopralluogo di Mai: lavori procedono a pieno ritmo">Sicurezza Piana di Albenga, sopralluogo di Mai: lavori procedono a pieno ritmo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bolkestein-campomenosi-legge-centinaio-non-deve-essere-messa-in-discussione/2021/04/15/438131/" rel="bookmark" title="Bolkestein, Campomenosi: legge Centinaio non deve essere messa in discussione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/campomenosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolkestein, Campomenosi: legge Centinaio non deve essere messa in discussione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bolkestein-campomenosi-legge-centinaio-non-deve-essere-messa-in-discussione/2021/04/15/438131/" rel="bookmark" title="Bolkestein, Campomenosi: legge Centinaio non deve essere messa in discussione">Bolkestein, Campomenosi: legge Centinaio non deve essere messa in discussione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/onore-a-medaglia-doro-quattrocchi-toti-italiani-non-dimenticano-gesto-di-fabrizio/2021/04/15/438082/" rel="bookmark" title="Onore a Medaglia d&#8217;oro Quattrocchi, Toti: italiani non dimenticano gesto di Fabrizio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/04/quattrocchi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/04/quattrocchi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/quattrocchi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/quattrocchi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/04/quattrocchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Onore a Medaglia d&#8217;oro Quattrocchi, Toti: italiani non dimenticano gesto di Fabrizio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/onore-a-medaglia-doro-quattrocchi-toti-italiani-non-dimenticano-gesto-di-fabrizio/2021/04/15/438082/" rel="bookmark" title="Onore a Medaglia d&#8217;oro Quattrocchi, Toti: italiani non dimenticano gesto di Fabrizio">Onore a Medaglia d&#8217;oro Quattrocchi, Toti: italiani non dimenticano gesto di Fabrizio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sottosegretario-alla-salute-costa-cambio-di-passo-a-fine-aprile-prime-riaperture/2021/04/15/438024/" rel="bookmark" title="Sottosegretario alla Salute Costa: cambio di passo, a fine aprile prime riaperture"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/costa-figliuolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/costa-figliuolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/costa-figliuolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/costa-figliuolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/costa-figliuolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sottosegretario alla Salute Costa: cambio di passo, a fine aprile prime riaperture" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sottosegretario-alla-salute-costa-cambio-di-passo-a-fine-aprile-prime-riaperture/2021/04/15/438024/" rel="bookmark" title="Sottosegretario alla Salute Costa: cambio di passo, a fine aprile prime riaperture">Sottosegretario alla Salute Costa: cambio di passo, a fine aprile prime riaperture</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-onore-alla-medaglia-doro-quattrocchi-plinio-a-bucci-intitolare-via-a-fabrizio/2021/04/14/437969/" rel="bookmark" title="Genova, onore alla Medaglia d&#8217;oro Quattrocchi. Plinio a Bucci: intitolare via a Fabrizio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/plinio-quattrocchi-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/plinio-quattrocchi-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/plinio-quattrocchi-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/plinio-quattrocchi-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/plinio-quattrocchi-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, onore alla Medaglia d&#8217;oro Quattrocchi. Plinio a Bucci: intitolare via a Fabrizio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-onore-alla-medaglia-doro-quattrocchi-plinio-a-bucci-intitolare-via-a-fabrizio/2021/04/14/437969/" rel="bookmark" title="Genova, onore alla Medaglia d&#8217;oro Quattrocchi. Plinio a Bucci: intitolare via a Fabrizio">Genova, onore alla Medaglia d&#8217;oro Quattrocchi. Plinio a Bucci: intitolare via a Fabrizio</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_9_6079b5e5b7e18" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_10_6079b5e5b7f0e" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_11_6079b5e5b804c" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_12_6079b5e5b8187" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_13_6079b5e5b82c6" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_6079b5e5b6a4a" id="td_uid_14_6079b5e5b83ff" data-td_block_id="td_uid_8_6079b5e5b6a4a" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6079b5e5b6a4a" data-td_block_id="td_uid_8_6079b5e5b6a4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6079b5e5b6a4a" data-td_block_id="td_uid_8_6079b5e5b6a4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6079b5e5bac24 = new tdBlock();
block_td_uid_15_6079b5e5bac24.id = "td_uid_15_6079b5e5bac24";
block_td_uid_15_6079b5e5bac24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_6079b5e5bac24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6079b5e5bac24_rand","tdc_css_class_style":"td_uid_15_6079b5e5bac24_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_6079b5e5bac24.td_column_number = "3";
block_td_uid_15_6079b5e5bac24.block_type = "td_block_mega_menu";
block_td_uid_15_6079b5e5bac24.post_count = "5";
block_td_uid_15_6079b5e5bac24.found_posts = "9319";
block_td_uid_15_6079b5e5bac24.header_color = "";
block_td_uid_15_6079b5e5bac24.ajax_pagination_infinite_stop = "";
block_td_uid_15_6079b5e5bac24.max_num_pages = "1864";
tdBlocksArray.push(block_td_uid_15_6079b5e5bac24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6079b5e5bac24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6079b5e5bac24"><div id=td_uid_15_6079b5e5bac24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-movimenti-in-creuza-alla-scoperta-del-territorio/2021/04/16/438270/" rel="bookmark" title="Chiavari, Movimenti in Creuza alla scoperta del territorio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Chiavari-Movimenti-in-Creuza-alla-scoperta-del-territorio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Chiavari-Movimenti-in-Creuza-alla-scoperta-del-territorio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Chiavari-Movimenti-in-Creuza-alla-scoperta-del-territorio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Chiavari-Movimenti-in-Creuza-alla-scoperta-del-territorio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Chiavari-Movimenti-in-Creuza-alla-scoperta-del-territorio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, Movimenti in Creuza alla scoperta del territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-movimenti-in-creuza-alla-scoperta-del-territorio/2021/04/16/438270/" rel="bookmark" title="Chiavari, Movimenti in Creuza alla scoperta del territorio">Chiavari, Movimenti in Creuza alla scoperta del territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-a-fine-mese-incontro-decisivo-ranieri-ferrero/2021/04/16/438232/" rel="bookmark" title="Samp, a fine mese incontro decisivo Ranieri-Ferrero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/claudio-ranieri-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/claudio-ranieri-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/claudio-ranieri-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/claudio-ranieri-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/claudio-ranieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, a fine mese incontro decisivo Ranieri-Ferrero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-a-fine-mese-incontro-decisivo-ranieri-ferrero/2021/04/16/438232/" rel="bookmark" title="Samp, a fine mese incontro decisivo Ranieri-Ferrero">Samp, a fine mese incontro decisivo Ranieri-Ferrero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/agli-internazionali-di-alassio-i-primi-titoli-vanno-agli-stranieri/2021/04/16/438225/" rel="bookmark" title="Agli Internazionali di Alassio i primi titoli vanno agli stranieri"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Un-momento-della-premiazione-delle-Master-65-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Un-momento-della-premiazione-delle-Master-65-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Un-momento-della-premiazione-delle-Master-65-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Un-momento-della-premiazione-delle-Master-65-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Un-momento-della-premiazione-delle-Master-65-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agli Internazionali di Alassio i primi titoli vanno agli stranieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/agli-internazionali-di-alassio-i-primi-titoli-vanno-agli-stranieri/2021/04/16/438225/" rel="bookmark" title="Agli Internazionali di Alassio i primi titoli vanno agli stranieri">Agli Internazionali di Alassio i primi titoli vanno agli stranieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-pandev-sono-ancora-indeciso-sul-futuro/2021/04/16/438230/" rel="bookmark" title="Genoa, Pandev: sono ancora indeciso sul futuro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/pandev_genoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Pandev: sono ancora indeciso sul futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-pandev-sono-ancora-indeciso-sul-futuro/2021/04/16/438230/" rel="bookmark" title="Genoa, Pandev: sono ancora indeciso sul futuro">Genoa, Pandev: sono ancora indeciso sul futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-intervento-riuscito-per-marco-toscano/2021/04/16/438228/" rel="bookmark" title="Entella, intervento riuscito per Marco Toscano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/entella-calcio-chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella, intervento riuscito per Marco Toscano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-intervento-riuscito-per-marco-toscano/2021/04/16/438228/" rel="bookmark" title="Entella, intervento riuscito per Marco Toscano">Entella, intervento riuscito per Marco Toscano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_16_6079b5e5bc5d4" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_17_6079b5e5bc6cc" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_18_6079b5e5bc80c" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_19_6079b5e5bc948" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_20_6079b5e5bca82" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_6079b5e5bac24" id="td_uid_21_6079b5e5bcbbf" data-td_block_id="td_uid_15_6079b5e5bac24" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6079b5e5bac24" data-td_block_id="td_uid_15_6079b5e5bac24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6079b5e5bac24" data-td_block_id="td_uid_15_6079b5e5bac24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_6079b5e5bf379 = new tdBlock();
block_td_uid_22_6079b5e5bf379.id = "td_uid_22_6079b5e5bf379";
block_td_uid_22_6079b5e5bf379.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_6079b5e5bf379_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_6079b5e5bf379_rand","tdc_css_class_style":"td_uid_22_6079b5e5bf379_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_6079b5e5bf379.td_column_number = "3";
block_td_uid_22_6079b5e5bf379.block_type = "td_block_mega_menu";
block_td_uid_22_6079b5e5bf379.post_count = "5";
block_td_uid_22_6079b5e5bf379.found_posts = "1106";
block_td_uid_22_6079b5e5bf379.header_color = "";
block_td_uid_22_6079b5e5bf379.ajax_pagination_infinite_stop = "";
block_td_uid_22_6079b5e5bf379.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_22_6079b5e5bf379);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_6079b5e5bf379_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6079b5e5bf379"><div id=td_uid_22_6079b5e5bf379 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fabio-becchi-fiaip-si-riparte-con-ottimismo-il-mercato-del-mattone-va-avanti/2021/04/15/438185/" rel="bookmark" title="Fabio Becchi (Fiaip): si riparte con ottimismo, il mercato del mattone va avanti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/fabio-becchi-fiaip-savona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fabio Becchi (Fiaip): si riparte con ottimismo, il mercato del mattone va avanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fabio-becchi-fiaip-si-riparte-con-ottimismo-il-mercato-del-mattone-va-avanti/2021/04/15/438185/" rel="bookmark" title="Fabio Becchi (Fiaip): si riparte con ottimismo, il mercato del mattone va avanti">Fabio Becchi (Fiaip): si riparte con ottimismo, il mercato del mattone va avanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riapre-lhotel-miramare-di-sestri-levante-tra-le-novita-una-spa/2021/04/15/438098/" rel="bookmark" title="Riapre l’Hotel Miramare di Sestri Levante, tra le novità una SPA"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/hotel-miramare-sestri-levante-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/hotel-miramare-sestri-levante-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/hotel-miramare-sestri-levante-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/hotel-miramare-sestri-levante-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/hotel-miramare-sestri-levante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre l’Hotel Miramare di Sestri Levante, tra le novità una SPA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riapre-lhotel-miramare-di-sestri-levante-tra-le-novita-una-spa/2021/04/15/438098/" rel="bookmark" title="Riapre l’Hotel Miramare di Sestri Levante, tra le novità una SPA">Riapre l’Hotel Miramare di Sestri Levante, tra le novità una SPA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/piaggio-commessa-da-35-milioni-mai-si-rafforzano-garanzie-per-posti-di-lavoro/2021/04/14/437936/" rel="bookmark" title="Piaggio, commessa da 35 milioni. Mai: si rafforzano garanzie per posti di lavoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Mai2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/Mai2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Mai2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Mai2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/Mai2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio, commessa da 35 milioni. Mai: si rafforzano garanzie per posti di lavoro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/piaggio-commessa-da-35-milioni-mai-si-rafforzano-garanzie-per-posti-di-lavoro/2021/04/14/437936/" rel="bookmark" title="Piaggio, commessa da 35 milioni. Mai: si rafforzano garanzie per posti di lavoro">Piaggio, commessa da 35 milioni. Mai: si rafforzano garanzie per posti di lavoro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/coinbase-sbarca-a-wall-street-congiunzione-tra-finanza-tradizionale-e-criptovalute/2021/04/14/437882/" rel="bookmark" title="Coinbase sbarca a Wall Street: congiunzione tra finanza tradizionale e criptovalute?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Brian-Armstrong-CEO-di-Coinbase-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Brian-Armstrong-CEO-di-Coinbase-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Brian-Armstrong-CEO-di-Coinbase-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Brian-Armstrong-CEO-di-Coinbase-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Brian-Armstrong-CEO-di-Coinbase-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coinbase sbarca a Wall Street: congiunzione tra finanza tradizionale e criptovalute?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/coinbase-sbarca-a-wall-street-congiunzione-tra-finanza-tradizionale-e-criptovalute/2021/04/14/437882/" rel="bookmark" title="Coinbase sbarca a Wall Street: congiunzione tra finanza tradizionale e criptovalute?">Coinbase sbarca a Wall Street: congiunzione tra finanza tradizionale e criptovalute?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grimaldi-acquisisce-navi-spagna-isole-baleari-e-terminal-a-valencia-e-barcellona/2021/04/13/437767/" rel="bookmark" title="Grimaldi acquisisce navi Spagna-Isole Baleari e terminal a Valencia e Barcellona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/grimaldi-nave-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/grimaldi-nave-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/grimaldi-nave-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/grimaldi-nave-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/grimaldi-nave-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grimaldi acquisisce navi Spagna-Isole Baleari e terminal a Valencia e Barcellona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grimaldi-acquisisce-navi-spagna-isole-baleari-e-terminal-a-valencia-e-barcellona/2021/04/13/437767/" rel="bookmark" title="Grimaldi acquisisce navi Spagna-Isole Baleari e terminal a Valencia e Barcellona">Grimaldi acquisisce navi Spagna-Isole Baleari e terminal a Valencia e Barcellona</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_23_6079b5e5c0941" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_24_6079b5e5c0a39" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_25_6079b5e5c0b78" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_26_6079b5e5c0cb4" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_27_6079b5e5c0df2" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_6079b5e5bf379" id="td_uid_28_6079b5e5c0f02" data-td_block_id="td_uid_22_6079b5e5bf379" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6079b5e5bf379" data-td_block_id="td_uid_22_6079b5e5bf379"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6079b5e5bf379" data-td_block_id="td_uid_22_6079b5e5bf379"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_6079b5e5c368f = new tdBlock();
block_td_uid_29_6079b5e5c368f.id = "td_uid_29_6079b5e5c368f";
block_td_uid_29_6079b5e5c368f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_6079b5e5c368f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6079b5e5c368f_rand","tdc_css_class_style":"td_uid_29_6079b5e5c368f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6079b5e5c368f.td_column_number = "3";
block_td_uid_29_6079b5e5c368f.block_type = "td_block_mega_menu";
block_td_uid_29_6079b5e5c368f.post_count = "5";
block_td_uid_29_6079b5e5c368f.found_posts = "3692";
block_td_uid_29_6079b5e5c368f.header_color = "";
block_td_uid_29_6079b5e5c368f.ajax_pagination_infinite_stop = "";
block_td_uid_29_6079b5e5c368f.max_num_pages = "739";
tdBlocksArray.push(block_td_uid_29_6079b5e5c368f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_6079b5e5c368f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_6079b5e5c368f"><div id=td_uid_29_6079b5e5c368f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-spazzamento-meccanizzato-delle-strade-collinari/2021/04/16/438001/" rel="bookmark" title="Recco: spazzamento meccanizzato delle strade collinari"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/IMG-20210409-WA0011-AAA-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/IMG-20210409-WA0011-AAA-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/IMG-20210409-WA0011-AAA-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/IMG-20210409-WA0011-AAA-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/IMG-20210409-WA0011-AAA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco: spazzamento meccanizzato delle strade collinari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-spazzamento-meccanizzato-delle-strade-collinari/2021/04/16/438001/" rel="bookmark" title="Recco: spazzamento meccanizzato delle strade collinari">Recco: spazzamento meccanizzato delle strade collinari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-concorso-per-lassunzione-di-agenti-di-polizia/2021/04/16/438255/" rel="bookmark" title="Varazze, concorso per l&#8217;assunzione di agenti di polizia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Varazze-concorso-per-lassunzione-di-agenti-di-polizia-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Varazze-concorso-per-lassunzione-di-agenti-di-polizia-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Varazze-concorso-per-lassunzione-di-agenti-di-polizia-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Varazze-concorso-per-lassunzione-di-agenti-di-polizia-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Varazze-concorso-per-lassunzione-di-agenti-di-polizia-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varazze, concorso per l&#8217;assunzione di agenti di polizia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-concorso-per-lassunzione-di-agenti-di-polizia/2021/04/16/438255/" rel="bookmark" title="Varazze, concorso per l&#8217;assunzione di agenti di polizia">Varazze, concorso per l&#8217;assunzione di agenti di polizia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/protezione-internazionale-per-gli-stranieri-ecco-le-modalita-per-richiederla/2021/04/16/438252/" rel="bookmark" title="Protezione internazionale per gli stranieri, ecco le modalità per richiederla"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/migranti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protezione internazionale per gli stranieri, ecco le modalità per richiederla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/protezione-internazionale-per-gli-stranieri-ecco-le-modalita-per-richiederla/2021/04/16/438252/" rel="bookmark" title="Protezione internazionale per gli stranieri, ecco le modalità per richiederla">Protezione internazionale per gli stranieri, ecco le modalità per richiederla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/come-funziona-la-sicurezza-dei-siti-di-gioco/2021/04/16/438217/" rel="bookmark" title="Come funziona la sicurezza dei siti di gioco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/rete-internet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/rete-internet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/rete-internet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/rete-internet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/rete-internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come funziona la sicurezza dei siti di gioco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/come-funziona-la-sicurezza-dei-siti-di-gioco/2021/04/16/438217/" rel="bookmark" title="Come funziona la sicurezza dei siti di gioco">Come funziona la sicurezza dei siti di gioco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nel-solco-della-solidarieta-lemporio-solidale-di-rapallo/2021/04/16/438209/" rel="bookmark" title="Nel solco della solidarietà: l’Emporio Solidale di Rapallo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Emporio-Solidale-1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nel solco della solidarietà: l’Emporio Solidale di Rapallo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nel-solco-della-solidarieta-lemporio-solidale-di-rapallo/2021/04/16/438209/" rel="bookmark" title="Nel solco della solidarietà: l’Emporio Solidale di Rapallo">Nel solco della solidarietà: l’Emporio Solidale di Rapallo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_30_6079b5e5c4c59" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_31_6079b5e5c4d50" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_32_6079b5e5c4e9b" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_33_6079b5e5c4fd9" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_34_6079b5e5c5115" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_6079b5e5c368f" id="td_uid_35_6079b5e5c5251" data-td_block_id="td_uid_29_6079b5e5c368f" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6079b5e5c368f" data-td_block_id="td_uid_29_6079b5e5c368f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_6079b5e5c368f" data-td_block_id="td_uid_29_6079b5e5c368f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_6079b5e5c7adf = new tdBlock();
block_td_uid_36_6079b5e5c7adf.id = "td_uid_36_6079b5e5c7adf";
block_td_uid_36_6079b5e5c7adf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_6079b5e5c7adf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6079b5e5c7adf_rand","tdc_css_class_style":"td_uid_36_6079b5e5c7adf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_6079b5e5c7adf.td_column_number = "3";
block_td_uid_36_6079b5e5c7adf.block_type = "td_block_mega_menu";
block_td_uid_36_6079b5e5c7adf.post_count = "5";
block_td_uid_36_6079b5e5c7adf.found_posts = "2622";
block_td_uid_36_6079b5e5c7adf.header_color = "";
block_td_uid_36_6079b5e5c7adf.ajax_pagination_infinite_stop = "";
block_td_uid_36_6079b5e5c7adf.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_36_6079b5e5c7adf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_6079b5e5c7adf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_6079b5e5c7adf"><div id=td_uid_36_6079b5e5c7adf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rinviato-al-2022-il-mega-concerto-una-nessuna-centomila/2021/04/16/438280/" rel="bookmark" title="Rinviato al 2022 il mega concerto Una Nessuna Centomila"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Una.Nessuna.Centomila.Il-Concerto_foto-di-Cosimo-Buccolieri_b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Una.Nessuna.Centomila.Il-Concerto_foto-di-Cosimo-Buccolieri_b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Una.Nessuna.Centomila.Il-Concerto_foto-di-Cosimo-Buccolieri_b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Una.Nessuna.Centomila.Il-Concerto_foto-di-Cosimo-Buccolieri_b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Una.Nessuna.Centomila.Il-Concerto_foto-di-Cosimo-Buccolieri_b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinviato al 2022 il mega concerto Una Nessuna Centomila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rinviato-al-2022-il-mega-concerto-una-nessuna-centomila/2021/04/16/438280/" rel="bookmark" title="Rinviato al 2022 il mega concerto Una Nessuna Centomila">Rinviato al 2022 il mega concerto Una Nessuna Centomila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ligabue-rinviato-al-2022-il-concerto-allarena-di-reggio-emilia/2021/04/16/438274/" rel="bookmark" title="Ligabue, rinviato al 2022 il concerto all&#8217;Arena di Reggio Emilia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Ligabue8827cRayTarantino_b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Ligabue8827cRayTarantino_b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Ligabue8827cRayTarantino_b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Ligabue8827cRayTarantino_b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Ligabue8827cRayTarantino_b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ligabue, rinviato al 2022 il concerto all&#8217;Arena di Reggio Emilia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ligabue-rinviato-al-2022-il-concerto-allarena-di-reggio-emilia/2021/04/16/438274/" rel="bookmark" title="Ligabue, rinviato al 2022 il concerto all&#8217;Arena di Reggio Emilia">Ligabue, rinviato al 2022 il concerto all&#8217;Arena di Reggio Emilia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-oggi-in-radio-il-nuovo-singolo-di-dodi-battaglia/2021/04/16/438264/" rel="bookmark" title="Da oggi in radio il nuovo singolo di Dodi Battaglia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Da-oggi-in-radio-il-nuovo-singolo-di-Dodi-Battaglia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Da-oggi-in-radio-il-nuovo-singolo-di-Dodi-Battaglia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Da-oggi-in-radio-il-nuovo-singolo-di-Dodi-Battaglia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Da-oggi-in-radio-il-nuovo-singolo-di-Dodi-Battaglia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Da-oggi-in-radio-il-nuovo-singolo-di-Dodi-Battaglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da oggi in radio il nuovo singolo di Dodi Battaglia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-oggi-in-radio-il-nuovo-singolo-di-dodi-battaglia/2021/04/16/438264/" rel="bookmark" title="Da oggi in radio il nuovo singolo di Dodi Battaglia">Da oggi in radio il nuovo singolo di Dodi Battaglia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-concerti-di-zucchero-rinviati-ad-aprile-e-maggio-2022/2021/04/16/438261/" rel="bookmark" title="I  concerti di Zucchero rinviati ad aprile e maggio 2022"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/I-concerti-di-Zucchero-rinviati-ad-aprile-e-maggio-2022-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/I-concerti-di-Zucchero-rinviati-ad-aprile-e-maggio-2022-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/I-concerti-di-Zucchero-rinviati-ad-aprile-e-maggio-2022-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/I-concerti-di-Zucchero-rinviati-ad-aprile-e-maggio-2022-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/I-concerti-di-Zucchero-rinviati-ad-aprile-e-maggio-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I  concerti di Zucchero rinviati ad aprile e maggio 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-concerti-di-zucchero-rinviati-ad-aprile-e-maggio-2022/2021/04/16/438261/" rel="bookmark" title="I  concerti di Zucchero rinviati ad aprile e maggio 2022">I concerti di Zucchero rinviati ad aprile e maggio 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-volo-in-concerto-allarena-di-verona-a-giugno/2021/04/16/438258/" rel="bookmark" title="Il Volo in concerto all&#8217;Arena di Verona a giugno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Il-Volo_foto-di-Alessandro-Peruggi-b-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Il-Volo_foto-di-Alessandro-Peruggi-b-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Il-Volo_foto-di-Alessandro-Peruggi-b-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Il-Volo_foto-di-Alessandro-Peruggi-b-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Il-Volo_foto-di-Alessandro-Peruggi-b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Volo in concerto all&#8217;Arena di Verona a giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-volo-in-concerto-allarena-di-verona-a-giugno/2021/04/16/438258/" rel="bookmark" title="Il Volo in concerto all&#8217;Arena di Verona a giugno">Il Volo in concerto all&#8217;Arena di Verona a giugno</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_37_6079b5e5c93da" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_38_6079b5e5c94d3" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_39_6079b5e5c9615" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_40_6079b5e5c9754" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_41_6079b5e5c988f" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_6079b5e5c7adf" id="td_uid_42_6079b5e5c99c9" data-td_block_id="td_uid_36_6079b5e5c7adf" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6079b5e5c7adf" data-td_block_id="td_uid_36_6079b5e5c7adf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6079b5e5c7adf" data-td_block_id="td_uid_36_6079b5e5c7adf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_6079b5e5cc316 = new tdBlock();
block_td_uid_43_6079b5e5cc316.id = "td_uid_43_6079b5e5cc316";
block_td_uid_43_6079b5e5cc316.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_6079b5e5cc316_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_6079b5e5cc316_rand","tdc_css_class_style":"td_uid_43_6079b5e5cc316_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_6079b5e5cc316.td_column_number = "3";
block_td_uid_43_6079b5e5cc316.block_type = "td_block_mega_menu";
block_td_uid_43_6079b5e5cc316.post_count = "5";
block_td_uid_43_6079b5e5cc316.found_posts = "2996";
block_td_uid_43_6079b5e5cc316.header_color = "";
block_td_uid_43_6079b5e5cc316.ajax_pagination_infinite_stop = "";
block_td_uid_43_6079b5e5cc316.max_num_pages = "600";
tdBlocksArray.push(block_td_uid_43_6079b5e5cc316);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_6079b5e5cc316_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_6079b5e5cc316"><div id=td_uid_43_6079b5e5cc316 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-scuola-ingauna-in-lutto-per-maura-giacomazzi/2021/04/16/438307/" rel="bookmark" title="La scuola ingauna in lutto per Maura Giacomazzi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/foto-per-maura-giacomazzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scuola ingauna in lutto per Maura Giacomazzi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-scuola-ingauna-in-lutto-per-maura-giacomazzi/2021/04/16/438307/" rel="bookmark" title="La scuola ingauna in lutto per Maura Giacomazzi">La scuola ingauna in lutto per Maura Giacomazzi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-dal-palazzo-della-meridiana-con-il-professor-ramenghi/2021/04/16/438302/" rel="bookmark" title="Genova, dal Palazzo della Meridiana con il Professor Ramenghi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-dal-Palazzo-della-Meridiana-con-il-Professor-Ramenghi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-dal-Palazzo-della-Meridiana-con-il-Professor-Ramenghi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-dal-Palazzo-della-Meridiana-con-il-Professor-Ramenghi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-dal-Palazzo-della-Meridiana-con-il-Professor-Ramenghi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Genova-dal-Palazzo-della-Meridiana-con-il-Professor-Ramenghi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, dal Palazzo della Meridiana con il Professor Ramenghi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-dal-palazzo-della-meridiana-con-il-professor-ramenghi/2021/04/16/438302/" rel="bookmark" title="Genova, dal Palazzo della Meridiana con il Professor Ramenghi">Genova, dal Palazzo della Meridiana con il Professor Ramenghi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/museo-doria-evento-online-sulla-storia-dellentroterra-ligure/2021/04/16/438283/" rel="bookmark" title="Museo Doria, evento online sulla storia dell&#8217;entroterra ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Museo-Doria-evento-online-sulla-storia-dellentroterra-ligure-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Museo-Doria-evento-online-sulla-storia-dellentroterra-ligure-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Museo-Doria-evento-online-sulla-storia-dellentroterra-ligure-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Museo-Doria-evento-online-sulla-storia-dellentroterra-ligure-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Museo-Doria-evento-online-sulla-storia-dellentroterra-ligure-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Museo Doria, evento online sulla storia dell&#8217;entroterra ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/museo-doria-evento-online-sulla-storia-dellentroterra-ligure/2021/04/16/438283/" rel="bookmark" title="Museo Doria, evento online sulla storia dell&#8217;entroterra ligure">Museo Doria, evento online sulla storia dell&#8217;entroterra ligure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-lavanda-della-riviera-dei-fiori-approda-allestero/2021/04/16/438267/" rel="bookmark" title="La Lavanda della Riviera dei Fiori approda all&#8217;estero"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/La-Lavanda-della-Riviera-dei-Fiori-approda-allestero-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/La-Lavanda-della-Riviera-dei-Fiori-approda-allestero-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/La-Lavanda-della-Riviera-dei-Fiori-approda-allestero-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/La-Lavanda-della-Riviera-dei-Fiori-approda-allestero-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/La-Lavanda-della-Riviera-dei-Fiori-approda-allestero-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Lavanda della Riviera dei Fiori approda all&#8217;estero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-lavanda-della-riviera-dei-fiori-approda-allestero/2021/04/16/438267/" rel="bookmark" title="La Lavanda della Riviera dei Fiori approda all&#8217;estero">La Lavanda della Riviera dei Fiori approda all&#8217;estero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-si-prepara-a-celebrare-il-25-aprile/2021/04/15/438150/" rel="bookmark" title="Sestri Levante si prepara a celebrare il 25 aprile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Sestri-Levante-si-prepara-a-celebrare-il-25-aprile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/Sestri-Levante-si-prepara-a-celebrare-il-25-aprile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Sestri-Levante-si-prepara-a-celebrare-il-25-aprile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Sestri-Levante-si-prepara-a-celebrare-il-25-aprile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/Sestri-Levante-si-prepara-a-celebrare-il-25-aprile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Levante si prepara a celebrare il 25 aprile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-si-prepara-a-celebrare-il-25-aprile/2021/04/15/438150/" rel="bookmark" title="Sestri Levante si prepara a celebrare il 25 aprile">Sestri Levante si prepara a celebrare il 25 aprile</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_44_6079b5e5cdae0" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_45_6079b5e5cdbd8" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_46_6079b5e5cdd18" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_47_6079b5e5cde55" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_48_6079b5e5cdf94" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_6079b5e5cc316" id="td_uid_49_6079b5e5ce0d0" data-td_block_id="td_uid_43_6079b5e5cc316" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_6079b5e5cc316" data-td_block_id="td_uid_43_6079b5e5cc316"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_6079b5e5cc316" data-td_block_id="td_uid_43_6079b5e5cc316"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_6079b5e5d07fa = new tdBlock();
block_td_uid_50_6079b5e5d07fa.id = "td_uid_50_6079b5e5d07fa";
block_td_uid_50_6079b5e5d07fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_6079b5e5d07fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_6079b5e5d07fa_rand","tdc_css_class_style":"td_uid_50_6079b5e5d07fa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_6079b5e5d07fa.td_column_number = "3";
block_td_uid_50_6079b5e5d07fa.block_type = "td_block_mega_menu";
block_td_uid_50_6079b5e5d07fa.post_count = "5";
block_td_uid_50_6079b5e5d07fa.found_posts = "237";
block_td_uid_50_6079b5e5d07fa.header_color = "";
block_td_uid_50_6079b5e5d07fa.ajax_pagination_infinite_stop = "";
block_td_uid_50_6079b5e5d07fa.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_50_6079b5e5d07fa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_6079b5e5d07fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_6079b5e5d07fa"><div id=td_uid_50_6079b5e5d07fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lingenuity-primo-elicottero-su-marte-non-riesce-a-decollare/2021/04/11/437255/" rel="bookmark" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/981809d0-0599-4ba8-99de-788c93b4b648-large16x9_100032-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lingenuity-primo-elicottero-su-marte-non-riesce-a-decollare/2021/04/11/437255/" rel="bookmark" title="L’Ingenuity, primo elicottero su Marte non riesce a decollare">L’Ingenuity, primo elicottero su Marte non riesce a decollare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ancora-pericolo-per-i-533-milioni-di-profili-facebook-hackerati/2021/04/05/436458/" rel="bookmark" title="Ancora pericolo per i 533 milioni di profili Facebook hackerati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/mark-zuckerberg-facebook-crisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ancora pericolo per i 533 milioni di profili Facebook hackerati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ancora-pericolo-per-i-533-milioni-di-profili-facebook-hackerati/2021/04/05/436458/" rel="bookmark" title="Ancora pericolo per i 533 milioni di profili Facebook hackerati">Ancora pericolo per i 533 milioni di profili Facebook hackerati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gruppo-armatoriale-finbeta-informatizza-i-processi-gestionali/2021/04/03/436191/" rel="bookmark" title="Gruppo armatoriale Finbeta, informatizza i processi gestionali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/31.03.2021-foto-Finbeta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/31.03.2021-foto-Finbeta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/31.03.2021-foto-Finbeta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/31.03.2021-foto-Finbeta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/31.03.2021-foto-Finbeta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gruppo armatoriale Finbeta, informatizza i processi gestionali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gruppo-armatoriale-finbeta-informatizza-i-processi-gestionali/2021/04/03/436191/" rel="bookmark" title="Gruppo armatoriale Finbeta, informatizza i processi gestionali">Gruppo armatoriale Finbeta, informatizza i processi gestionali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dallistituto-italiano-di-tecnologia-una-spugna-per-produrre-acqua-potabile/2021/03/22/434006/" rel="bookmark" title="Dall’Istituto Italiano di Tecnologia una spugna per produrre acqua potabile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Despina-Fragouli-Spugna-iit-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Despina-Fragouli-Spugna-iit-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Despina-Fragouli-Spugna-iit-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Despina-Fragouli-Spugna-iit-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Despina-Fragouli-Spugna-iit-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dall’Istituto Italiano di Tecnologia una spugna per produrre acqua potabile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dallistituto-italiano-di-tecnologia-una-spugna-per-produrre-acqua-potabile/2021/03/22/434006/" rel="bookmark" title="Dall’Istituto Italiano di Tecnologia una spugna per produrre acqua potabile">Dall’Istituto Italiano di Tecnologia una spugna per produrre acqua potabile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/treccani-acquisisce-impactscool-dando-vita-a-treccani-futura/2021/03/21/433786/" rel="bookmark" title="Treccani acquisisce Impactscool dando vita a Treccani Futura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/clay-banks-NGupON6JOYE-unsplash-scaled-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/clay-banks-NGupON6JOYE-unsplash-scaled-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/clay-banks-NGupON6JOYE-unsplash-scaled-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/clay-banks-NGupON6JOYE-unsplash-scaled-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/clay-banks-NGupON6JOYE-unsplash-scaled-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Treccani acquisisce Impactscool dando vita a Treccani Futura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/treccani-acquisisce-impactscool-dando-vita-a-treccani-futura/2021/03/21/433786/" rel="bookmark" title="Treccani acquisisce Impactscool dando vita a Treccani Futura">Treccani acquisisce Impactscool dando vita a Treccani Futura</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_51_6079b5e5d1fd0" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_52_6079b5e5d20c9" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_53_6079b5e5d220a" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_54_6079b5e5d2346" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_55_6079b5e5d2481" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_6079b5e5d07fa" id="td_uid_56_6079b5e5d25ba" data-td_block_id="td_uid_50_6079b5e5d07fa" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_6079b5e5d07fa" data-td_block_id="td_uid_50_6079b5e5d07fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_6079b5e5d07fa" data-td_block_id="td_uid_50_6079b5e5d07fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_6079b5e5d6693_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-438310" class="post-438310 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-ammonimento tag-ex tag-polizia tag-senegalese" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Senegalese, nonostante il divieto entra nella casa della ex</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:52:00+00:00">16 Aprile 2021</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Senegalese%2C+nonostante+il+divieto+entra+nella+casa+della+ex&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Senegalese%2C+nonostante+il+divieto+entra+nella+casa+della+ex%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" data-caption="Polizia (immagine di repertorio)"><img width="728" height="434" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-300x179.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto-705x420.jpg 705w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="polizia-arresto-auto" /></a><figcaption class="wp-caption-text">Polizia (immagine di repertorio)</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_6079b5e5ddb31_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>La Polizia di Genova ha denunciato un 29enne senegalese per atti persecutori e violazione di domicilio.</p>
<p>Ieri pomeriggio la volante del Commissariato Centro è stata inviata presso un appartamento di Oregina  poiché la proprietaria era impossibilitata ad accedervi a causa della presenza abusiva del suo ex fidanzato all&#8217;interno.</p>
<p>La donna ha specificato che l&#8217;ex era riuscito ad introdursi in casa scavalcando la recinzione del giardino e forzando una tapparella rotta della finestra.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_6079b5e5d85a5_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>All&#8217;arrivo della pattuglia l&#8217;uomo, in procinto di andare a farsi una doccia, ha aperto tranquillamente la porta dicendo di aver diritto ad abitare in quella casa poiché era la residenza  della fidanzata.</p>
<p>SenAppurato che  a carico del  29enne vi era un ammonimento del Questore per violenza domestica  nei confronti della partner, l&#8217;uomo è stato portato in Questura  dove oltre alla denuncia gli è stato notificato un foglio di via obbligatorio con divieto di ritorno nel Comune di Genova per tre anni.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_6079b5e5ddc1b_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br />
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
		jQuery('.OUTBRAIN').attr('data-src',window.location.protocol+'//'+window.location.hostname+window.location.pathname);

		var s = document.createElement("script");
		s.async = true;
		s.type = "text/javascript";
		s.src = "https://widgets.outbrain.com/outbrain.js";
		var node = document.getElementsByTagName("script")[0];
		//@ts-ignore
		node.parentNode.insertBefore(s, node);		
	});
</script>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/ammonimento/">ammonimento</a></li><li><a href="https://www.ligurianotizie.it/tag/ex/">ex</a></li><li><a href="https://www.ligurianotizie.it/tag/polizia/">polizia</a></li><li><a href="https://www.ligurianotizie.it/tag/senegalese/">senegalese</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Senegalese%2C+nonostante+il+divieto+entra+nella+casa+della+ex&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Senegalese%2C+nonostante+il+divieto+entra+nella+casa+della+ex%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fsenegalese-nonostante-il-divieto-entra-nella-casa-della-ex%2F2021%2F04%2F16%2F438310%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2021-04-16T17:52:00+00:00"><meta itemprop="dateModified" content="2021-04-16T17:52:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/senegalese-nonostante-il-divieto-entra-nella-casa-della-ex/2021/04/16/438310/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Senegalese, nonostante il divieto entra nella casa della ex"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/02/polizia-arresto-auto.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="434"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_6079b5e5e3d8b_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">83,378</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_6079b5e5e405f_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_6079b5e5e405f"><script>var block_td_uid_62_6079b5e5e405f = new tdBlock();
block_td_uid_62_6079b5e5e405f.id = "td_uid_62_6079b5e5e405f";
block_td_uid_62_6079b5e5e405f.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_6079b5e5e405f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_6079b5e5e405f_rand","tdc_css_class_style":"td_uid_62_6079b5e5e405f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_6079b5e5e405f.td_column_number = "1";
block_td_uid_62_6079b5e5e405f.block_type = "td_block_15";
block_td_uid_62_6079b5e5e405f.post_count = "3";
block_td_uid_62_6079b5e5e405f.found_posts = "5802";
block_td_uid_62_6079b5e5e405f.header_color = "#";
block_td_uid_62_6079b5e5e405f.ajax_pagination_infinite_stop = "";
block_td_uid_62_6079b5e5e405f.max_num_pages = "1934";
tdBlocksArray.push(block_td_uid_62_6079b5e5e405f);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_62_6079b5e5e405f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bogliasco-brutto-incidente-sullaurelia-scooter-a-terra/2021/04/16/438292/" rel="bookmark" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/20210416_134228-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bogliasco-brutto-incidente-sullaurelia-scooter-a-terra/2021/04/16/438292/" rel="bookmark" title="Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra">Bogliasco, brutto incidente sull&#8217;Aurelia: scooter a terra</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T14:06:45+00:00">16 Aprile 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caduto-ultimo-pezzo-di-roccia-galleria-serravalle-ora-tracciato-senza-interruzioni/2021/04/16/438286/" rel="bookmark" title="Caduto ultimo pezzo di roccia galleria Serravalle: ora tracciato senza interruzioni"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/04/terzo-valico-80x60.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/04/terzo-valico-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/terzo-valico-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/terzo-valico-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/04/terzo-valico-238x178.png 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Caduto ultimo pezzo di roccia galleria Serravalle: ora tracciato senza interruzioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caduto-ultimo-pezzo-di-roccia-galleria-serravalle-ora-tracciato-senza-interruzioni/2021/04/16/438286/" rel="bookmark" title="Caduto ultimo pezzo di roccia galleria Serravalle: ora tracciato senza interruzioni">Caduto ultimo pezzo di roccia galleria Serravalle: ora tracciato senza interruzioni</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T13:46:52+00:00">16 Aprile 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riaperture-le-proposte-avanzate-dalle-regioni-i-possibili-scenari/2021/04/16/438248/" rel="bookmark" title="Riaperture | Le proposte avanzate dalle Regioni, i possibili scenari"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/Liguria-al-Governo-progetto-per-salvare-la-ristorazione-511x388.jpg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Riaperture | Le proposte avanzate dalle Regioni, i possibili scenari" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riaperture-le-proposte-avanzate-dalle-regioni-i-possibili-scenari/2021/04/16/438248/" rel="bookmark" title="Riaperture | Le proposte avanzate dalle Regioni, i possibili scenari">Riaperture | Le proposte avanzate dalle Regioni, i possibili scenari</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T10:04:09+00:00">16 Aprile 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_6079b5e5e7af3_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_63_6079b5e5e7af3"><script>var block_td_uid_63_6079b5e5e7af3 = new tdBlock();
block_td_uid_63_6079b5e5e7af3.id = "td_uid_63_6079b5e5e7af3";
block_td_uid_63_6079b5e5e7af3.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_6079b5e5e7af3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_6079b5e5e7af3_rand","tdc_css_class_style":"td_uid_63_6079b5e5e7af3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_6079b5e5e7af3.td_column_number = "1";
block_td_uid_63_6079b5e5e7af3.block_type = "td_block_13";
block_td_uid_63_6079b5e5e7af3.post_count = "2";
block_td_uid_63_6079b5e5e7af3.found_posts = "256";
block_td_uid_63_6079b5e5e7af3.header_color = "#";
block_td_uid_63_6079b5e5e7af3.ajax_pagination_infinite_stop = "";
block_td_uid_63_6079b5e5e7af3.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_63_6079b5e5e7af3);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_63_6079b5e5e7af3 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/marito-videochiama-lamante-la-moglie-si-arrabbia-e-lui-la-minaccia-denunciato/2021/04/15/438086/" rel="bookmark" title="Marito videochiama l&#8217;amante, la moglie si arrabbia e lui la minaccia: denunciato"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/whatsapp-videochiamata-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Marito videochiama l&#8217;amante, la moglie si arrabbia e lui la minaccia: denunciato" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/marito-videochiama-lamante-la-moglie-si-arrabbia-e-lui-la-minaccia-denunciato/2021/04/15/438086/" rel="bookmark" title="Marito videochiama l&#8217;amante, la moglie si arrabbia e lui la minaccia: denunciato">Marito videochiama l&#8217;amante, la moglie si arrabbia e lui la minaccia: denunciato</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T13:43:35+00:00">15 Aprile 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/marito-videochiama-lamante-la-moglie-si-arrabbia-e-lui-la-minaccia-denunciato/2021/04/15/438086/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pfizer-ci-marcia-borissov-rincaro-da-12-a-195-euro-per-ogni-dose-anti-covid/2021/04/12/437613/" rel="bookmark" title="Pfizer ci marcia, Borissov: rincaro da 12 a 19,5 euro per ogni dose anti Covid"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/vaccino-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Pfizer ci marcia, Borissov: rincaro da 12 a 19,5 euro per ogni dose anti Covid" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pfizer-ci-marcia-borissov-rincaro-da-12-a-195-euro-per-ogni-dose-anti-covid/2021/04/12/437613/" rel="bookmark" title="Pfizer ci marcia, Borissov: rincaro da 12 a 19,5 euro per ogni dose anti Covid">Pfizer ci marcia, Borissov: rincaro da 12 a 19,5 euro per ogni dose anti Covid</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T16:11:35+00:00">12 Aprile 2021</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/pfizer-ci-marcia-borissov-rincaro-da-12-a-195-euro-per-ogni-dose-anti-covid/2021/04/12/437613/#respond">0</a></div> </div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[438310]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6079b5e5ea580"></textarea>
<div id="td_live_css_uid_1_6079b5e5ea580" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6079b5e5ea580');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6079b5e5ea580");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


