<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata" />
<link rel="canonical" href="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" />
<meta property="og:title" content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata" />
<meta property="article:published_time" content="2019-06-19T04:11:36Z" />
<meta property="article:modified_time" content="2019-06-19T04:11:36Z" />
<meta property="og:image:secure_url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata" />
<meta name="twitter:description" content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sangue: quando donare diventa vita, domani aperitivo scientifico a Genova' href='https://www.ligurianotizie.it/sangue-quando-donare-diventa-vita-domani-aperitivo-scientifico-a-genova/2019/06/19/339828/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=339833' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"5963c84edd","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.10-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cultura/cultura-genova/",
                                "name": "Cultura Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-339833 single-format-standard prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
19 Giugno 2019 06:12
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d09b6115f3dc = new tdBlock();
block_td_uid_1_5d09b6115f3dc.id = "td_uid_1_5d09b6115f3dc";
block_td_uid_1_5d09b6115f3dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5d09b6115f3dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d09b6115f3dc_rand","tdc_css_class_style":"td_uid_1_5d09b6115f3dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d09b6115f3dc.td_column_number = "3";
block_td_uid_1_5d09b6115f3dc.block_type = "td_block_mega_menu";
block_td_uid_1_5d09b6115f3dc.post_count = "5";
block_td_uid_1_5d09b6115f3dc.found_posts = "6389";
block_td_uid_1_5d09b6115f3dc.header_color = "";
block_td_uid_1_5d09b6115f3dc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d09b6115f3dc.max_num_pages = "1278";
tdBlocksArray.push(block_td_uid_1_5d09b6115f3dc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d09b6115f3dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d09b6115f3dc"><div id=td_uid_1_5d09b6115f3dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pusher-gambiano-sorpreso-sul-fatto-ingerisce-dosi-cocaina/2019/06/18/339799/" rel="bookmark" title="Pusher gambiano sorpreso sul fatto ingerisce dosi cocaina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/cocaina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/cocaina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/cocaina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/cocaina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/cocaina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pusher gambiano sorpreso sul fatto ingerisce dosi cocaina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pusher-gambiano-sorpreso-sul-fatto-ingerisce-dosi-cocaina/2019/06/18/339799/" rel="bookmark" title="Pusher gambiano sorpreso sul fatto ingerisce dosi cocaina">Pusher gambiano sorpreso sul fatto ingerisce dosi cocaina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nigeriano-rapina-e-tenta-di-violentare-connazionale-incinta-arrestato/2019/06/18/339797/" rel="bookmark" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nigeriano-rapina-e-tenta-di-violentare-connazionale-incinta-arrestato/2019/06/18/339797/" rel="bookmark" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato">Nigeriano rapina e tenta di violentare connazionale incinta: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pusher-albanese-forza-posto-di-blocco-agenti-esplodono-colpi-in-aria/2019/06/18/339768/" rel="bookmark" title="Pusher albanese forza posto di blocco, agenti esplodono colpi in aria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/polizia-imperia-posto-blocco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pusher albanese forza posto di blocco, agenti esplodono colpi in aria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pusher-albanese-forza-posto-di-blocco-agenti-esplodono-colpi-in-aria/2019/06/18/339768/" rel="bookmark" title="Pusher albanese forza posto di blocco, agenti esplodono colpi in aria">Pusher albanese forza posto di blocco, agenti esplodono colpi in aria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ponte-morandi-arrestati-componenti-impresa-estromessa-lavori-vicina-a-camorra/2019/06/18/339766/" rel="bookmark" title="Ponte Morandi, arrestati componenti impresa estromessa lavori vicina a Camorra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/03/pila-8-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/03/pila-8-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/pila-8-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/pila-8-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/03/pila-8-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ponte Morandi, arrestati componenti impresa estromessa lavori vicina a Camorra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ponte-morandi-arrestati-componenti-impresa-estromessa-lavori-vicina-a-camorra/2019/06/18/339766/" rel="bookmark" title="Ponte Morandi, arrestati componenti impresa estromessa lavori vicina a Camorra">Ponte Morandi, arrestati componenti impresa estromessa lavori vicina a Camorra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/litiga-con-il-marito-e-si-butta-dalla-msc-seaview-in-mare/2019/06/18/339764/" rel="bookmark" title="Litiga con il marito e si butta dalla Msc Seaview in mare"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Litiga con il marito e si butta dalla Msc Seaview in mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/litiga-con-il-marito-e-si-butta-dalla-msc-seaview-in-mare/2019/06/18/339764/" rel="bookmark" title="Litiga con il marito e si butta dalla Msc Seaview in mare">Litiga con il marito e si butta dalla Msc Seaview in mare</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_2_5d09b6116121d" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_3_5d09b61161322" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_4_5d09b61161447" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_5_5d09b61161565" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_6_5d09b61161680" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5d09b6115f3dc" id="td_uid_7_5d09b6116179c" data-td_block_id="td_uid_1_5d09b6115f3dc" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d09b6115f3dc" data-td_block_id="td_uid_1_5d09b6115f3dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d09b6115f3dc" data-td_block_id="td_uid_1_5d09b6115f3dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d09b6116464c = new tdBlock();
block_td_uid_8_5d09b6116464c.id = "td_uid_8_5d09b6116464c";
block_td_uid_8_5d09b6116464c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5d09b6116464c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d09b6116464c_rand","tdc_css_class_style":"td_uid_8_5d09b6116464c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d09b6116464c.td_column_number = "3";
block_td_uid_8_5d09b6116464c.block_type = "td_block_mega_menu";
block_td_uid_8_5d09b6116464c.post_count = "5";
block_td_uid_8_5d09b6116464c.found_posts = "1997";
block_td_uid_8_5d09b6116464c.header_color = "";
block_td_uid_8_5d09b6116464c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d09b6116464c.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_8_5d09b6116464c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d09b6116464c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d09b6116464c"><div id=td_uid_8_5d09b6116464c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sondaggio-swg-e-il-partito-di-toti-va-al-7-con-ampi-margini-di-crescita/2019/06/18/339750/" rel="bookmark" title="Sondaggio Swg: e il &#8220;partito&#8221; di Toti va al 7% &#8220;con ampi margini di crescita&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/totigiovannilegaln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/totigiovannilegaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totigiovannilegaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totigiovannilegaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totigiovannilegaln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sondaggio Swg: e il &#8220;partito&#8221; di Toti va al 7% &#8220;con ampi margini di crescita&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sondaggio-swg-e-il-partito-di-toti-va-al-7-con-ampi-margini-di-crescita/2019/06/18/339750/" rel="bookmark" title="Sondaggio Swg: e il &#8220;partito&#8221; di Toti va al 7% &#8220;con ampi margini di crescita&#8221;">Sondaggio Swg: e il &#8220;partito&#8221; di Toti va al 7% &#8220;con ampi margini di crescita&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/bucci-saluta-il-liguria-pride-sono-il-sindaco-di-tutti/2019/06/16/339674/" rel="bookmark" title="Bucci saluta il Liguria Pride: Sono il sindaco di tutti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/bucci-liguria-pride-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/bucci-liguria-pride-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/bucci-liguria-pride-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/bucci-liguria-pride-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/bucci-liguria-pride-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bucci saluta il Liguria Pride: Sono il sindaco di tutti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/bucci-saluta-il-liguria-pride-sono-il-sindaco-di-tutti/2019/06/16/339674/" rel="bookmark" title="Bucci saluta il Liguria Pride: Sono il sindaco di tutti">Bucci saluta il Liguria Pride: Sono il sindaco di tutti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lettera-aperta-al-ministro-salvini-dei-sindacati-diccap-e-sulpl/2019/06/16/339657/" rel="bookmark" title="Lettera aperta al ministro Salvini dei sindacati Diccap e Sulpl"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/claudio-musico-diccap-Sulpl-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/claudio-musico-diccap-Sulpl-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/claudio-musico-diccap-Sulpl-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/claudio-musico-diccap-Sulpl-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/claudio-musico-diccap-Sulpl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al ministro Salvini dei sindacati Diccap e Sulpl" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lettera-aperta-al-ministro-salvini-dei-sindacati-diccap-e-sulpl/2019/06/16/339657/" rel="bookmark" title="Lettera aperta al ministro Salvini dei sindacati Diccap e Sulpl">Lettera aperta al ministro Salvini dei sindacati Diccap e Sulpl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sestri-levante-13mila-euro-per-la-pulizia-dei-corsi-dacqua/2019/06/15/339528/" rel="bookmark" title="Sestri Levante: 13mila euro per la pulizia dei corsi d’acqua"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/a-6-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/a-6-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/a-6-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/a-6-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/a-6-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestri Levante: 13mila euro per la pulizia dei corsi d’acqua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sestri-levante-13mila-euro-per-la-pulizia-dei-corsi-dacqua/2019/06/15/339528/" rel="bookmark" title="Sestri Levante: 13mila euro per la pulizia dei corsi d’acqua">Sestri Levante: 13mila euro per la pulizia dei corsi d’acqua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-leader-della-lega-matteo-salvini-oggi-a-recco/2019/06/15/339547/" rel="bookmark" title="Il leader della Lega Matteo Salvini oggi a Recco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/04/matteo-salvini-incontro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/04/matteo-salvini-incontro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/matteo-salvini-incontro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/matteo-salvini-incontro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/04/matteo-salvini-incontro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il leader della Lega Matteo Salvini oggi a Recco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-leader-della-lega-matteo-salvini-oggi-a-recco/2019/06/15/339547/" rel="bookmark" title="Il leader della Lega Matteo Salvini oggi a Recco">Il leader della Lega Matteo Salvini oggi a Recco</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_9_5d09b6116620e" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_10_5d09b611662f7" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_11_5d09b61166415" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_12_5d09b6116652f" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_13_5d09b61166649" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5d09b6116464c" id="td_uid_14_5d09b61166763" data-td_block_id="td_uid_8_5d09b6116464c" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d09b6116464c" data-td_block_id="td_uid_8_5d09b6116464c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d09b6116464c" data-td_block_id="td_uid_8_5d09b6116464c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5d09b611695d3 = new tdBlock();
block_td_uid_15_5d09b611695d3.id = "td_uid_15_5d09b611695d3";
block_td_uid_15_5d09b611695d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5d09b611695d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d09b611695d3_rand","tdc_css_class_style":"td_uid_15_5d09b611695d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5d09b611695d3.td_column_number = "3";
block_td_uid_15_5d09b611695d3.block_type = "td_block_mega_menu";
block_td_uid_15_5d09b611695d3.post_count = "5";
block_td_uid_15_5d09b611695d3.found_posts = "4164";
block_td_uid_15_5d09b611695d3.header_color = "";
block_td_uid_15_5d09b611695d3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d09b611695d3.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_15_5d09b611695d3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5d09b611695d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d09b611695d3"><div id=td_uid_15_5d09b611695d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/atletica-brilla-il-cus-genova-ai-cds-di-orvieto/2019/06/18/339808/" rel="bookmark" title="Atletica, brilla il Cus Genova ai Cds di Orvieto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atletica, brilla il Cus Genova ai Cds di Orvieto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/atletica-brilla-il-cus-genova-ai-cds-di-orvieto/2019/06/18/339808/" rel="bookmark" title="Atletica, brilla il Cus Genova ai Cds di Orvieto">Atletica, brilla il Cus Genova ai Cds di Orvieto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-a-ceriale-si-disputera-il-miglio-marino/2019/06/18/339771/" rel="bookmark" title="Domenica a Ceriale si disputerà il Miglio Marino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/miglio-marino-ceriale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/miglio-marino-ceriale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/miglio-marino-ceriale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/miglio-marino-ceriale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/miglio-marino-ceriale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica a Ceriale si disputerà il Miglio Marino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-a-ceriale-si-disputera-il-miglio-marino/2019/06/18/339771/" rel="bookmark" title="Domenica a Ceriale si disputerà il Miglio Marino">Domenica a Ceriale si disputerà il Miglio Marino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/granfondo-alpi-liguri-vince-pietro-dutto/2019/06/18/339746/" rel="bookmark" title="Granfondo Alpi Liguri, vince Pietro Dutto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/podio-maschile_t-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/podio-maschile_t-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/podio-maschile_t-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/podio-maschile_t-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/podio-maschile_t-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Granfondo Alpi Liguri, vince Pietro Dutto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/granfondo-alpi-liguri-vince-pietro-dutto/2019/06/18/339746/" rel="bookmark" title="Granfondo Alpi Liguri, vince Pietro Dutto">Granfondo Alpi Liguri, vince Pietro Dutto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/mercato-entella-gozzi-nessuna-offerta-per-mota/2019/06/18/339744/" rel="bookmark" title="Mercato Entella, Gozzi: Nessuna offerta per Mota"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Antonio_Gozzi_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/Antonio_Gozzi_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Antonio_Gozzi_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Antonio_Gozzi_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/Antonio_Gozzi_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mercato Entella, Gozzi: Nessuna offerta per Mota" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/mercato-entella-gozzi-nessuna-offerta-per-mota/2019/06/18/339744/" rel="bookmark" title="Mercato Entella, Gozzi: Nessuna offerta per Mota">Mercato Entella, Gozzi: Nessuna offerta per Mota</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-ferrero-vorrebbe-totti-nella-dirigenza/2019/06/18/339741/" rel="bookmark" title="Samp, Ferrero vorrebbe Totti nella dirigenza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/totti.jpg 258w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samp, Ferrero vorrebbe Totti nella dirigenza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-ferrero-vorrebbe-totti-nella-dirigenza/2019/06/18/339741/" rel="bookmark" title="Samp, Ferrero vorrebbe Totti nella dirigenza">Samp, Ferrero vorrebbe Totti nella dirigenza</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_16_5d09b6116b248" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_17_5d09b6116b32f" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_18_5d09b6116b44e" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_19_5d09b6116b566" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_20_5d09b6116b67d" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5d09b611695d3" id="td_uid_21_5d09b6116b793" data-td_block_id="td_uid_15_5d09b611695d3" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d09b611695d3" data-td_block_id="td_uid_15_5d09b611695d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d09b611695d3" data-td_block_id="td_uid_15_5d09b611695d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5d09b6116e403 = new tdBlock();
block_td_uid_22_5d09b6116e403.id = "td_uid_22_5d09b6116e403";
block_td_uid_22_5d09b6116e403.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5d09b6116e403_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5d09b6116e403_rand","tdc_css_class_style":"td_uid_22_5d09b6116e403_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5d09b6116e403.td_column_number = "3";
block_td_uid_22_5d09b6116e403.block_type = "td_block_mega_menu";
block_td_uid_22_5d09b6116e403.post_count = "5";
block_td_uid_22_5d09b6116e403.found_posts = "504";
block_td_uid_22_5d09b6116e403.header_color = "";
block_td_uid_22_5d09b6116e403.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d09b6116e403.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_22_5d09b6116e403);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5d09b6116e403_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5d09b6116e403"><div id=td_uid_22_5d09b6116e403 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-5-giorni-del-salone-nautico-venezia-al-via-domani-in-arsenale/2019/06/18/339801/" rel="bookmark" title="I 5 giorni del Salone Nautico Venezia: al via domani in Arsenale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Salone-Nautico-Venezia-10-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Salone-Nautico-Venezia-10-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Salone-Nautico-Venezia-10-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Salone-Nautico-Venezia-10-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Salone-Nautico-Venezia-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I 5 giorni del Salone Nautico Venezia: al via domani in Arsenale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-5-giorni-del-salone-nautico-venezia-al-via-domani-in-arsenale/2019/06/18/339801/" rel="bookmark" title="I 5 giorni del Salone Nautico Venezia: al via domani in Arsenale">I 5 giorni del Salone Nautico Venezia: al via domani in Arsenale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-4-edizione-di-genoa-shipping-week-dal-24-al-30-giugno-2019/2019/06/17/339715/" rel="bookmark" title="La 4^ edizione di Genoa Shipping Week dal 24 al 30 giugno 2019"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/genoa-shipping-week-2019-presentazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/genoa-shipping-week-2019-presentazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/genoa-shipping-week-2019-presentazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/genoa-shipping-week-2019-presentazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/genoa-shipping-week-2019-presentazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La 4^ edizione di Genoa Shipping Week dal 24 al 30 giugno 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-4-edizione-di-genoa-shipping-week-dal-24-al-30-giugno-2019/2019/06/17/339715/" rel="bookmark" title="La 4^ edizione di Genoa Shipping Week dal 24 al 30 giugno 2019">La 4^ edizione di Genoa Shipping Week dal 24 al 30 giugno 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/paolo-thab-di-revel-primo-di-sette-pattugliatori-varato-al-muggiano/2019/06/17/339706/" rel="bookmark" title="Paolo Thab di Revel, primo di sette pattugliatori varato al Muggiano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Muggiano-Paolo-Thab-di-Revel-pattugliatore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Muggiano-Paolo-Thab-di-Revel-pattugliatore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Muggiano-Paolo-Thab-di-Revel-pattugliatore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Muggiano-Paolo-Thab-di-Revel-pattugliatore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Muggiano-Paolo-Thab-di-Revel-pattugliatore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paolo Thab di Revel, primo di sette pattugliatori varato al Muggiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/paolo-thab-di-revel-primo-di-sette-pattugliatori-varato-al-muggiano/2019/06/17/339706/" rel="bookmark" title="Paolo Thab di Revel, primo di sette pattugliatori varato al Muggiano">Paolo Thab di Revel, primo di sette pattugliatori varato al Muggiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-i-commissari-agiamo-per-garantire-continuita-e-sviluppo/2019/06/17/339688/" rel="bookmark" title="Banca Carige, i Commissari: agiamo per garantire continuità e sviluppo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carige-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige, i Commissari: agiamo per garantire continuità e sviluppo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-i-commissari-agiamo-per-garantire-continuita-e-sviluppo/2019/06/17/339688/" rel="bookmark" title="Banca Carige, i Commissari: agiamo per garantire continuità e sviluppo">Banca Carige, i Commissari: agiamo per garantire continuità e sviluppo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/per-malacalza-carige-e-senza-un-piano-industriale/2019/06/16/339667/" rel="bookmark" title="Per Malacalza Carige è senza un piano industriale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/malacalza-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Per Malacalza Carige è senza un piano industriale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/per-malacalza-carige-e-senza-un-piano-industriale/2019/06/16/339667/" rel="bookmark" title="Per Malacalza Carige è senza un piano industriale">Per Malacalza Carige è senza un piano industriale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_23_5d09b6116fb44" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_24_5d09b6116fc30" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_25_5d09b6116fd56" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_26_5d09b6116fe76" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_27_5d09b6116ff95" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5d09b6116e403" id="td_uid_28_5d09b611700b3" data-td_block_id="td_uid_22_5d09b6116e403" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d09b6116e403" data-td_block_id="td_uid_22_5d09b6116e403"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5d09b6116e403" data-td_block_id="td_uid_22_5d09b6116e403"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5d09b61172da0 = new tdBlock();
block_td_uid_29_5d09b61172da0.id = "td_uid_29_5d09b61172da0";
block_td_uid_29_5d09b61172da0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5d09b61172da0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d09b61172da0_rand","tdc_css_class_style":"td_uid_29_5d09b61172da0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5d09b61172da0.td_column_number = "3";
block_td_uid_29_5d09b61172da0.block_type = "td_block_mega_menu";
block_td_uid_29_5d09b61172da0.post_count = "5";
block_td_uid_29_5d09b61172da0.found_posts = "715";
block_td_uid_29_5d09b61172da0.header_color = "";
block_td_uid_29_5d09b61172da0.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d09b61172da0.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_29_5d09b61172da0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5d09b61172da0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5d09b61172da0"><div id=td_uid_29_5d09b61172da0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sangue-quando-donare-diventa-vita-domani-aperitivo-scientifico-a-genova/2019/06/19/339828/" rel="bookmark" title="Sangue: quando donare diventa vita, domani aperitivo scientifico a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/sanguedonazioneln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/sanguedonazioneln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/sanguedonazioneln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/sanguedonazioneln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/sanguedonazioneln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sangue: quando donare diventa vita, domani aperitivo scientifico a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sangue-quando-donare-diventa-vita-domani-aperitivo-scientifico-a-genova/2019/06/19/339828/" rel="bookmark" title="Sangue: quando donare diventa vita, domani aperitivo scientifico a Genova">Sangue: quando donare diventa vita, domani aperitivo scientifico a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oggi-yoga-in-spiaggia-a-vernazzola/2019/06/18/339794/" rel="bookmark" title="Oggi Yoga in spiaggia a Vernazzola"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/yoga-in-spiaggia-a-vernazzola.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oggi Yoga in spiaggia a Vernazzola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oggi-yoga-in-spiaggia-a-vernazzola/2019/06/18/339794/" rel="bookmark" title="Oggi Yoga in spiaggia a Vernazzola">Oggi Yoga in spiaggia a Vernazzola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/in-migliaia-ad-andora-alla-festa-delle-erbe/2019/06/16/339678/" rel="bookmark" title="In migliaia ad Andora alla Festa delle Erbe"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/foto-andora-La-festa-delle-Erbe-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/foto-andora-La-festa-delle-Erbe-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/foto-andora-La-festa-delle-Erbe-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/foto-andora-La-festa-delle-Erbe-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/foto-andora-La-festa-delle-Erbe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In migliaia ad Andora alla Festa delle Erbe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/in-migliaia-ad-andora-alla-festa-delle-erbe/2019/06/16/339678/" rel="bookmark" title="In migliaia ad Andora alla Festa delle Erbe">In migliaia ad Andora alla Festa delle Erbe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-roma-convegno-fiaba-onlus-30ennale-l-13-1989-vs-barriere-architettoniche/2019/06/16/339669/" rel="bookmark" title="A Roma convegno &#8220;FIABA Onlus&#8221; 30ennale L. 13/1989 vs. barriere architettoniche"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/fiabacarrozzinaln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/fiabacarrozzinaln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/fiabacarrozzinaln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/fiabacarrozzinaln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/fiabacarrozzinaln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Roma convegno &#8220;FIABA Onlus&#8221; 30ennale L. 13/1989 vs. barriere architettoniche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-roma-convegno-fiaba-onlus-30ennale-l-13-1989-vs-barriere-architettoniche/2019/06/16/339669/" rel="bookmark" title="A Roma convegno &#8220;FIABA Onlus&#8221; 30ennale L. 13/1989 vs. barriere architettoniche">A Roma convegno &#8220;FIABA Onlus&#8221; 30ennale L. 13/1989 vs. barriere architettoniche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/linea-20-e-93-le-variazioni-di-percorso-da-lunedi-17-giugno/2019/06/16/339665/" rel="bookmark" title="Linea 20 e 93: le variazioni di percorso da lunedì 17 giugno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-via-cantore-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-via-cantore-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-via-cantore-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-via-cantore-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/bus-amt-via-cantore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Linea 20 e 93: le variazioni di percorso da lunedì 17 giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/linea-20-e-93-le-variazioni-di-percorso-da-lunedi-17-giugno/2019/06/16/339665/" rel="bookmark" title="Linea 20 e 93: le variazioni di percorso da lunedì 17 giugno">Linea 20 e 93: le variazioni di percorso da lunedì 17 giugno</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_30_5d09b61175847" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_31_5d09b6117593b" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_32_5d09b61175a61" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_33_5d09b61175b8b" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_34_5d09b61175cab" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5d09b61172da0" id="td_uid_35_5d09b61175dc9" data-td_block_id="td_uid_29_5d09b61172da0" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d09b61172da0" data-td_block_id="td_uid_29_5d09b61172da0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d09b61172da0" data-td_block_id="td_uid_29_5d09b61172da0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d09b61178bd0 = new tdBlock();
block_td_uid_36_5d09b61178bd0.id = "td_uid_36_5d09b61178bd0";
block_td_uid_36_5d09b61178bd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5d09b61178bd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5d09b61178bd0_rand","tdc_css_class_style":"td_uid_36_5d09b61178bd0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5d09b61178bd0.td_column_number = "3";
block_td_uid_36_5d09b61178bd0.block_type = "td_block_mega_menu";
block_td_uid_36_5d09b61178bd0.post_count = "5";
block_td_uid_36_5d09b61178bd0.found_posts = "598";
block_td_uid_36_5d09b61178bd0.header_color = "";
block_td_uid_36_5d09b61178bd0.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d09b61178bd0.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_36_5d09b61178bd0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d09b61178bd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5d09b61178bd0"><div id=td_uid_36_5d09b61178bd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-spettacolare-con-gozzi-fuochi-e-musica-a-vernazzola/2019/06/18/339775/" rel="bookmark" title="Sabato spettacolare con Gozzi, fuochi e musica a Vernazzola"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Vernazzola_fuochi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Vernazzola_fuochi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Vernazzola_fuochi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Vernazzola_fuochi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Vernazzola_fuochi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato spettacolare con Gozzi, fuochi e musica a Vernazzola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-spettacolare-con-gozzi-fuochi-e-musica-a-vernazzola/2019/06/18/339775/" rel="bookmark" title="Sabato spettacolare con Gozzi, fuochi e musica a Vernazzola">Sabato spettacolare con Gozzi, fuochi e musica a Vernazzola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/successo-malgrado-la-pioggia-per-una-ballata-per-genova/2019/06/15/339535/" rel="bookmark" title="Successo malgrado la pioggia per Una Ballata per Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/una-ballata-per-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/una-ballata-per-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/una-ballata-per-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/una-ballata-per-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/una-ballata-per-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo malgrado la pioggia per Una Ballata per Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/successo-malgrado-la-pioggia-per-una-ballata-per-genova/2019/06/15/339535/" rel="bookmark" title="Successo malgrado la pioggia per Una Ballata per Genova">Successo malgrado la pioggia per Una Ballata per Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ballata-per-genova-rigide-disposizioni-di-sicurezza-possibili-multe/2019/06/14/339516/" rel="bookmark" title="Ballata per Genova: rigide disposizioni di sicurezza, possibili multe"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-prove-3-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-prove-3-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-prove-3-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-prove-3-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-prove-3-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ballata per Genova: rigide disposizioni di sicurezza, possibili multe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ballata-per-genova-rigide-disposizioni-di-sicurezza-possibili-multe/2019/06/14/339516/" rel="bookmark" title="Ballata per Genova: rigide disposizioni di sicurezza, possibili multe">Ballata per Genova: rigide disposizioni di sicurezza, possibili multe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ballata-per-genova-di-venerdi-14-giugno-le-modifiche-alla-viabilita/2019/06/12/339363/" rel="bookmark" title="Ballata per Genova di venerdì 14 giugno: le modifiche alla viabilità"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/ballata-per-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ballata per Genova di venerdì 14 giugno: le modifiche alla viabilità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ballata-per-genova-di-venerdi-14-giugno-le-modifiche-alla-viabilita/2019/06/12/339363/" rel="bookmark" title="Ballata per Genova di venerdì 14 giugno: le modifiche alla viabilità">Ballata per Genova di venerdì 14 giugno: le modifiche alla viabilità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerti-in-piazza-alla-spezia-arriva-spin-musica-in-citta/2019/06/10/339238/" rel="bookmark" title="Concerti in piazza alla Spezia, arriva SPIN – Musica in città"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/spin-musica-in-piazza-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/spin-musica-in-piazza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/spin-musica-in-piazza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/spin-musica-in-piazza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/spin-musica-in-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Concerti in piazza alla Spezia, arriva SPIN – Musica in città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerti-in-piazza-alla-spezia-arriva-spin-musica-in-citta/2019/06/10/339238/" rel="bookmark" title="Concerti in piazza alla Spezia, arriva SPIN – Musica in città">Concerti in piazza alla Spezia, arriva SPIN – Musica in città</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_37_5d09b6117a686" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_38_5d09b6117a771" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_39_5d09b6117a893" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_40_5d09b6117a9d2" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_41_5d09b6117aae5" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5d09b61178bd0" id="td_uid_42_5d09b6117abf8" data-td_block_id="td_uid_36_5d09b61178bd0" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d09b61178bd0" data-td_block_id="td_uid_36_5d09b61178bd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5d09b61178bd0" data-td_block_id="td_uid_36_5d09b61178bd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5d09b6117d7c0 = new tdBlock();
block_td_uid_43_5d09b6117d7c0.id = "td_uid_43_5d09b6117d7c0";
block_td_uid_43_5d09b6117d7c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5d09b6117d7c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5d09b6117d7c0_rand","tdc_css_class_style":"td_uid_43_5d09b6117d7c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5d09b6117d7c0.td_column_number = "3";
block_td_uid_43_5d09b6117d7c0.block_type = "td_block_mega_menu";
block_td_uid_43_5d09b6117d7c0.post_count = "5";
block_td_uid_43_5d09b6117d7c0.found_posts = "643";
block_td_uid_43_5d09b6117d7c0.header_color = "";
block_td_uid_43_5d09b6117d7c0.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d09b6117d7c0.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_43_5d09b6117d7c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5d09b6117d7c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5d09b6117d7c0"><div id=td_uid_43_5d09b6117d7c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" rel="bookmark" title="Prorogata al 21 luglio mostra &#8220;Albrecht Durer&#8221; a Palazzo Bianco. Oggi visita guidata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prorogata al 21 luglio mostra &#8220;Albrecht Durer&#8221; a Palazzo Bianco. Oggi visita guidata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" rel="bookmark" title="Prorogata al 21 luglio mostra &#8220;Albrecht Durer&#8221; a Palazzo Bianco. Oggi visita guidata">Prorogata al 21 luglio mostra &#8220;Albrecht Durer&#8221; a Palazzo Bianco. Oggi visita guidata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/fuoriformato-iv-edizione-25-28-giugno-kermesse-di-teatro-akropolis-a-genova/2019/06/19/339820/" rel="bookmark" title="FuoriFormato IV Edizione. 25-28 giugno kermesse di Teatro Akropolis a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/akropolisfuoriformatoln-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/akropolisfuoriformatoln-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/akropolisfuoriformatoln-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/akropolisfuoriformatoln-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/akropolisfuoriformatoln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FuoriFormato IV Edizione. 25-28 giugno kermesse di Teatro Akropolis a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/fuoriformato-iv-edizione-25-28-giugno-kermesse-di-teatro-akropolis-a-genova/2019/06/19/339820/" rel="bookmark" title="FuoriFormato IV Edizione. 25-28 giugno kermesse di Teatro Akropolis a Genova">FuoriFormato IV Edizione. 25-28 giugno kermesse di Teatro Akropolis a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/le-letture-del-bibliotecario-chiude-con-flannery-oconnor/2019/06/18/339612/" rel="bookmark" title="Le letture del Bibliotecario, chiude con Flannery O’Connor"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/flannery-oconnor-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/flannery-oconnor-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/flannery-oconnor-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/flannery-oconnor-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/flannery-oconnor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le letture del Bibliotecario, chiude con Flannery O’Connor" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/le-letture-del-bibliotecario-chiude-con-flannery-oconnor/2019/06/18/339612/" rel="bookmark" title="Le letture del Bibliotecario, chiude con Flannery O’Connor">Le letture del Bibliotecario, chiude con Flannery O’Connor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-terzorio-tre-giorni-di-festa-con-argilla-e-pane/2019/06/17/339702/" rel="bookmark" title="A Terzorio tre giorni di festa con &#8220;Argilla e Pane&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Un-momento-della-passata-edizione-Foto-Daros-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Un-momento-della-passata-edizione-Foto-Daros-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Un-momento-della-passata-edizione-Foto-Daros-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Un-momento-della-passata-edizione-Foto-Daros-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Un-momento-della-passata-edizione-Foto-Daros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Terzorio tre giorni di festa con &#8220;Argilla e Pane&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-terzorio-tre-giorni-di-festa-con-argilla-e-pane/2019/06/17/339702/" rel="bookmark" title="A Terzorio tre giorni di festa con &#8220;Argilla e Pane&#8221;">A Terzorio tre giorni di festa con &#8220;Argilla e Pane&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-nano-morgante-i-pensieri-vaganti/2019/06/15/339594/" rel="bookmark" title="Il Nano Morgante | I pensieri vaganti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/mare-spiaggia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/mare-spiaggia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/mare-spiaggia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/mare-spiaggia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/mare-spiaggia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | I pensieri vaganti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-nano-morgante-i-pensieri-vaganti/2019/06/15/339594/" rel="bookmark" title="Il Nano Morgante | I pensieri vaganti">Il Nano Morgante | I pensieri vaganti</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_44_5d09b6117f93e" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_45_5d09b6117fa27" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_46_5d09b6117fb45" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_47_5d09b6117fc5a" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_48_5d09b6117fd6d" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5d09b6117d7c0" id="td_uid_49_5d09b6117fe80" data-td_block_id="td_uid_43_5d09b6117d7c0" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5d09b6117d7c0" data-td_block_id="td_uid_43_5d09b6117d7c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5d09b6117d7c0" data-td_block_id="td_uid_43_5d09b6117d7c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5d09b61182985 = new tdBlock();
block_td_uid_50_5d09b61182985.id = "td_uid_50_5d09b61182985";
block_td_uid_50_5d09b61182985.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5d09b61182985_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5d09b61182985_rand","tdc_css_class_style":"td_uid_50_5d09b61182985_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5d09b61182985.td_column_number = "3";
block_td_uid_50_5d09b61182985.block_type = "td_block_mega_menu";
block_td_uid_50_5d09b61182985.post_count = "5";
block_td_uid_50_5d09b61182985.found_posts = "100";
block_td_uid_50_5d09b61182985.header_color = "";
block_td_uid_50_5d09b61182985.ajax_pagination_infinite_stop = "";
block_td_uid_50_5d09b61182985.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_50_5d09b61182985);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5d09b61182985_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5d09b61182985"><div id=td_uid_50_5d09b61182985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/obbligatorio-su-camion-bus-tachigrafo-digitale-intelligente/2019/06/15/339608/" rel="bookmark" title="Obbligatorio su camion, bus tachigrafo digitale intelligente"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Alessio-Sitran-DTCO4.0-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Alessio-Sitran-DTCO4.0-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Alessio-Sitran-DTCO4.0-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Alessio-Sitran-DTCO4.0-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Alessio-Sitran-DTCO4.0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Obbligatorio su camion, bus tachigrafo digitale intelligente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/obbligatorio-su-camion-bus-tachigrafo-digitale-intelligente/2019/06/15/339608/" rel="bookmark" title="Obbligatorio su camion, bus tachigrafo digitale intelligente">Obbligatorio su camion, bus tachigrafo digitale intelligente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-google-un-blocco-alle-app-che-vendono-marijuana/2019/06/06/338952/" rel="bookmark" title="Da Google un blocco alle app che vendono marijuana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Screenshot-Google-Play-Store-marijuana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/Screenshot-Google-Play-Store-marijuana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Screenshot-Google-Play-Store-marijuana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Screenshot-Google-Play-Store-marijuana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/Screenshot-Google-Play-Store-marijuana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Google un blocco alle app che vendono marijuana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-google-un-blocco-alle-app-che-vendono-marijuana/2019/06/06/338952/" rel="bookmark" title="Da Google un blocco alle app che vendono marijuana">Da Google un blocco alle app che vendono marijuana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/chiavari-wylab-summer-camp-corso-base-alla-scuola-robotica/2019/05/29/338326/" rel="bookmark" title="Chiavari, Wylab: Summer Camp corso base alla scuola Robotica"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/pisa-robot.jpg_997313609-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/pisa-robot.jpg_997313609-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/pisa-robot.jpg_997313609-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/pisa-robot.jpg_997313609-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/pisa-robot.jpg_997313609-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari, Wylab: Summer Camp corso base alla scuola Robotica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/chiavari-wylab-summer-camp-corso-base-alla-scuola-robotica/2019/05/29/338326/" rel="bookmark" title="Chiavari, Wylab: Summer Camp corso base alla scuola Robotica">Chiavari, Wylab: Summer Camp corso base alla scuola Robotica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/torna-a-genova-il-gizmark-di-primavera-la-fiera-dellelettronica-informatica-e-droni/2019/05/11/337095/" rel="bookmark" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/12/gizmark-genova-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/torna-a-genova-il-gizmark-di-primavera-la-fiera-dellelettronica-informatica-e-droni/2019/05/11/337095/" rel="bookmark" title="Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni">Torna a Genova il Gizmark di Primavera: la fiera dell&#8217;elettronica, informatica e droni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-diversificazione-nelle-commerce-continua-la-sua-corsa-verso-linnovazione/2019/05/08/336903/" rel="bookmark" title="La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-diversificazione-nelle-commerce-continua-la-sua-corsa-verso-linnovazione/2019/05/08/336903/" rel="bookmark" title="La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione">La diversificazione nell&#8217;e-commerce continua la sua corsa verso l&#8217;innovazione</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5d09b61182985" id="td_uid_51_5d09b611842c8" data-td_block_id="td_uid_50_5d09b61182985" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5d09b61182985" id="td_uid_52_5d09b611843b5" data-td_block_id="td_uid_50_5d09b61182985" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5d09b61182985" id="td_uid_53_5d09b611844de" data-td_block_id="td_uid_50_5d09b61182985" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5d09b61182985" id="td_uid_54_5d09b61184618" data-td_block_id="td_uid_50_5d09b61182985" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5d09b61182985" id="td_uid_55_5d09b61184739" data-td_block_id="td_uid_50_5d09b61182985" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5d09b61182985" data-td_block_id="td_uid_50_5d09b61182985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5d09b61182985" data-td_block_id="td_uid_50_5d09b61182985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5d09b61188faa_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-339833" class="post-339833 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-genova tag-genova tag-mostra-albrecht-durer tag-proroga-21-luglio tag-visita-guidata" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cultura Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li></ul>
<header>
<h1 class="entry-title">Prorogata al 21 luglio mostra &#8220;Albrecht Durer&#8221; a Palazzo Bianco. Oggi visita guidata</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T06:11:36+00:00">19 Giugno 2019</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prorogata+al+21+luglio+mostra+%E2%80%9CAlbrecht+Durer%E2%80%9D+a+Palazzo+Bianco.+Oggi+visita+guidata&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prorogata+al+21+luglio+mostra+%E2%80%9CAlbrecht+Durer%E2%80%9D+a+Palazzo+Bianco.+Oggi+visita+guidata%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" data-caption=""><img width="700" height="400" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg 700w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" alt="" title="" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_58_5d09b6118fffc_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>&nbsp;</p>
<p>GENOVA 19 GIU Visto il grande successo di pubblico, circa 13mila visitatori in poco più di un mese, la mostra “ALBRECHT DÜRER (1471-1528). Capolavori a bulino”, allestita a Palazzo Bianco, è stata prorogata fino al 21 luglio.</p>
<p>Oggi, mercoledì 19 e giovedì 27 giugno visite guidate e, a seguire, aperitivo con degustazione di birra e finger food nel giardino inferiore del museo. In collaborazione con il Birrificio Busalla.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_57_5d09b6118e6aa_rand td_block_template_1"><div class="g g-9"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>La prenotazione è obbligatoria (massimo 50 persone)</p>
<p>1° gruppo h 17:30</p>
<p>2° gruppo h 17:45</p>
<p>Tel.  0102759185, e-mail biglietteriabookshop@comune.genova.it.</p>
<p>Costo Euro 7</p>
<p><em><strong>Marcello Di Meglio</strong></em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_59_5d09b6119200c_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="https://www.ligurianotizie.it/tag/mostra-albrecht-durer/">mostra albrecht durer</a></li><li><a href="https://www.ligurianotizie.it/tag/proroga-21-luglio/">proroga 21 luglio</a></li><li><a href="https://www.ligurianotizie.it/tag/visita-guidata/">visita guidata</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prorogata+al+21+luglio+mostra+%E2%80%9CAlbrecht+Durer%E2%80%9D+a+Palazzo+Bianco.+Oggi+visita+guidata&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prorogata+al+21+luglio+mostra+%E2%80%9CAlbrecht+Durer%E2%80%9D+a+Palazzo+Bianco.+Oggi+visita+guidata%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fprorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata%2F2019%2F06%2F19%2F339833%2F"><div class="td-sp td-sp-whatsapp"></div></a>
 <div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova/">redazionegenova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova"></span><meta itemprop="datePublished" content="2019-06-19T06:11:36+00:00"><meta itemprop="dateModified" content="2019-06-19T06:11:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/prorogata-al-21-luglio-mostra-albrecht-durer-a-palazzo-bianco-oggi-visita-guidata/2019/06/19/339833/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Prorogata al 21 luglio mostra &quot;Albrecht Durer&quot; a Palazzo Bianco. Oggi visita guidata"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2019/06/durermostraln.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5d09b61193460_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">79,616</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5d09b61193867_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5d09b61193867"><script>var block_td_uid_61_5d09b61193867 = new tdBlock();
block_td_uid_61_5d09b61193867.id = "td_uid_61_5d09b61193867";
block_td_uid_61_5d09b61193867.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5d09b61193867_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5d09b61193867_rand","tdc_css_class_style":"td_uid_61_5d09b61193867_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5d09b61193867.td_column_number = "1";
block_td_uid_61_5d09b61193867.block_type = "td_block_15";
block_td_uid_61_5d09b61193867.post_count = "3";
block_td_uid_61_5d09b61193867.found_posts = "2375";
block_td_uid_61_5d09b61193867.header_color = "#";
block_td_uid_61_5d09b61193867.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d09b61193867.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_61_5d09b61193867);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_5d09b61193867 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nigeriano-rapina-e-tenta-di-violentare-connazionale-incinta-arrestato/2019/06/18/339797/" rel="bookmark" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/prostituta-nera-violenza-donne-2-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nigeriano-rapina-e-tenta-di-violentare-connazionale-incinta-arrestato/2019/06/18/339797/" rel="bookmark" title="Nigeriano rapina e tenta di violentare connazionale incinta: arrestato">Nigeriano rapina e tenta di violentare connazionale incinta: arrestato</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T18:36:15+00:00">18 Giugno 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/litiga-con-il-marito-e-si-butta-dalla-msc-seaview-in-mare/2019/06/18/339764/" rel="bookmark" title="Litiga con il marito e si butta dalla Msc Seaview in mare"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/msc-seaview-6-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Litiga con il marito e si butta dalla Msc Seaview in mare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/litiga-con-il-marito-e-si-butta-dalla-msc-seaview-in-mare/2019/06/18/339764/" rel="bookmark" title="Litiga con il marito e si butta dalla Msc Seaview in mare">Litiga con il marito e si butta dalla Msc Seaview in mare</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T10:28:02+00:00">18 Giugno 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/commesse-pubbliche-assolti-belsito-e-altri-imputati/2019/06/17/339723/" rel="bookmark" title="Commesse pubbliche, assolti Belsito e altri imputati"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/francesco-belsito-tribunale-genova-681x427-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/francesco-belsito-tribunale-genova-681x427-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/francesco-belsito-tribunale-genova-681x427-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/francesco-belsito-tribunale-genova-681x427-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/francesco-belsito-tribunale-genova-681x427-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Commesse pubbliche, assolti Belsito e altri imputati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/commesse-pubbliche-assolti-belsito-e-altri-imputati/2019/06/17/339723/" rel="bookmark" title="Commesse pubbliche, assolti Belsito e altri imputati">Commesse pubbliche, assolti Belsito e altri imputati</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-17T16:41:42+00:00">17 Giugno 2019</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_5d09b611990d1_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_5d09b611990d1"><script>var block_td_uid_62_5d09b611990d1 = new tdBlock();
block_td_uid_62_5d09b611990d1.id = "td_uid_62_5d09b611990d1";
block_td_uid_62_5d09b611990d1.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5d09b611990d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5d09b611990d1_rand","tdc_css_class_style":"td_uid_62_5d09b611990d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5d09b611990d1.td_column_number = "1";
block_td_uid_62_5d09b611990d1.block_type = "td_block_13";
block_td_uid_62_5d09b611990d1.post_count = "2";
block_td_uid_62_5d09b611990d1.found_posts = "126";
block_td_uid_62_5d09b611990d1.header_color = "#";
block_td_uid_62_5d09b611990d1.ajax_pagination_infinite_stop = "";
block_td_uid_62_5d09b611990d1.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_62_5d09b611990d1);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_5d09b611990d1 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/gallo-canta-troppo-forte-e-finisce-in-tribunaleper-ora/2019/06/08/339131/" rel="bookmark" title="Gallo canta troppo forte e finisce in tribunale…per ora"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/06/versi-nel-pollaio-gallina-gallo-pulcino-696x441-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/06/versi-nel-pollaio-gallina-gallo-pulcino-696x441-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/06/versi-nel-pollaio-gallina-gallo-pulcino-696x441-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Gallo canta troppo forte e finisce in tribunale…per ora" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/gallo-canta-troppo-forte-e-finisce-in-tribunaleper-ora/2019/06/08/339131/" rel="bookmark" title="Gallo canta troppo forte e finisce in tribunale…per ora">Gallo canta troppo forte e finisce in tribunale…per ora</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T17:48:13+00:00">8 Giugno 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/gallo-canta-troppo-forte-e-finisce-in-tribunaleper-ora/2019/06/08/339131/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sovraffollamento-everest-foto-con-scalatori-in-fila-diventa-virale/2019/05/25/338053/" rel="bookmark" title="Sovraffollamento Everest, foto con scalatori in fila diventa virale"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2019/05/20190525_170022-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2019/05/20190525_170022-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2019/05/20190525_170022-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Sovraffollamento Everest, foto con scalatori in fila diventa virale" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sovraffollamento-everest-foto-con-scalatori-in-fila-diventa-virale/2019/05/25/338053/" rel="bookmark" title="Sovraffollamento Everest, foto con scalatori in fila diventa virale">Sovraffollamento Everest, foto con scalatori in fila diventa virale</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T17:02:39+00:00">25 Maggio 2019</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/sovraffollamento-everest-foto-con-scalatori-in-fila-diventa-virale/2019/05/25/338053/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[339833]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d09b6119c31c"></textarea>
<div id="td_live_css_uid_1_5d09b6119c31c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d09b6119c31c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d09b6119c31c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


