<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Pallavolo - Podenzana verso il Tigullio - Liguria Notizie</title>
<link rel="canonical" href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pallavolo - Podenzana verso il Tigullio - Liguria Notizie" />
<meta property="og:description" content="Podenzana &#8211; Per la 6.a giornata del campionato regionale ligure di Serie C, Girone B, il Podenzana Tresana Volley fa visita sabato 19/11 (ore 18.30) al Tigullio Project penultimo in classifica al Palasport di Santa Margherita Ligure. Coppia arbitrale tutta al femminile con Roberta Ferlito e Rosamaria Carvelli. Rossoblù, a centroclassifica, in un buon momento [&hellip;]" />
<meta property="og:url" content="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-11-19T12:30:16+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazionesportiva2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionesportiva2" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/"},"author":{"name":"redazionesportiva2","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950"},"headline":"Pallavolo &#8211; Podenzana verso il Tigullio","datePublished":"2022-11-19T12:30:16+00:00","dateModified":"2022-11-19T12:30:16+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/"},"wordCount":115,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg","articleSection":["Sport La Spezia"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/","url":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/","name":"Pallavolo - Podenzana verso il Tigullio - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#primaryimage"},"image":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg","datePublished":"2022-11-19T12:30:16+00:00","dateModified":"2022-11-19T12:30:16+00:00","breadcrumb":{"@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#primaryimage","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg","width":728,"height":410},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Pallavolo &#8211; Podenzana verso il Tigullio"}]},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/logo/image/","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://www.facebook.com/liguria.notizie/","https://twitter.com/ligurianotizie"]},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950","name":"redazionesportiva2","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","caption":"redazionesportiva2"},"url":"https://www.ligurianotizie.it/author/redazionesportiva2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/520477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=520477' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"aae7f05824","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-la-spezia/",
                                "name": "Sport La Spezia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-520477 single-format-standard pallavolo-podenzana-verso-il-tigullio global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
19 Novembre 2022 14:30
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
 <i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6378da77009b7 = new tdBlock();
block_td_uid_1_6378da77009b7.id = "td_uid_1_6378da77009b7";
block_td_uid_1_6378da77009b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_6378da77009b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6378da77009b7_rand","tdc_css_class_style":"td_uid_1_6378da77009b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6378da77009b7.td_column_number = "3";
block_td_uid_1_6378da77009b7.block_type = "td_block_mega_menu";
block_td_uid_1_6378da77009b7.post_count = "5";
block_td_uid_1_6378da77009b7.found_posts = "21546";
block_td_uid_1_6378da77009b7.header_color = "";
block_td_uid_1_6378da77009b7.ajax_pagination_infinite_stop = "";
block_td_uid_1_6378da77009b7.max_num_pages = "4310";
tdBlocksArray.push(block_td_uid_1_6378da77009b7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6378da77009b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6378da77009b7"><div id=td_uid_1_6378da77009b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-stradale-della-spezia-per-la-giornata-delle-vittime-della-strada/2022/11/19/520468/" rel="bookmark" title="La Stradale della Spezia per la Giornata delle vittime della strada"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/disegno-dei-bambini-polizia-stradale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/disegno-dei-bambini-polizia-stradale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/disegno-dei-bambini-polizia-stradale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/disegno-dei-bambini-polizia-stradale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/disegno-dei-bambini-polizia-stradale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Stradale della Spezia per la Giornata delle vittime della strada" title="La Stradale della Spezia per la Giornata delle vittime della strada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-stradale-della-spezia-per-la-giornata-delle-vittime-della-strada/2022/11/19/520468/" rel="bookmark" title="La Stradale della Spezia per la Giornata delle vittime della strada">La Stradale della Spezia per la Giornata delle vittime della strada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/covid-asl3-pressione-ospedaliera-in-leggera-crescita/2022/11/19/520461/" rel="bookmark" title="Covid | Asl3: pressione ospedaliera in leggera crescita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-covid-ospedale-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-covid-ospedale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-covid-ospedale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-covid-ospedale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/08/coronavirus-covid-ospedale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid | Asl3: pressione ospedaliera in leggera crescita" title="Covid | Asl3: pressione ospedaliera in leggera crescita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/covid-asl3-pressione-ospedaliera-in-leggera-crescita/2022/11/19/520461/" rel="bookmark" title="Covid | Asl3: pressione ospedaliera in leggera crescita">Covid | Asl3: pressione ospedaliera in leggera crescita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-di-genova-sequestrate-27-tonnellate-di-couscous-di-manioca/2022/11/19/520451/" rel="bookmark" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-di-genova-sequestrate-27-tonnellate-di-couscous-di-manioca/2022/11/19/520451/" rel="bookmark" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca">Porto di Genova, sequestrate 27 tonnellate di couscous di manioca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/murcarolo-svizzeri-fanno-bagno-in-mare-e-non-riescono-a-tornare-a-riva-salvati/2022/11/19/520449/" rel="bookmark" title="Murcarolo, svizzeri fanno bagno in mare e non riescono a tornare a riva: salvati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/murcarolo-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Murcarolo, svizzeri fanno bagno in mare e non riescono a tornare a riva: salvati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/murcarolo-svizzeri-fanno-bagno-in-mare-e-non-riescono-a-tornare-a-riva-salvati/2022/11/19/520449/" rel="bookmark" title="Murcarolo, svizzeri fanno bagno in mare e non riescono a tornare a riva: salvati">Murcarolo, svizzeri fanno bagno in mare e non riescono a tornare a riva: salvati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/isabella-ceccherini-genetista-del-gaslini-vince-il-premio-internazionale-querci/2022/11/18/520345/" rel="bookmark" title="Isabella Ceccherini, genetista del Gaslini, vince il premio internazionale Querci"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/gaslini-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/gaslini-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/gaslini-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/gaslini-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/gaslini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="gaslini" title="Isabella Ceccherini, genetista del Gaslini, vince il premio internazionale Querci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/isabella-ceccherini-genetista-del-gaslini-vince-il-premio-internazionale-querci/2022/11/18/520345/" rel="bookmark" title="Isabella Ceccherini, genetista del Gaslini, vince il premio internazionale Querci">Isabella Ceccherini, genetista del Gaslini, vince il premio internazionale Querci</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_2_6378da7701ec0" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_3_6378da7701f9c" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_4_6378da77020b3" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_5_6378da77021c5" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_6_6378da77022d7" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_6378da77009b7" id="td_uid_7_6378da77023e5" data-td_block_id="td_uid_1_6378da77009b7" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6378da77009b7" data-td_block_id="td_uid_1_6378da77009b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6378da77009b7" data-td_block_id="td_uid_1_6378da77009b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6378da7704b19 = new tdBlock();
block_td_uid_8_6378da7704b19.id = "td_uid_8_6378da7704b19";
block_td_uid_8_6378da7704b19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_6378da7704b19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6378da7704b19_rand","tdc_css_class_style":"td_uid_8_6378da7704b19_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6378da7704b19.td_column_number = "3";
block_td_uid_8_6378da7704b19.block_type = "td_block_mega_menu";
block_td_uid_8_6378da7704b19.post_count = "5";
block_td_uid_8_6378da7704b19.found_posts = "5652";
block_td_uid_8_6378da7704b19.header_color = "";
block_td_uid_8_6378da7704b19.ajax_pagination_infinite_stop = "";
block_td_uid_8_6378da7704b19.max_num_pages = "1131";
tdBlocksArray.push(block_td_uid_8_6378da7704b19);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6378da7704b19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6378da7704b19"><div id=td_uid_8_6378da7704b19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-carlo-gandolfo-nominato-vice-presidente-di-anci-liguria/2022/11/19/520379/" rel="bookmark" title="Recco, Carlo Gandolfo nominato vice presidente di Anci Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/1-WhatsApp-Image-2022-11-19-at-07.26.24-Copia-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/1-WhatsApp-Image-2022-11-19-at-07.26.24-Copia-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/1-WhatsApp-Image-2022-11-19-at-07.26.24-Copia-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/1-WhatsApp-Image-2022-11-19-at-07.26.24-Copia-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/1-WhatsApp-Image-2022-11-19-at-07.26.24-Copia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Recco, Carlo Gandolfo nominato vice presidente di Anci Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-carlo-gandolfo-nominato-vice-presidente-di-anci-liguria/2022/11/19/520379/" rel="bookmark" title="Recco, Carlo Gandolfo nominato vice presidente di Anci Liguria">Recco, Carlo Gandolfo nominato vice presidente di Anci Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-meloni-day-la-mobilitazione-studentesca-anche-a-genova/2022/11/18/520320/" rel="bookmark" title="No Meloni day, la mobilitazione studentesca anche a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="“No Meloni day” la mobilitazione studentesca anche a Genova" title="No Meloni day, la mobilitazione studentesca anche a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-meloni-day-la-mobilitazione-studentesca-anche-a-genova/2022/11/18/520320/" rel="bookmark" title="No Meloni day, la mobilitazione studentesca anche a Genova">No Meloni day, la mobilitazione studentesca anche a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/villa-scassi-rosso-e-balleari-va-difeso-fino-a-quando-non-sara-operativo-ospedale-erzelli/2022/11/17/520284/" rel="bookmark" title="Villa Scassi, Rosso e Balleari: va difeso fino a quando non sarà operativo ospedale Erzelli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/villa-scassi-rosso-balleari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/villa-scassi-rosso-balleari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/villa-scassi-rosso-balleari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/villa-scassi-rosso-balleari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/villa-scassi-rosso-balleari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Villa Scassi, Rosso e Balleari: va difeso fino a quando non sarà operativo ospedale Erzelli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/villa-scassi-rosso-e-balleari-va-difeso-fino-a-quando-non-sara-operativo-ospedale-erzelli/2022/11/17/520284/" rel="bookmark" title="Villa Scassi, Rosso e Balleari: va difeso fino a quando non sarà operativo ospedale Erzelli">Villa Scassi, Rosso e Balleari: va difeso fino a quando non sarà operativo ospedale Erzelli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rapallo-tosi-riaprire-punto-di-primo-intervento-da-giugno-a-settembre/2022/11/17/520227/" rel="bookmark" title="Rapallo, Tosi: riaprire punto di primo intervento da giugno a settembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/tosi-rapallo--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapallo, Tosi: riaprire punto di primo intervento da giugno a settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rapallo-tosi-riaprire-punto-di-primo-intervento-da-giugno-a-settembre/2022/11/17/520227/" rel="bookmark" title="Rapallo, Tosi: riaprire punto di primo intervento da giugno a settembre">Rapallo, Tosi: riaprire punto di primo intervento da giugno a settembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-rossetti-installare-barriere-antirumore-compensare-i-disagi-con-pris/2022/11/17/520217/" rel="bookmark" title="Autostrade, Rossetti: installare barriere antirumore, compensare i disagi con Pris"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/pra-pegli-autostrada-a10-copia-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/pra-pegli-autostrada-a10-copia-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/pra-pegli-autostrada-a10-copia-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/pra-pegli-autostrada-a10-copia-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/pra-pegli-autostrada-a10-copia-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autostrade, Rossetti: installare barriere antirumore, compensare i disagi con Pris" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-rossetti-installare-barriere-antirumore-compensare-i-disagi-con-pris/2022/11/17/520217/" rel="bookmark" title="Autostrade, Rossetti: installare barriere antirumore, compensare i disagi con Pris">Autostrade, Rossetti: installare barriere antirumore, compensare i disagi con Pris</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_9_6378da7705d04" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_10_6378da7705ddb" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_11_6378da7705ef1" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_12_6378da7706000" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_13_6378da7706110" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_6378da7704b19" id="td_uid_14_6378da770621f" data-td_block_id="td_uid_8_6378da7704b19" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6378da7704b19" data-td_block_id="td_uid_8_6378da7704b19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6378da7704b19" data-td_block_id="td_uid_8_6378da7704b19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6378da77088d0 = new tdBlock();
block_td_uid_15_6378da77088d0.id = "td_uid_15_6378da77088d0";
block_td_uid_15_6378da77088d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_6378da77088d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6378da77088d0_rand","tdc_css_class_style":"td_uid_15_6378da77088d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_6378da77088d0.td_column_number = "3";
block_td_uid_15_6378da77088d0.block_type = "td_block_mega_menu";
block_td_uid_15_6378da77088d0.post_count = "5";
block_td_uid_15_6378da77088d0.found_posts = "14249";
block_td_uid_15_6378da77088d0.header_color = "";
block_td_uid_15_6378da77088d0.ajax_pagination_infinite_stop = "";
block_td_uid_15_6378da77088d0.max_num_pages = "2850";
tdBlocksArray.push(block_td_uid_15_6378da77088d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6378da77088d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6378da77088d0"><div id=td_uid_15_6378da77088d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" rel="bookmark" title="Pallavolo &#8211; Podenzana verso il Tigullio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; Podenzana verso il Tigullio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" rel="bookmark" title="Pallavolo &#8211; Podenzana verso il Tigullio">Pallavolo &#8211; Podenzana verso il Tigullio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-lunezia-ospita-la-vicecapolista/2022/11/19/520474/" rel="bookmark" title="Pallavolo &#8211; Lunezia ospita la vicecapolista"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/lun1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/lun1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/lun1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/lun1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/lun1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; Lunezia ospita la vicecapolista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-lunezia-ospita-la-vicecapolista/2022/11/19/520474/" rel="bookmark" title="Pallavolo &#8211; Lunezia ospita la vicecapolista">Pallavolo &#8211; Lunezia ospita la vicecapolista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-e-tempo-di-derby/2022/11/19/520471/" rel="bookmark" title="Pallavolo &#8211; E&#8217; tempo di derby&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/ze1-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/ze1-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/ze1-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/ze1-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/ze1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; E&#8217; tempo di derby&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-e-tempo-di-derby/2022/11/19/520471/" rel="bookmark" title="Pallavolo &#8211; E&#8217; tempo di derby&#8230;">Pallavolo &#8211; E&#8217; tempo di derby&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-a1-recco-vince-in-a1-nellanticipo-il-programma-del-week-end/2022/11/19/520435/" rel="bookmark" title="Pallanuoto A1, Recco vince in A1 nell&#8217;anticipo: il programma del week end"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto A1, Recco vince in A1 nell&#8217;anticipo: il programma del week end" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-a1-recco-vince-in-a1-nellanticipo-il-programma-del-week-end/2022/11/19/520435/" rel="bookmark" title="Pallanuoto A1, Recco vince in A1 nell&#8217;anticipo: il programma del week end">Pallanuoto A1, Recco vince in A1 nell&#8217;anticipo: il programma del week end</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/qatar-2022-i-gironi-e-gli-stadi-del-primo-mondiale-dinverno/2022/11/19/520432/" rel="bookmark" title="Qatar 2022, i gironi e gli stadi del primo mondiale d&#8217;inverno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/qatar-2022-scaled-1-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/qatar-2022-scaled-1-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/qatar-2022-scaled-1-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/qatar-2022-scaled-1-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/qatar-2022-scaled-1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Qatar 2022, i gironi e gli stadi del primo mondiale d&#8217;inverno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/qatar-2022-i-gironi-e-gli-stadi-del-primo-mondiale-dinverno/2022/11/19/520432/" rel="bookmark" title="Qatar 2022, i gironi e gli stadi del primo mondiale d&#8217;inverno">Qatar 2022, i gironi e gli stadi del primo mondiale d&#8217;inverno</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_16_6378da7709d9b" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_17_6378da7709e6c" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_18_6378da7709f78" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_19_6378da770a07e" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_20_6378da770a183" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_6378da77088d0" id="td_uid_21_6378da770a282" data-td_block_id="td_uid_15_6378da77088d0" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6378da77088d0" data-td_block_id="td_uid_15_6378da77088d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6378da77088d0" data-td_block_id="td_uid_15_6378da77088d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_6378da770c663 = new tdBlock();
block_td_uid_22_6378da770c663.id = "td_uid_22_6378da770c663";
block_td_uid_22_6378da770c663.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_6378da770c663_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_6378da770c663_rand","tdc_css_class_style":"td_uid_22_6378da770c663_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_6378da770c663.td_column_number = "3";
block_td_uid_22_6378da770c663.block_type = "td_block_mega_menu";
block_td_uid_22_6378da770c663.post_count = "5";
block_td_uid_22_6378da770c663.found_posts = "1427";
block_td_uid_22_6378da770c663.header_color = "";
block_td_uid_22_6378da770c663.ajax_pagination_infinite_stop = "";
block_td_uid_22_6378da770c663.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_22_6378da770c663);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_6378da770c663_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6378da770c663"><div id=td_uid_22_6378da770c663 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/riconversione-elettrica-cugis-e-piccione-nuovi-motori-per-pescherecci-e-robot-per-lagricoltura/2022/11/17/520187/" rel="bookmark" title="Riconversione Elettrica, Cugis e Piccione: nuovi motori per pescherecci e robot per l&#8217;agricoltura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Schermata-2022-11-17-alle-12.57.50-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Schermata-2022-11-17-alle-12.57.50-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Schermata-2022-11-17-alle-12.57.50-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Schermata-2022-11-17-alle-12.57.50-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Schermata-2022-11-17-alle-12.57.50-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riconversione Elettrica, Cugis e Piccione: nuovi motori per pescherecci e robot per l&#8217;agricoltura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/riconversione-elettrica-cugis-e-piccione-nuovi-motori-per-pescherecci-e-robot-per-lagricoltura/2022/11/17/520187/" rel="bookmark" title="Riconversione Elettrica, Cugis e Piccione: nuovi motori per pescherecci e robot per l&#8217;agricoltura">Riconversione Elettrica, Cugis e Piccione: nuovi motori per pescherecci e robot per l&#8217;agricoltura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iab-forum-2022-mercato-pubblicitario-digitale-segna-3/2022/11/16/520103/" rel="bookmark" title="Iab Forum 2022, mercato pubblicitario digitale segna +3%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/IAB-FORUM-2022_15-11-Carlo-Noseda-Presidente-IAB-Italia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/IAB-FORUM-2022_15-11-Carlo-Noseda-Presidente-IAB-Italia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/IAB-FORUM-2022_15-11-Carlo-Noseda-Presidente-IAB-Italia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/IAB-FORUM-2022_15-11-Carlo-Noseda-Presidente-IAB-Italia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/IAB-FORUM-2022_15-11-Carlo-Noseda-Presidente-IAB-Italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="IAB Forum 2022, mercato pubblicitario digitale segna +3%" title="Iab Forum 2022, mercato pubblicitario digitale segna +3%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iab-forum-2022-mercato-pubblicitario-digitale-segna-3/2022/11/16/520103/" rel="bookmark" title="Iab Forum 2022, mercato pubblicitario digitale segna +3%">Iab Forum 2022, mercato pubblicitario digitale segna +3%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amazon-licenziera-10-mila-persone-bezos-taglia-la-forza-lavoro/2022/11/15/519834/" rel="bookmark" title="Amazon licenzierà 10 mila persone. Bezos taglia la forza lavoro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/7052397_14202722_bezos_postilavoro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/7052397_14202722_bezos_postilavoro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7052397_14202722_bezos_postilavoro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7052397_14202722_bezos_postilavoro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7052397_14202722_bezos_postilavoro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amazon licenzierà 10 mila persone. Bezos taglia la forza lavoro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amazon-licenziera-10-mila-persone-bezos-taglia-la-forza-lavoro/2022/11/15/519834/" rel="bookmark" title="Amazon licenzierà 10 mila persone. Bezos taglia la forza lavoro">Amazon licenzierà 10 mila persone. Bezos taglia la forza lavoro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rivalutazione-pensioni-a-gennaio-tutti-gli-aumenti-in-arrivo/2022/11/14/519825/" rel="bookmark" title="Rivalutazione pensioni a gennaio: tutti gli aumenti in arrivo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/calcolo-pensione-netta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/calcolo-pensione-netta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/calcolo-pensione-netta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/calcolo-pensione-netta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/calcolo-pensione-netta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rivalutazione pensioni a gennaio: tutti gli aumenti in arrivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rivalutazione-pensioni-a-gennaio-tutti-gli-aumenti-in-arrivo/2022/11/14/519825/" rel="bookmark" title="Rivalutazione pensioni a gennaio: tutti gli aumenti in arrivo">Rivalutazione pensioni a gennaio: tutti gli aumenti in arrivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/i-professionisti-della-liguria-si-incontrano-lunedi-a-palazzo-ducale/2022/11/13/519670/" rel="bookmark" title="I professionisti della Liguria si incontrano lunedì a Palazzo Ducale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/incontro-ducale-conprofessioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/incontro-ducale-conprofessioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/incontro-ducale-conprofessioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/incontro-ducale-conprofessioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/incontro-ducale-conprofessioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="I professionisti della Liguria si incontrano lunedì a Palazzo Ducale" title="I professionisti della Liguria si incontrano lunedì a Palazzo Ducale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/i-professionisti-della-liguria-si-incontrano-lunedi-a-palazzo-ducale/2022/11/13/519670/" rel="bookmark" title="I professionisti della Liguria si incontrano lunedì a Palazzo Ducale">I professionisti della Liguria si incontrano lunedì a Palazzo Ducale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_23_6378da770dc30" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_24_6378da770dd0f" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_25_6378da770de1a" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_26_6378da770df21" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_27_6378da770e028" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_6378da770c663" id="td_uid_28_6378da770e12d" data-td_block_id="td_uid_22_6378da770c663" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6378da770c663" data-td_block_id="td_uid_22_6378da770c663"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6378da770c663" data-td_block_id="td_uid_22_6378da770c663"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_6378da771076c = new tdBlock();
block_td_uid_29_6378da771076c.id = "td_uid_29_6378da771076c";
block_td_uid_29_6378da771076c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_6378da771076c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6378da771076c_rand","tdc_css_class_style":"td_uid_29_6378da771076c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6378da771076c.td_column_number = "3";
block_td_uid_29_6378da771076c.block_type = "td_block_mega_menu";
block_td_uid_29_6378da771076c.post_count = "5";
block_td_uid_29_6378da771076c.found_posts = "5539";
block_td_uid_29_6378da771076c.header_color = "";
block_td_uid_29_6378da771076c.ajax_pagination_infinite_stop = "";
block_td_uid_29_6378da771076c.max_num_pages = "1108";
tdBlocksArray.push(block_td_uid_29_6378da771076c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_6378da771076c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_6378da771076c"><div id=td_uid_29_6378da771076c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caldarroste-e-focaccette-a-varazze-con-i-volontari-di-protezione-civile/2022/11/19/520452/" rel="bookmark" title="Caldarroste e focaccette a Varazze con i Volontari di Protezione Civile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Varazze-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Varazze-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Varazze-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Varazze-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Varazze-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Varazze" title="Caldarroste e focaccette a Varazze con i Volontari di Protezione Civile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caldarroste-e-focaccette-a-varazze-con-i-volontari-di-protezione-civile/2022/11/19/520452/" rel="bookmark" title="Caldarroste e focaccette a Varazze con i Volontari di Protezione Civile">Caldarroste e focaccette a Varazze con i Volontari di Protezione Civile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pesto-un-racconto-ligure/2022/11/18/520408/" rel="bookmark" title="Pesto! Un racconto ligure"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/PESTO-Un-racconto-ligure-dal-1°-al-7-dicembre-arriva-a-Genova-una-lezione-spettacolo-con-i-prodotti-DOP--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/PESTO-Un-racconto-ligure-dal-1°-al-7-dicembre-arriva-a-Genova-una-lezione-spettacolo-con-i-prodotti-DOP--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/PESTO-Un-racconto-ligure-dal-1°-al-7-dicembre-arriva-a-Genova-una-lezione-spettacolo-con-i-prodotti-DOP--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/PESTO-Un-racconto-ligure-dal-1°-al-7-dicembre-arriva-a-Genova-una-lezione-spettacolo-con-i-prodotti-DOP--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/PESTO-Un-racconto-ligure-dal-1°-al-7-dicembre-arriva-a-Genova-una-lezione-spettacolo-con-i-prodotti-DOP--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="“PESTO! Un racconto ligure” dal 1° al 7 dicembre arriva a Genova una lezione-spettacolo con i prodotti DOP " title="Pesto! Un racconto ligure" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pesto-un-racconto-ligure/2022/11/18/520408/" rel="bookmark" title="Pesto! Un racconto ligure">Pesto! Un racconto ligure</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/accendiamo-il-cuore-al-centro-commerciale-le-terrazze/2022/11/18/520399/" rel="bookmark" title="Accendiamo il Cuore, al Centro Commerciale Le Terrazze"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Accendiamo-il-Cuore-al-Centro-Commerciale-Le-Terrazze-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Accendiamo-il-Cuore-al-Centro-Commerciale-Le-Terrazze-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Accendiamo-il-Cuore-al-Centro-Commerciale-Le-Terrazze-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Accendiamo-il-Cuore-al-Centro-Commerciale-Le-Terrazze-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Accendiamo-il-Cuore-al-Centro-Commerciale-Le-Terrazze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="“Accendiamo il Cuore”, al Centro Commerciale Le Terrazze si sostiene una nuova raccolta alimentare insieme a Croce Rossa Italiana Sabato 19 " title="Accendiamo il Cuore, al Centro Commerciale Le Terrazze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/accendiamo-il-cuore-al-centro-commerciale-le-terrazze/2022/11/18/520399/" rel="bookmark" title="Accendiamo il Cuore, al Centro Commerciale Le Terrazze">Accendiamo il Cuore, al Centro Commerciale Le Terrazze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cambio-orario-bus-amt-provinciale-lunedi-21-novembre/2022/11/18/520364/" rel="bookmark" title="Cambio orario Bus Amt provinciale lunedì 21 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/IvecoUrbanway2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/IvecoUrbanway2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/IvecoUrbanway2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/IvecoUrbanway2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/IvecoUrbanway2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambio orario Bus Amt provinciale lunedì 21 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cambio-orario-bus-amt-provinciale-lunedi-21-novembre/2022/11/18/520364/" rel="bookmark" title="Cambio orario Bus Amt provinciale lunedì 21 novembre">Cambio orario Bus Amt provinciale lunedì 21 novembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-19-al-25-novembre/2022/11/18/520373/" rel="bookmark" title="Genova, cantieri in città dal 19 al 25 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Cantieri-in-citta-viabilita-e-lavori-dal-18-al-23-dicembre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="genova" title="Genova, cantieri in città dal 19 al 25 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-cantieri-in-citta-dal-19-al-25-novembre/2022/11/18/520373/" rel="bookmark" title="Genova, cantieri in città dal 19 al 25 novembre">Genova, cantieri in città dal 19 al 25 novembre</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_30_6378da7711dbf" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_31_6378da7711ea1" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_32_6378da7711fa9" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_33_6378da77120ad" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_34_6378da77121b4" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_6378da771076c" id="td_uid_35_6378da77122d1" data-td_block_id="td_uid_29_6378da771076c" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6378da771076c" data-td_block_id="td_uid_29_6378da771076c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_6378da771076c" data-td_block_id="td_uid_29_6378da771076c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_6378da771487e = new tdBlock();
block_td_uid_36_6378da771487e.id = "td_uid_36_6378da771487e";
block_td_uid_36_6378da771487e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_6378da771487e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6378da771487e_rand","tdc_css_class_style":"td_uid_36_6378da771487e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_6378da771487e.td_column_number = "3";
block_td_uid_36_6378da771487e.block_type = "td_block_mega_menu";
block_td_uid_36_6378da771487e.post_count = "5";
block_td_uid_36_6378da771487e.found_posts = "5314";
block_td_uid_36_6378da771487e.header_color = "";
block_td_uid_36_6378da771487e.ajax_pagination_infinite_stop = "";
block_td_uid_36_6378da771487e.max_num_pages = "1063";
tdBlocksArray.push(block_td_uid_36_6378da771487e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_6378da771487e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_6378da771487e"><div id=td_uid_36_6378da771487e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-sipario-strappato-di-arenzano-la-principessa-azzurra-favola-non-convenzionale/2022/11/19/520456/" rel="bookmark" title="Al Sipario Strappato di Arenzano “La principessa azzurra”, favola non convenzionale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/La-principessa-azzurra-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/La-principessa-azzurra-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/La-principessa-azzurra-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/La-principessa-azzurra-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/La-principessa-azzurra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sipario Strappato" title="Al Sipario Strappato di Arenzano “La principessa azzurra”, favola non convenzionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-sipario-strappato-di-arenzano-la-principessa-azzurra-favola-non-convenzionale/2022/11/19/520456/" rel="bookmark" title="Al Sipario Strappato di Arenzano “La principessa azzurra”, favola non convenzionale">Al Sipario Strappato di Arenzano “La principessa azzurra”, favola non convenzionale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prosegue-il-progetto-di-forevergreen-con-suq-genova/2022/11/18/520396/" rel="bookmark" title="Prosegue il progetto di Forevergreen con Suq Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Prosegue-il-progetto-di-Forevergreen-con-Suq-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Prosegue-il-progetto-di-Forevergreen-con-Suq-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Prosegue-il-progetto-di-Forevergreen-con-Suq-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Prosegue-il-progetto-di-Forevergreen-con-Suq-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Prosegue-il-progetto-di-Forevergreen-con-Suq-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Prosegue il progetto di Forevergreen con Suq Genova, NoOx Worldwide e altri soggetti portano molti spettacoli nel ponente cittadino" title="Prosegue il progetto di Forevergreen con Suq Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prosegue-il-progetto-di-forevergreen-con-suq-genova/2022/11/18/520396/" rel="bookmark" title="Prosegue il progetto di Forevergreen con Suq Genova">Prosegue il progetto di Forevergreen con Suq Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/attesissimo-ritorno-quello-di-davide-calgaro-sul-palco-di-stradanuova/2022/11/18/520393/" rel="bookmark" title="Attesissimo ritorno quello di Davide Calgàro sul palco di Stradanuova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Attesissimo-ritorno-quello-di-Davide-Calgàro-sul-palco-di-Stradanuova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Attesissimo-ritorno-quello-di-Davide-Calgàro-sul-palco-di-Stradanuova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Attesissimo-ritorno-quello-di-Davide-Calgàro-sul-palco-di-Stradanuova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Attesissimo-ritorno-quello-di-Davide-Calgàro-sul-palco-di-Stradanuova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Attesissimo-ritorno-quello-di-Davide-Calgàro-sul-palco-di-Stradanuova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Attesissimo ritorno quello di Davide Calgàro sul palco di Stradanuova" title="Attesissimo ritorno quello di Davide Calgàro sul palco di Stradanuova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/attesissimo-ritorno-quello-di-davide-calgaro-sul-palco-di-stradanuova/2022/11/18/520393/" rel="bookmark" title="Attesissimo ritorno quello di Davide Calgàro sul palco di Stradanuova">Attesissimo ritorno quello di Davide Calgàro sul palco di Stradanuova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ogni-giorno-e-natale-il-nuovo-singolo-del-cantautore-genovese-stefano-d/2022/11/18/520348/" rel="bookmark" title="Ogni giorno è Natale, nuovo singolo del cantautore genovese Stefano D"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Copertina-singolo-Ogni-giorno-è-Natale-di-Stefano-D-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Copertina-singolo-Ogni-giorno-è-Natale-di-Stefano-D-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Copertina-singolo-Ogni-giorno-è-Natale-di-Stefano-D-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Copertina-singolo-Ogni-giorno-è-Natale-di-Stefano-D-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Copertina-singolo-Ogni-giorno-è-Natale-di-Stefano-D-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Stefano D" title="Ogni giorno è Natale, nuovo singolo del cantautore genovese Stefano D" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ogni-giorno-e-natale-il-nuovo-singolo-del-cantautore-genovese-stefano-d/2022/11/18/520348/" rel="bookmark" title="Ogni giorno è Natale, nuovo singolo del cantautore genovese Stefano D">Ogni giorno è Natale, nuovo singolo del cantautore genovese Stefano D</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lunedi-21-novembre-a-uci-fiumara-prosegue-essai-con-il-film-nel-mio-nome/2022/11/18/520335/" rel="bookmark" title="Lunedì 21 novembre a Uci Fiumara prosegue Essai con il film Nel mio nome"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/10/AllUCI-Fiumara-riparte-Essai-e-il-buon-Cinema-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/10/AllUCI-Fiumara-riparte-Essai-e-il-buon-Cinema-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/AllUCI-Fiumara-riparte-Essai-e-il-buon-Cinema-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/AllUCI-Fiumara-riparte-Essai-e-il-buon-Cinema-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/10/AllUCI-Fiumara-riparte-Essai-e-il-buon-Cinema-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="UCI Fiumara" title="Lunedì 21 novembre a Uci Fiumara prosegue Essai con il film Nel mio nome" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lunedi-21-novembre-a-uci-fiumara-prosegue-essai-con-il-film-nel-mio-nome/2022/11/18/520335/" rel="bookmark" title="Lunedì 21 novembre a Uci Fiumara prosegue Essai con il film Nel mio nome">Lunedì 21 novembre a Uci Fiumara prosegue Essai con il film Nel mio nome</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_37_6378da7715e00" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_38_6378da7715ed0" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_39_6378da7715fff" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_40_6378da771614b" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_41_6378da7716277" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_6378da771487e" id="td_uid_42_6378da77163a0" data-td_block_id="td_uid_36_6378da771487e" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6378da771487e" data-td_block_id="td_uid_36_6378da771487e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_6378da771487e" data-td_block_id="td_uid_36_6378da771487e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_6378da7718a3b = new tdBlock();
block_td_uid_43_6378da7718a3b.id = "td_uid_43_6378da7718a3b";
block_td_uid_43_6378da7718a3b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_6378da7718a3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_6378da7718a3b_rand","tdc_css_class_style":"td_uid_43_6378da7718a3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_6378da7718a3b.td_column_number = "3";
block_td_uid_43_6378da7718a3b.block_type = "td_block_mega_menu";
block_td_uid_43_6378da7718a3b.post_count = "5";
block_td_uid_43_6378da7718a3b.found_posts = "5974";
block_td_uid_43_6378da7718a3b.header_color = "";
block_td_uid_43_6378da7718a3b.ajax_pagination_infinite_stop = "";
block_td_uid_43_6378da7718a3b.max_num_pages = "1195";
tdBlocksArray.push(block_td_uid_43_6378da7718a3b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_6378da7718a3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_6378da7718a3b"><div id=td_uid_43_6378da7718a3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/posata-questa-mattina-la-prima-pietra-della-casa-della-comunita-asl3/2022/11/18/520405/" rel="bookmark" title="Posata questa mattina la prima pietra della Casa della comunità Asl3"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Posata-questa-mattina-la-prima-pietra-della-Casa-della-Comunità-Asl3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Posata-questa-mattina-la-prima-pietra-della-Casa-della-Comunità-Asl3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Posata-questa-mattina-la-prima-pietra-della-Casa-della-Comunità-Asl3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Posata-questa-mattina-la-prima-pietra-della-Casa-della-Comunità-Asl3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Posata-questa-mattina-la-prima-pietra-della-Casa-della-Comunità-Asl3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Posata questa mattina la prima pietra della Casa della Comunità Asl3 destinata ai cittadini di Valpolcevera e Vallescrivia" title="Posata questa mattina la prima pietra della Casa della comunità Asl3" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/posata-questa-mattina-la-prima-pietra-della-casa-della-comunita-asl3/2022/11/18/520405/" rel="bookmark" title="Posata questa mattina la prima pietra della Casa della comunità Asl3">Posata questa mattina la prima pietra della Casa della comunità Asl3</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/questa-mattina-a-palazzo-tursi-la-2a-edizione-del-premio-federica-picasso/2022/11/18/520402/" rel="bookmark" title="Questa mattina a Palazzo Tursi la 2a edizione del Premio Federica Picasso"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Premio-Federica-Picasso-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Premio-Federica-Picasso-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Premio-Federica-Picasso-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Premio-Federica-Picasso-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Premio-Federica-Picasso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Questa mattina a Palazzo Tursi la 2a edizione del Premio Federica Picasso, l’iniziativa rivolta alle classi quinte delle primarie genovesi" title="Questa mattina a Palazzo Tursi la 2a edizione del Premio Federica Picasso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/questa-mattina-a-palazzo-tursi-la-2a-edizione-del-premio-federica-picasso/2022/11/18/520402/" rel="bookmark" title="Questa mattina a Palazzo Tursi la 2a edizione del Premio Federica Picasso">Questa mattina a Palazzo Tursi la 2a edizione del Premio Federica Picasso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/intitolati-al-liutaio-paolo-de-barbieri-i-giardini-di-piazza-paolo-da-novi/2022/11/18/520387/" rel="bookmark" title="Intitolati al liutaio Paolo De Barbieri i giardini di piazza Paolo da Novi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Intitolati-al-liutaio-Paolo-De-Barbieri-i-giardini-di-piazza-Paolo-da-Novi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Intitolati al liutaio Paolo De Barbieri i giardini di piazza Paolo da Novi" title="Intitolati al liutaio Paolo De Barbieri i giardini di piazza Paolo da Novi" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/intitolati-al-liutaio-paolo-de-barbieri-i-giardini-di-piazza-paolo-da-novi/2022/11/18/520387/" rel="bookmark" title="Intitolati al liutaio Paolo De Barbieri i giardini di piazza Paolo da Novi">Intitolati al liutaio Paolo De Barbieri i giardini di piazza Paolo da Novi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cs-anla-liguria-consegna-il-riconoscimento-alla-memoria-di-dino-pesce/2022/11/18/520383/" rel="bookmark" title="CS Anla Liguria consegna il riconoscimento alla memoria di Dino Pesce"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/CS-Anla-Liguria-consegna-il-riconoscimento-alla-memoria-di-Dino-Pesce-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/CS-Anla-Liguria-consegna-il-riconoscimento-alla-memoria-di-Dino-Pesce-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/CS-Anla-Liguria-consegna-il-riconoscimento-alla-memoria-di-Dino-Pesce-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/CS-Anla-Liguria-consegna-il-riconoscimento-alla-memoria-di-Dino-Pesce-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/CS-Anla-Liguria-consegna-il-riconoscimento-alla-memoria-di-Dino-Pesce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CS Anla Liguria consegna il riconoscimento alla memoria di Dino Pesce" title="CS Anla Liguria consegna il riconoscimento alla memoria di Dino Pesce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cs-anla-liguria-consegna-il-riconoscimento-alla-memoria-di-dino-pesce/2022/11/18/520383/" rel="bookmark" title="CS Anla Liguria consegna il riconoscimento alla memoria di Dino Pesce">CS Anla Liguria consegna il riconoscimento alla memoria di Dino Pesce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/legambiente-a-genova-aumentano-gli-eventi-climatici-estremi/2022/11/18/520333/" rel="bookmark" title="Legambiente, a Genova aumentano gli eventi climatici estremi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/06/allerta-piogge-temporali-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="genova" title="Legambiente, a Genova aumentano gli eventi climatici estremi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/legambiente-a-genova-aumentano-gli-eventi-climatici-estremi/2022/11/18/520333/" rel="bookmark" title="Legambiente, a Genova aumentano gli eventi climatici estremi">Legambiente, a Genova aumentano gli eventi climatici estremi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_44_6378da7719ec9" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_45_6378da7719fec" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_46_6378da771a0f7" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_47_6378da771a202" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_48_6378da771a308" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_6378da7718a3b" id="td_uid_49_6378da771a40a" data-td_block_id="td_uid_43_6378da7718a3b" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_6378da7718a3b" data-td_block_id="td_uid_43_6378da7718a3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_6378da7718a3b" data-td_block_id="td_uid_43_6378da7718a3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_6378da771cc41 = new tdBlock();
block_td_uid_50_6378da771cc41.id = "td_uid_50_6378da771cc41";
block_td_uid_50_6378da771cc41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_6378da771cc41_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_6378da771cc41_rand","tdc_css_class_style":"td_uid_50_6378da771cc41_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_6378da771cc41.td_column_number = "3";
block_td_uid_50_6378da771cc41.block_type = "td_block_mega_menu";
block_td_uid_50_6378da771cc41.post_count = "5";
block_td_uid_50_6378da771cc41.found_posts = "338";
block_td_uid_50_6378da771cc41.header_color = "";
block_td_uid_50_6378da771cc41.ajax_pagination_infinite_stop = "";
block_td_uid_50_6378da771cc41.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_50_6378da771cc41);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_6378da771cc41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_6378da771cc41"><div id=td_uid_50_6378da771cc41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-pezzettino-di-italia-sta-volando-su-artemis-verso-la-luna/2022/11/16/520095/" rel="bookmark" title="Un pezzettino di Italia sta volando su Artemis verso la Luna"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/7054865_16091100_lancio_combo_1-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un pezzettino di Italia sta volando su Artemis verso la Luna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-pezzettino-di-italia-sta-volando-su-artemis-verso-la-luna/2022/11/16/520095/" rel="bookmark" title="Un pezzettino di Italia sta volando su Artemis verso la Luna">Un pezzettino di Italia sta volando su Artemis verso la Luna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cset-conference-leonardo-servono-100mila-professionisti/2022/11/08/519079/" rel="bookmark" title="CSET Conference | Leonardo: servono 100mila professionisti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/cset-conference-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/cset-conference-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/cset-conference-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/cset-conference-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/cset-conference-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="CSET Conference | Leonardo: Servono 100 mila professionisti" title="CSET Conference | Leonardo: servono 100mila professionisti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cset-conference-leonardo-servono-100mila-professionisti/2022/11/08/519079/" rel="bookmark" title="CSET Conference | Leonardo: servono 100mila professionisti">CSET Conference | Leonardo: servono 100mila professionisti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inizia-lera-musk-a-twitter-la-spunta-blu-sara-a-pagamento/2022/11/02/518221/" rel="bookmark" title="Inizia l&#8217;era Musk a Twitter: la spunta blu sarà a pagamento"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Elon-Musk-Twitter-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/Elon-Musk-Twitter-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Elon-Musk-Twitter-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Elon-Musk-Twitter-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/Elon-Musk-Twitter-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inizia l&#8217;era Musk a Twitter: la spunta blu sarà a pagamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inizia-lera-musk-a-twitter-la-spunta-blu-sara-a-pagamento/2022/11/02/518221/" rel="bookmark" title="Inizia l&#8217;era Musk a Twitter: la spunta blu sarà a pagamento">Inizia l&#8217;era Musk a Twitter: la spunta blu sarà a pagamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/robot-collaborativi-campi-di-applicazione-e-utilita-nella-saldatura/2022/10/31/518083/" rel="bookmark" title="Robot collaborativi: campi di applicazione e utilità nella saldatura"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/types-of-assembly-line-robots-in-the-automotive-industry-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/types-of-assembly-line-robots-in-the-automotive-industry-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/types-of-assembly-line-robots-in-the-automotive-industry-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/types-of-assembly-line-robots-in-the-automotive-industry-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/types-of-assembly-line-robots-in-the-automotive-industry-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Robot collaborativi: campi di applicazione e utilità nella saldatura" title="Robot collaborativi: campi di applicazione e utilità nella saldatura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/robot-collaborativi-campi-di-applicazione-e-utilita-nella-saldatura/2022/10/31/518083/" rel="bookmark" title="Robot collaborativi: campi di applicazione e utilità nella saldatura">Robot collaborativi: campi di applicazione e utilità nella saldatura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/instagramdown-e-account-sospesi-cosa-sta-succedendo/2022/10/31/518078/" rel="bookmark" title="Instagramdown e account sospesi: cosa sta succedendo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagramdown e account sospesi: cosa sta succedendo" title="Instagramdown e account sospesi: cosa sta succedendo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/instagramdown-e-account-sospesi-cosa-sta-succedendo/2022/10/31/518078/" rel="bookmark" title="Instagramdown e account sospesi: cosa sta succedendo">Instagramdown e account sospesi: cosa sta succedendo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_51_6378da771e25f" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_52_6378da771e360" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_53_6378da771e494" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_54_6378da771e5c1" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_55_6378da771e6ed" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_6378da771cc41" id="td_uid_56_6378da771e81b" data-td_block_id="td_uid_50_6378da771cc41" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_6378da771cc41" data-td_block_id="td_uid_50_6378da771cc41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_6378da771cc41" data-td_block_id="td_uid_50_6378da771cc41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_6378da772271d_rand td_block_template_1"><div class="g g-1"><div class="g-single a-59"><a class="gofollow" data-track="NTksMSwxLDYw" href="https://experienceliguria.agenziainliguria.com/borghi-di-liguria/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/LiguriaNotizie_banner_fianco_tes-2.gif" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-520477" class="post-520477 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-la-spezia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport La Spezia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul>
<header>
<h1 class="entry-title">Pallavolo &#8211; Podenzana verso il Tigullio</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T13:30:16+00:00">19 Novembre 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallavolo+%E2%80%93+Podenzana+verso+il+Tigullio&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pallavolo+%E2%80%93+Podenzana+verso+il+Tigullio%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" data-caption=""><img width="728" height="410" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="pod" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_6378da7724ccc_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Podenzana &#8211; Per la 6.a giornata del campionato regionale ligure di Serie C, Girone B, il Podenzana Tresana Volley fa visita sabato 19/11 (ore 18.30) al Tigullio Project penultimo in classifica al Palasport di Santa Margherita Ligure. Coppia arbitrale tutta al femminile con Roberta Ferlito e Rosamaria Carvelli.</p>
<p>Rossoblù, a centroclassifica, in un buon momento psico-fisico dopo la nettissima vittoria sul Paladonbosco a Sampierdarena…</p>
<p>Questi poi gli altri incontri in programma nel raggruppamento nel turno: Futura Ceparana-Paladonnosco Genova, Lunezia Volley-Admo Lavagna, Normac Genova-Serteco Wonder Ge.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_6378da77246e4_rand td_block_template_1"><div class="g g-9"><div class="g-single a-58"><a class="gofollow" data-track="NTgsOSwxLDYw" href="https://experienceliguria.agenziainliguria.com/borghi-di-liguria/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/LiguriaNotizie_banner_fianco_tes.gif" /></a></div></div></div><p>Ricordiamo infine quella che ivi è attualmente la classifica: Normac punti 14; Admo e Serteco 12; Podenzana Tresana 9; Futura e Lunezia 5; Tigullio 3; Paladonbosco 0.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_6378da7724d6d_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallavolo+%E2%80%93+Podenzana+verso+il+Tigullio&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pallavolo+%E2%80%93+Podenzana+verso+il+Tigullio%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fpallavolo-podenzana-verso-il-tigullio%2F2022%2F11%2F19%2F520477%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva2/">redazionesportiva2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva2"></span><meta itemprop="datePublished" content="2022-11-19T13:30:16+00:00"><meta itemprop="dateModified" content="2022-11-19T13:30:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Pallavolo - Podenzana verso il Tigullio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/11/pod.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="410"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-61"><a class="gofollow" data-track="NjEsNCwxLDYw" href="https://experienceliguria.agenziainliguria.com/borghi-di-liguria/"><img src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/LiguriaNotizie_banner-homepage_T-2.gif" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_6378da77261e6_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_6378da77261e6"><script>var block_td_uid_61_6378da77261e6 = new tdBlock();
block_td_uid_61_6378da77261e6.id = "td_uid_61_6378da77261e6";
block_td_uid_61_6378da77261e6.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_6378da77261e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_6378da77261e6_rand","tdc_css_class_style":"td_uid_61_6378da77261e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_6378da77261e6.td_column_number = "1";
block_td_uid_61_6378da77261e6.block_type = "td_block_15";
block_td_uid_61_6378da77261e6.post_count = "4";
block_td_uid_61_6378da77261e6.found_posts = "8058";
block_td_uid_61_6378da77261e6.header_color = "#";
block_td_uid_61_6378da77261e6.ajax_pagination_infinite_stop = "";
block_td_uid_61_6378da77261e6.max_num_pages = "2015";
tdBlocksArray.push(block_td_uid_61_6378da77261e6);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_6378da77261e6 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/porto-di-genova-sequestrate-27-tonnellate-di-couscous-di-manioca/2022/11/19/520451/" rel="bookmark" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/agenzia-dogane-monopoli-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/porto-di-genova-sequestrate-27-tonnellate-di-couscous-di-manioca/2022/11/19/520451/" rel="bookmark" title="Porto di Genova, sequestrate 27 tonnellate di couscous di manioca">Porto di Genova, sequestrate 27 tonnellate di couscous di manioca</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T11:22:12+00:00">19 Novembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/no-meloni-day-la-mobilitazione-studentesca-anche-a-genova/2022/11/18/520320/" rel="bookmark" title="No Meloni day, la mobilitazione studentesca anche a Genova"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/manifestazione-rete-studenti-medi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="“No Meloni day” la mobilitazione studentesca anche a Genova" title="No Meloni day, la mobilitazione studentesca anche a Genova" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/no-meloni-day-la-mobilitazione-studentesca-anche-a-genova/2022/11/18/520320/" rel="bookmark" title="No Meloni day, la mobilitazione studentesca anche a Genova">No Meloni day, la mobilitazione studentesca anche a Genova</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T09:45:28+00:00">18 Novembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/esplosione-triora-uno-dei-ricoverati-a-casa-nel-fine-settimana/2022/11/17/520296/" rel="bookmark" title="Esplosione Triora, uno dei ricoverati a casa nel fine settimana"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/10/Appuntamento-oggi-al-Villa-Scassi-per-due-importanti-novita-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Esplosione Triora, uno dei ricoverati a casa nel fine settimana" title="Esplosione Triora, uno dei ricoverati a casa nel fine settimana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/esplosione-triora-uno-dei-ricoverati-a-casa-nel-fine-settimana/2022/11/17/520296/" rel="bookmark" title="Esplosione Triora, uno dei ricoverati a casa nel fine settimana">Esplosione Triora, uno dei ricoverati a casa nel fine settimana</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T18:05:13+00:00">17 Novembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sampierdarena-25enne-cade-in-moto-grave-al-san-martino/2022/11/17/520172/" rel="bookmark" title="Sampierdarena, 25enne cade in moto: grave al San Martino"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/11/pronto-soccorso-san-martino-genova-ambulanza-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/11/pronto-soccorso-san-martino-genova-ambulanza-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/pronto-soccorso-san-martino-genova-ambulanza-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/pronto-soccorso-san-martino-genova-ambulanza-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/11/pronto-soccorso-san-martino-genova-ambulanza-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Sampierdarena, 25enne cade in moto, grave al San Martino" title="Sampierdarena, 25enne cade in moto: grave al San Martino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sampierdarena-25enne-cade-in-moto-grave-al-san-martino/2022/11/17/520172/" rel="bookmark" title="Sampierdarena, 25enne cade in moto: grave al San Martino">Sampierdarena, 25enne cade in moto: grave al San Martino</a></h3>  <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T11:19:41+00:00">17 Novembre 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/recco-carlo-gandolfo-nominato-vice-presidente-di-anci-liguria/2022/11/19/520379/">Recco, Carlo Gandolfo nominato vice presidente di Anci Liguria</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/pallavolo-podenzana-verso-il-tigullio/2022/11/19/520477/" aria-current="page">Pallavolo &#8211; Podenzana verso il Tigullio</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/pallavolo-lunezia-ospita-la-vicecapolista/2022/11/19/520474/">Pallavolo &#8211; Lunezia ospita la vicecapolista</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/pallavolo-e-tempo-di-derby/2022/11/19/520471/">Pallavolo &#8211; E&#8217; tempo di derby&#8230;</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-stradale-della-spezia-per-la-giornata-delle-vittime-della-strada/2022/11/19/520468/">La Stradale della Spezia per la Giornata delle vittime della strada</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/covid-asl3-pressione-ospedaliera-in-leggera-crescita/2022/11/19/520461/">Covid | Asl3: pressione ospedaliera in leggera crescita</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_6378da772abb1_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_6378da772abb1"><script>var block_td_uid_62_6378da772abb1 = new tdBlock();
block_td_uid_62_6378da772abb1.id = "td_uid_62_6378da772abb1";
block_td_uid_62_6378da772abb1.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_6378da772abb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_6378da772abb1_rand","tdc_css_class_style":"td_uid_62_6378da772abb1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_6378da772abb1.td_column_number = "1";
block_td_uid_62_6378da772abb1.block_type = "td_block_13";
block_td_uid_62_6378da772abb1.post_count = "2";
block_td_uid_62_6378da772abb1.found_posts = "317";
block_td_uid_62_6378da772abb1.header_color = "#";
block_td_uid_62_6378da772abb1.ajax_pagination_infinite_stop = "";
block_td_uid_62_6378da772abb1.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_62_6378da772abb1);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_6378da772abb1 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/paperoni-mondiali-la-nutella-supera-facebook/2022/11/01/518186/" rel="bookmark" title="Paperoni mondiali: la Nutella supera Facebook"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/11/giovanni-ferrero-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/11/giovanni-ferrero-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/giovanni-ferrero-300x194.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/giovanni-ferrero-652x420.jpg 652w, https://www.ligurianotizie.it/wp-content/uploads/2022/11/giovanni-ferrero.jpg 728w" sizes="(max-width: 341px) 100vw, 341px" alt="Paperoni mondiali: la Nutella supera Facebook" title="Paperoni mondiali: la Nutella supera Facebook" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/paperoni-mondiali-la-nutella-supera-facebook/2022/11/01/518186/" rel="bookmark" title="Paperoni mondiali: la Nutella supera Facebook">Paperoni mondiali: la Nutella supera Facebook</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T18:04:38+00:00">1 Novembre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/paperoni-mondiali-la-nutella-supera-facebook/2022/11/01/518186/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/burioni-in-tv-pagato-da-fazio-con-i-nostri-soldi-becchi-ora-basta-canone-rai/2022/10/10/515433/" rel="bookmark" title="Burioni in Tv pagato da Fazio con i nostri soldi? Becchi: ora basta canone Rai"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/10/burioni-fazio-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/10/burioni-fazio-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/10/burioni-fazio-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Burioni in Tv pagato da Fazio con i nostri soldi? Becchi: ora basta canone Rai" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/burioni-in-tv-pagato-da-fazio-con-i-nostri-soldi-becchi-ora-basta-canone-rai/2022/10/10/515433/" rel="bookmark" title="Burioni in Tv pagato da Fazio con i nostri soldi? Becchi: ora basta canone Rai">Burioni in Tv pagato da Fazio con i nostri soldi? Becchi: ora basta canone Rai</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T12:51:47+00:00">10 Ottobre 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/burioni-in-tv-pagato-da-fazio-con-i-nostri-soldi-becchi-ora-basta-canone-rai/2022/10/10/515433/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni <a href="Privacy-Policy" rel="nofollow"> privacy policy </a> | <a href="cookie-policy" rel="nofollow">Cookie Policy</a> </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[520477]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6378da772e9e6"></textarea>
<div id="td_live_css_uid_1_6378da772e9e6" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6378da772e9e6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6378da772e9e6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


