<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Lega Calcio, solidarietà a Preziosi per lo striscione subito</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2018/01/favicon-ln.ico">

<meta name="description" content="Non si placano le polemiche sullo striscione anti Preziosi" />
<link rel="canonical" href="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" />
<meta property="og:title" content="Lega Calcio, solidarietà a Preziosi per lo striscione subito" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="fb:admins" content="1034824042" />
<meta property="fb:app_id" content="860261824104553" />
<meta property="og:description" content="Non si placano le polemiche sullo striscione anti Preziosi" />
<meta property="article:published_time" content="2018-11-14T11:15:15Z" />
<meta property="article:modified_time" content="2018-11-14T11:15:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lega Calcio, solidarietà a Preziosi per lo striscione subito" />
<meta name="twitter:description" content="Non si placano le polemiche sullo striscione anti Preziosi" />
<meta name="twitter:image" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Genoa, Preziosi sullo striscione: inammissibile' href='https://www.ligurianotizie.it/genoa-preziosi-sullo-striscione-inammissibile/2018/11/14/317857/' />
<link rel='next' title='Derby della Lanterna, modalità di vendita dei biglietti' href='https://www.ligurianotizie.it/derby-della-lanterna-modalita-di-vendita-dei-biglietti/2018/11/14/317861/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=317859' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"957ef77703","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '207728383406819', [], {
    "agent": "wordpress-4.9.8-1.7.16"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=207728383406819&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-genova/",
                                "name": "Sport Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-317859 single-format-standard lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
14 novembre 2018 15:53
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bec36cfb5d59 = new tdBlock();
block_td_uid_1_5bec36cfb5d59.id = "td_uid_1_5bec36cfb5d59";
block_td_uid_1_5bec36cfb5d59.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5bec36cfb5d59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bec36cfb5d59_rand","tdc_css_class_style":"td_uid_1_5bec36cfb5d59_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bec36cfb5d59.td_column_number = "3";
block_td_uid_1_5bec36cfb5d59.block_type = "td_block_mega_menu";
block_td_uid_1_5bec36cfb5d59.post_count = "5";
block_td_uid_1_5bec36cfb5d59.found_posts = "4038";
block_td_uid_1_5bec36cfb5d59.header_color = "";
block_td_uid_1_5bec36cfb5d59.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bec36cfb5d59.max_num_pages = "808";
tdBlocksArray.push(block_td_uid_1_5bec36cfb5d59);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5bec36cfb5d59_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5bec36cfb5d59"><div id=td_uid_1_5bec36cfb5d59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/movida-e-degrado-vendevano-alcol-a-minori-di-16-anni-denunciati-titolari-2-locali/2018/11/14/317883/" rel="bookmark" title="Movida e degrado, vendevano alcol a minori di 16 anni: denunciati titolari 2 locali"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/alcol-movida-birra-vetro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/alcol-movida-birra-vetro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/alcol-movida-birra-vetro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/alcol-movida-birra-vetro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/alcol-movida-birra-vetro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Movida e degrado, vendevano alcol a minori di 16 anni: denunciati titolari 2 locali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/movida-e-degrado-vendevano-alcol-a-minori-di-16-anni-denunciati-titolari-2-locali/2018/11/14/317883/" rel="bookmark" title="Movida e degrado, vendevano alcol a minori di 16 anni: denunciati titolari 2 locali">Movida e degrado, vendevano alcol a minori di 16 anni: denunciati titolari 2 locali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/collaborazione-tra-polfer-genova-e-roma-permette-larresto-di-4-borseggiatrici-rom/2018/11/14/317881/" rel="bookmark" title="Collaborazione tra Polfer Genova e Roma permette l’arresto di 4 borseggiatrici rom"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Polizia-Ferroviaria-polfer-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/Polizia-Ferroviaria-polfer-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Polizia-Ferroviaria-polfer-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Polizia-Ferroviaria-polfer-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/Polizia-Ferroviaria-polfer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Collaborazione tra Polfer Genova e Roma permette l’arresto di 4 borseggiatrici rom" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/collaborazione-tra-polfer-genova-e-roma-permette-larresto-di-4-borseggiatrici-rom/2018/11/14/317881/" rel="bookmark" title="Collaborazione tra Polfer Genova e Roma permette l’arresto di 4 borseggiatrici rom">Collaborazione tra Polfer Genova e Roma permette l’arresto di 4 borseggiatrici rom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nove-operai-liberati-da-ascensore-villa-altachiara-a-portofino/2018/11/14/317874/" rel="bookmark" title="Nove operai liberati da ascensore Villa Altachiara a Portofino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/villa-altachiara-portofino-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/villa-altachiara-portofino-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/villa-altachiara-portofino-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/villa-altachiara-portofino-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/villa-altachiara-portofino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nove operai liberati da ascensore Villa Altachiara a Portofino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nove-operai-liberati-da-ascensore-villa-altachiara-a-portofino/2018/11/14/317874/" rel="bookmark" title="Nove operai liberati da ascensore Villa Altachiara a Portofino">Nove operai liberati da ascensore Villa Altachiara a Portofino</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sgomento-nel-savonese-per-la-morte-dellex-calciatore-marcolini/2018/11/14/317869/" rel="bookmark" title="Sgomento nel savonese per la morte dell’ex calciatore Marcolini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/03/lutto-candela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sgomento nel savonese per la morte dell’ex calciatore Marcolini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sgomento-nel-savonese-per-la-morte-dellex-calciatore-marcolini/2018/11/14/317869/" rel="bookmark" title="Sgomento nel savonese per la morte dell’ex calciatore Marcolini">Sgomento nel savonese per la morte dell’ex calciatore Marcolini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/distrutta-da-incendio-casa-tra-badalucco-e-taggia-salve-5-persone/2018/11/14/317851/" rel="bookmark" title="Distrutta da incendio casa tra Badalucco e Taggia, salve 5 persone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-spezia-intervento-incendio-casa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-spezia-intervento-incendio-casa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-spezia-intervento-incendio-casa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-spezia-intervento-incendio-casa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/05/vvf-spezia-intervento-incendio-casa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Distrutta da incendio casa tra Badalucco e Taggia, salve 5 persone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/distrutta-da-incendio-casa-tra-badalucco-e-taggia-salve-5-persone/2018/11/14/317851/" rel="bookmark" title="Distrutta da incendio casa tra Badalucco e Taggia, salve 5 persone">Distrutta da incendio casa tra Badalucco e Taggia, salve 5 persone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_2_5bec36cfb76b1" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_3_5bec36cfb7790" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_4_5bec36cfb7895" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_5_5bec36cfb79b7" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_6_5bec36cfb7ad7" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5bec36cfb5d59" id="td_uid_7_5bec36cfb7bd2" data-td_block_id="td_uid_1_5bec36cfb5d59" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bec36cfb5d59" data-td_block_id="td_uid_1_5bec36cfb5d59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bec36cfb5d59" data-td_block_id="td_uid_1_5bec36cfb5d59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5bec36cfba498 = new tdBlock();
block_td_uid_8_5bec36cfba498.id = "td_uid_8_5bec36cfba498";
block_td_uid_8_5bec36cfba498.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5bec36cfba498_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bec36cfba498_rand","tdc_css_class_style":"td_uid_8_5bec36cfba498_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bec36cfba498.td_column_number = "3";
block_td_uid_8_5bec36cfba498.block_type = "td_block_mega_menu";
block_td_uid_8_5bec36cfba498.post_count = "5";
block_td_uid_8_5bec36cfba498.found_posts = "1265";
block_td_uid_8_5bec36cfba498.header_color = "";
block_td_uid_8_5bec36cfba498.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bec36cfba498.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_8_5bec36cfba498);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5bec36cfba498_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bec36cfba498"><div id=td_uid_8_5bec36cfba498 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/rixi-appello-al-senato-senza-vostro-via-libera-per-bucci-impossibile-ricostruire/2018/11/14/317885/" rel="bookmark" title="Rixi, appello al Senato: senza vostro via libera per Bucci impossibile ricostruire"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/bucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi, appello al Senato: senza vostro via libera per Bucci impossibile ricostruire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/rixi-appello-al-senato-senza-vostro-via-libera-per-bucci-impossibile-ricostruire/2018/11/14/317885/" rel="bookmark" title="Rixi, appello al Senato: senza vostro via libera per Bucci impossibile ricostruire">Rixi, appello al Senato: senza vostro via libera per Bucci impossibile ricostruire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ischia-e-dl-genova-fi-contro-fi-ieri-in-commissione-atto-irresponsabile-nostri-senatori/2018/11/14/317867/" rel="bookmark" title="Ischia e dl Genova, FI contro FI: ieri in Commissione atto irresponsabile nostri senatori"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/forza-italia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/forza-italia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/forza-italia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/forza-italia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/forza-italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ischia e dl Genova, FI contro FI: ieri in Commissione atto irresponsabile nostri senatori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ischia-e-dl-genova-fi-contro-fi-ieri-in-commissione-atto-irresponsabile-nostri-senatori/2018/11/14/317867/" rel="bookmark" title="Ischia e dl Genova, FI contro FI: ieri in Commissione atto irresponsabile nostri senatori">Ischia e dl Genova, FI contro FI: ieri in Commissione atto irresponsabile nostri senatori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/crollo-14-8-toti-3-mesi-fa-la-tragedia-misure-concrete-perche-non-accada-mai-piu/2018/11/14/317855/" rel="bookmark" title="Crollo 14/8. Toti: 3 mesi fa la tragedia, misure concrete perché non accada mai più"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/bucci-toti-ponte-morandi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/bucci-toti-ponte-morandi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bucci-toti-ponte-morandi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bucci-toti-ponte-morandi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/bucci-toti-ponte-morandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crollo 14/8. Toti: 3 mesi fa la tragedia, misure concrete perché non accada mai più" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/crollo-14-8-toti-3-mesi-fa-la-tragedia-misure-concrete-perche-non-accada-mai-piu/2018/11/14/317855/" rel="bookmark" title="Crollo 14/8. Toti: 3 mesi fa la tragedia, misure concrete perché non accada mai più">Crollo 14/8. Toti: 3 mesi fa la tragedia, misure concrete perché non accada mai più</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/oltre-il-ponte-ce-incontro-cittadini-val-polcevera-con-bucci-le-proposte/2018/11/14/317850/" rel="bookmark" title="Oltre il ponte c&#8217;è, incontro cittadini Val Polcevera con Bucci: le proposte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/ponte-morandi-manifestazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/ponte-morandi-manifestazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/ponte-morandi-manifestazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/ponte-morandi-manifestazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/ponte-morandi-manifestazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oltre il ponte c&#8217;è, incontro cittadini Val Polcevera con Bucci: le proposte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/oltre-il-ponte-ce-incontro-cittadini-val-polcevera-con-bucci-le-proposte/2018/11/14/317850/" rel="bookmark" title="Oltre il ponte c&#8217;è, incontro cittadini Val Polcevera con Bucci: le proposte">Oltre il ponte c&#8217;è, incontro cittadini Val Polcevera con Bucci: le proposte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/decreto-genova-stamane-in-discussione-al-senato-diretta-video/2018/11/14/317828/" rel="bookmark" title="Decreto Genova stamane in discussione al Senato | Diretta video"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decreto Genova stamane in discussione al Senato | Diretta video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/decreto-genova-stamane-in-discussione-al-senato-diretta-video/2018/11/14/317828/" rel="bookmark" title="Decreto Genova stamane in discussione al Senato | Diretta video">Decreto Genova stamane in discussione al Senato | Diretta video</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_9_5bec36cfbc01e" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_10_5bec36cfbc11a" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_11_5bec36cfbc21d" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_12_5bec36cfbc31a" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_13_5bec36cfbc414" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5bec36cfba498" id="td_uid_14_5bec36cfbc50f" data-td_block_id="td_uid_8_5bec36cfba498" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bec36cfba498" data-td_block_id="td_uid_8_5bec36cfba498"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bec36cfba498" data-td_block_id="td_uid_8_5bec36cfba498"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5bec36cfbef44 = new tdBlock();
block_td_uid_15_5bec36cfbef44.id = "td_uid_15_5bec36cfbef44";
block_td_uid_15_5bec36cfbef44.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5bec36cfbef44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5bec36cfbef44_rand","tdc_css_class_style":"td_uid_15_5bec36cfbef44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5bec36cfbef44.td_column_number = "3";
block_td_uid_15_5bec36cfbef44.block_type = "td_block_mega_menu";
block_td_uid_15_5bec36cfbef44.post_count = "5";
block_td_uid_15_5bec36cfbef44.found_posts = "2456";
block_td_uid_15_5bec36cfbef44.header_color = "";
block_td_uid_15_5bec36cfbef44.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bec36cfbef44.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_15_5bec36cfbef44);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5bec36cfbef44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bec36cfbef44"><div id=td_uid_15_5bec36cfbef44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cus-genova-i-risultati-cussini-dello-scorso-fine-settimana/2018/11/14/317866/" rel="bookmark" title="Cus Genova, i risultati cussini dello scorso fine settimana"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/cus_genova_logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cus Genova, i risultati cussini dello scorso fine settimana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cus-genova-i-risultati-cussini-dello-scorso-fine-settimana/2018/11/14/317866/" rel="bookmark" title="Cus Genova, i risultati cussini dello scorso fine settimana">Cus Genova, i risultati cussini dello scorso fine settimana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-alessandria-la-prevendita-per-la-sfida-del-comunale/2018/11/14/317863/" rel="bookmark" title="Entella-Alessandria, la prevendita per la sfida del Comunale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entella-Alessandria, la prevendita per la sfida del Comunale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-alessandria-la-prevendita-per-la-sfida-del-comunale/2018/11/14/317863/" rel="bookmark" title="Entella-Alessandria, la prevendita per la sfida del Comunale">Entella-Alessandria, la prevendita per la sfida del Comunale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/derby-della-lanterna-modalita-di-vendita-dei-biglietti/2018/11/14/317861/" rel="bookmark" title="Derby della Lanterna, modalità di vendita dei biglietti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/stadio-luigi-ferraris-nord-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Derby della Lanterna, modalità di vendita dei biglietti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/derby-della-lanterna-modalita-di-vendita-dei-biglietti/2018/11/14/317861/" rel="bookmark" title="Derby della Lanterna, modalità di vendita dei biglietti">Derby della Lanterna, modalità di vendita dei biglietti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" rel="bookmark" title="Lega Calcio, solidarietà a Preziosi per lo striscione subito"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lega Calcio, solidarietà a Preziosi per lo striscione subito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" rel="bookmark" title="Lega Calcio, solidarietà a Preziosi per lo striscione subito">Lega Calcio, solidarietà a Preziosi per lo striscione subito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-preziosi-sullo-striscione-inammissibile/2018/11/14/317857/" rel="bookmark" title="Genoa, Preziosi sullo striscione: inammissibile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/preziosi2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Preziosi sullo striscione: inammissibile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-preziosi-sullo-striscione-inammissibile/2018/11/14/317857/" rel="bookmark" title="Genoa, Preziosi sullo striscione: inammissibile">Genoa, Preziosi sullo striscione: inammissibile</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_16_5bec36cfc0671" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_17_5bec36cfc0747" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_18_5bec36cfc084b" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_19_5bec36cfc094b" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_20_5bec36cfc0a41" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5bec36cfbef44" id="td_uid_21_5bec36cfc0b35" data-td_block_id="td_uid_15_5bec36cfbef44" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bec36cfbef44" data-td_block_id="td_uid_15_5bec36cfbef44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bec36cfbef44" data-td_block_id="td_uid_15_5bec36cfbef44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5bec36cfc2c2a = new tdBlock();
block_td_uid_22_5bec36cfc2c2a.id = "td_uid_22_5bec36cfc2c2a";
block_td_uid_22_5bec36cfc2c2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5bec36cfc2c2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5bec36cfc2c2a_rand","tdc_css_class_style":"td_uid_22_5bec36cfc2c2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5bec36cfc2c2a.td_column_number = "3";
block_td_uid_22_5bec36cfc2c2a.block_type = "td_block_mega_menu";
block_td_uid_22_5bec36cfc2c2a.post_count = "5";
block_td_uid_22_5bec36cfc2c2a.found_posts = "324";
block_td_uid_22_5bec36cfc2c2a.header_color = "";
block_td_uid_22_5bec36cfc2c2a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bec36cfc2c2a.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_22_5bec36cfc2c2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5bec36cfc2c2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5bec36cfc2c2a"><div id=td_uid_22_5bec36cfc2c2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sistema-bancario-salva-carige-malacalza-la-sostiene-ma-conferma-no-adesione-bond/2018/11/13/317786/" rel="bookmark" title="Sistema bancario salva Carige, Malacalza la sostiene ma conferma no adesione bond"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/06/93821-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sistema bancario salva Carige, Malacalza la sostiene ma conferma no adesione bond" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sistema-bancario-salva-carige-malacalza-la-sostiene-ma-conferma-no-adesione-bond/2018/11/13/317786/" rel="bookmark" title="Sistema bancario salva Carige, Malacalza la sostiene ma conferma no adesione bond">Sistema bancario salva Carige, Malacalza la sostiene ma conferma no adesione bond</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-salvataggio-di-carige-di-abi-per-evitare-leffetto-domino/2018/11/13/317751/" rel="bookmark" title="Il salvataggio di Carige di Abi per evitare l’effetto domino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/carige-filiale-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il salvataggio di Carige di Abi per evitare l’effetto domino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-salvataggio-di-carige-di-abi-per-evitare-leffetto-domino/2018/11/13/317751/" rel="bookmark" title="Il salvataggio di Carige di Abi per evitare l’effetto domino">Il salvataggio di Carige di Abi per evitare l’effetto domino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/luniversita-di-genova-a-orientamenti-2018-gli-eventi/2018/11/13/317695/" rel="bookmark" title="L&#8217;Università di Genova a Orientamenti 2018 | Gli eventi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/unige-universita-genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/unige-universita-genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/unige-universita-genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/unige-universita-genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/unige-universita-genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Università di Genova a Orientamenti 2018 | Gli eventi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/luniversita-di-genova-a-orientamenti-2018-gli-eventi/2018/11/13/317695/" rel="bookmark" title="L&#8217;Università di Genova a Orientamenti 2018 | Gli eventi">L&#8217;Università di Genova a Orientamenti 2018 | Gli eventi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-via-questa-mattina-orientamenti-ai-magazzini-del-cotone/2018/11/13/317702/" rel="bookmark" title="Al via questa mattina Orientamenti ai Magazzini del Cotone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/orientamenti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/orientamenti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/orientamenti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/orientamenti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/orientamenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via questa mattina Orientamenti ai Magazzini del Cotone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-via-questa-mattina-orientamenti-ai-magazzini-del-cotone/2018/11/13/317702/" rel="bookmark" title="Al via questa mattina Orientamenti ai Magazzini del Cotone">Al via questa mattina Orientamenti ai Magazzini del Cotone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sicurezza-del-territorio-ligure-firmato-protocollo-dintesa-con-leonardo/2018/11/12/317658/" rel="bookmark" title="Sicurezza del territorio ligure, firmato protocollo d&#8217;intesa con Leonardo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/leonardo-profumo-toti-bucci-signorini-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/leonardo-profumo-toti-bucci-signorini-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/leonardo-profumo-toti-bucci-signorini-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/leonardo-profumo-toti-bucci-signorini-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/leonardo-profumo-toti-bucci-signorini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicurezza del territorio ligure, firmato protocollo d&#8217;intesa con Leonardo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sicurezza-del-territorio-ligure-firmato-protocollo-dintesa-con-leonardo/2018/11/12/317658/" rel="bookmark" title="Sicurezza del territorio ligure, firmato protocollo d&#8217;intesa con Leonardo">Sicurezza del territorio ligure, firmato protocollo d&#8217;intesa con Leonardo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_23_5bec36cfc439a" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_24_5bec36cfc4466" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_25_5bec36cfc4561" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_26_5bec36cfc4659" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_27_5bec36cfc474f" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5bec36cfc2c2a" id="td_uid_28_5bec36cfc4845" data-td_block_id="td_uid_22_5bec36cfc2c2a" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bec36cfc2c2a" data-td_block_id="td_uid_22_5bec36cfc2c2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5bec36cfc2c2a" data-td_block_id="td_uid_22_5bec36cfc2c2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5bec36cfc6e24 = new tdBlock();
block_td_uid_29_5bec36cfc6e24.id = "td_uid_29_5bec36cfc6e24";
block_td_uid_29_5bec36cfc6e24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5bec36cfc6e24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5bec36cfc6e24_rand","tdc_css_class_style":"td_uid_29_5bec36cfc6e24_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5bec36cfc6e24.td_column_number = "3";
block_td_uid_29_5bec36cfc6e24.block_type = "td_block_mega_menu";
block_td_uid_29_5bec36cfc6e24.post_count = "5";
block_td_uid_29_5bec36cfc6e24.found_posts = "422";
block_td_uid_29_5bec36cfc6e24.header_color = "";
block_td_uid_29_5bec36cfc6e24.ajax_pagination_infinite_stop = "";
block_td_uid_29_5bec36cfc6e24.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_29_5bec36cfc6e24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5bec36cfc6e24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5bec36cfc6e24"><div id=td_uid_29_5bec36cfc6e24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autostrade-non-sono-in-corso-negoziati-per-famiglie-sfollati/2018/11/14/317877/" rel="bookmark" title="Autostrade: non sono in corso negoziati per famiglie sfollati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/01583E51-7C49-42C7-831A-8825175C142D.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autostrade: non sono in corso negoziati per famiglie sfollati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autostrade-non-sono-in-corso-negoziati-per-famiglie-sfollati/2018/11/14/317877/" rel="bookmark" title="Autostrade: non sono in corso negoziati per famiglie sfollati">Autostrade: non sono in corso negoziati per famiglie sfollati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/molo-archetti-a-pegli-agibile-balleari-da-domani-riprende-servizio-navebus/2018/11/13/317800/" rel="bookmark" title="Molo Archetti a Pegli agibile, Balleari: da domani riprende servizio Navebus"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/navebus1_1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/navebus1_1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/navebus1_1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/navebus1_1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/navebus1_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Molo Archetti a Pegli agibile, Balleari: da domani riprende servizio Navebus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/molo-archetti-a-pegli-agibile-balleari-da-domani-riprende-servizio-navebus/2018/11/13/317800/" rel="bookmark" title="Molo Archetti a Pegli agibile, Balleari: da domani riprende servizio Navebus">Molo Archetti a Pegli agibile, Balleari: da domani riprende servizio Navebus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/inaugurato-lhospice-pediatrico-il-guscio-dei-bimbi-del-gaslini/2018/11/12/317640/" rel="bookmark" title="Inaugurato l&#8217;Hospice pediatrico Il Guscio dei bimbi del Gaslini"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ospice-gaslini-inaugurazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ospice-gaslini-inaugurazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ospice-gaslini-inaugurazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ospice-gaslini-inaugurazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ospice-gaslini-inaugurazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurato l&#8217;Hospice pediatrico Il Guscio dei bimbi del Gaslini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/inaugurato-lhospice-pediatrico-il-guscio-dei-bimbi-del-gaslini/2018/11/12/317640/" rel="bookmark" title="Inaugurato l&#8217;Hospice pediatrico Il Guscio dei bimbi del Gaslini">Inaugurato l&#8217;Hospice pediatrico Il Guscio dei bimbi del Gaslini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/disagi-treni-stamane-traffico-sospeso-per-guasto-sulla-linea-savona-genova/2018/11/11/317424/" rel="bookmark" title="Disagi treni, stamane traffico sospeso per guasto sulla linea Savona-Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/04/treno-deragliato-trinita-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/04/treno-deragliato-trinita-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/treno-deragliato-trinita-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/treno-deragliato-trinita-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/04/treno-deragliato-trinita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disagi treni, stamane traffico sospeso per guasto sulla linea Savona-Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/disagi-treni-stamane-traffico-sospeso-per-guasto-sulla-linea-savona-genova/2018/11/11/317424/" rel="bookmark" title="Disagi treni, stamane traffico sospeso per guasto sulla linea Savona-Genova">Disagi treni, stamane traffico sospeso per guasto sulla linea Savona-Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/salone-orientamenti-martedi-inaugurazione-col-ministro-bussetti-ai-magazzini-del-cotone/2018/11/10/317249/" rel="bookmark" title="Salone Orientamenti: martedì inaugurazione col ministro Bussetti ai Magazzini del Cotone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/09/bussetti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/09/bussetti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/bussetti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/bussetti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/09/bussetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salone Orientamenti: martedì inaugurazione col ministro Bussetti ai Magazzini del Cotone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/salone-orientamenti-martedi-inaugurazione-col-ministro-bussetti-ai-magazzini-del-cotone/2018/11/10/317249/" rel="bookmark" title="Salone Orientamenti: martedì inaugurazione col ministro Bussetti ai Magazzini del Cotone">Salone Orientamenti: martedì inaugurazione col ministro Bussetti ai Magazzini del Cotone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_30_5bec36cfc8499" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_31_5bec36cfc8561" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_32_5bec36cfc8658" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_33_5bec36cfc874c" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_34_5bec36cfc883e" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5bec36cfc6e24" id="td_uid_35_5bec36cfc892e" data-td_block_id="td_uid_29_5bec36cfc6e24" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5bec36cfc6e24" data-td_block_id="td_uid_29_5bec36cfc6e24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5bec36cfc6e24" data-td_block_id="td_uid_29_5bec36cfc6e24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5bec36cfcae50 = new tdBlock();
block_td_uid_36_5bec36cfcae50.id = "td_uid_36_5bec36cfcae50";
block_td_uid_36_5bec36cfcae50.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5bec36cfcae50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5bec36cfcae50_rand","tdc_css_class_style":"td_uid_36_5bec36cfcae50_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5bec36cfcae50.td_column_number = "3";
block_td_uid_36_5bec36cfcae50.block_type = "td_block_mega_menu";
block_td_uid_36_5bec36cfcae50.post_count = "5";
block_td_uid_36_5bec36cfcae50.found_posts = "337";
block_td_uid_36_5bec36cfcae50.header_color = "";
block_td_uid_36_5bec36cfcae50.ajax_pagination_infinite_stop = "";
block_td_uid_36_5bec36cfcae50.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_36_5bec36cfcae50);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5bec36cfcae50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5bec36cfcae50"><div id=td_uid_36_5bec36cfcae50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/razza-di-italiani-vittime-e-carnefici/2018/11/12/317560/" rel="bookmark" title="Razza di italiani, vittime e carnefici"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Scaramuzzino-Razza-di-Italiani-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Scaramuzzino-Razza-di-Italiani-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Scaramuzzino-Razza-di-Italiani-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Scaramuzzino-Razza-di-Italiani-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Scaramuzzino-Razza-di-Italiani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Razza di italiani, vittime e carnefici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/razza-di-italiani-vittime-e-carnefici/2018/11/12/317560/" rel="bookmark" title="Razza di italiani, vittime e carnefici">Razza di italiani, vittime e carnefici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grande-attesa-a-savona-per-l-histoire-du-soldat-di-stravinsky/2018/11/12/317546/" rel="bookmark" title="Grande attesa a Savona per l&#8217; Histoire du soldat di Stravinsky"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-savona-il-Tatro-Chiabrera-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-savona-il-Tatro-Chiabrera-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-savona-il-Tatro-Chiabrera-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-savona-il-Tatro-Chiabrera-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-savona-il-Tatro-Chiabrera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grande attesa a Savona per l&#8217; Histoire du soldat di Stravinsky" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grande-attesa-a-savona-per-l-histoire-du-soldat-di-stravinsky/2018/11/12/317546/" rel="bookmark" title="Grande attesa a Savona per l&#8217; Histoire du soldat di Stravinsky">Grande attesa a Savona per l&#8217; Histoire du soldat di Stravinsky</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/borkman-alla-corte-la-febbre-delloro-ammazza-il-cuore/2018/11/10/317295/" rel="bookmark" title="Borkman alla Corte: la febbre dell&#8217;oro ammazza il cuore"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Di-Martino-Lavia-Borkman-ph-Pitto.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Borkman alla Corte: la febbre dell&#8217;oro ammazza il cuore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/borkman-alla-corte-la-febbre-delloro-ammazza-il-cuore/2018/11/10/317295/" rel="bookmark" title="Borkman alla Corte: la febbre dell&#8217;oro ammazza il cuore">Borkman alla Corte: la febbre dell&#8217;oro ammazza il cuore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sabato-10-novembre-riparte-la-ruota-panoramica-al-porto-antico/2018/11/08/316921/" rel="bookmark" title="Sabato 10 novembre riparte la ruota panoramica al Porto Antico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ruota-panormica-porto-antico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ruota-panormica-porto-antico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ruota-panormica-porto-antico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ruota-panormica-porto-antico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ruota-panormica-porto-antico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato 10 novembre riparte la ruota panoramica al Porto Antico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sabato-10-novembre-riparte-la-ruota-panoramica-al-porto-antico/2018/11/08/316921/" rel="bookmark" title="Sabato 10 novembre riparte la ruota panoramica al Porto Antico">Sabato 10 novembre riparte la ruota panoramica al Porto Antico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-festa-della-zucca-a-murta-nel-cuore-della-val-polcevera/2018/11/07/316681/" rel="bookmark" title="La Festa della Zucca a Murta, nel cuore della Val Polcevera"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/11/Festa_Zucca_Murta-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/11/Festa_Zucca_Murta-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/Festa_Zucca_Murta-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/Festa_Zucca_Murta-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/11/Festa_Zucca_Murta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Festa della Zucca a Murta, nel cuore della Val Polcevera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-festa-della-zucca-a-murta-nel-cuore-della-val-polcevera/2018/11/07/316681/" rel="bookmark" title="La Festa della Zucca a Murta, nel cuore della Val Polcevera">La Festa della Zucca a Murta, nel cuore della Val Polcevera</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_37_5bec36cfcc40a" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_38_5bec36cfcc4d4" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_39_5bec36cfcc5cc" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_40_5bec36cfcc6be" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_41_5bec36cfcc7ae" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5bec36cfcae50" id="td_uid_42_5bec36cfcc89e" data-td_block_id="td_uid_36_5bec36cfcae50" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5bec36cfcae50" data-td_block_id="td_uid_36_5bec36cfcae50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5bec36cfcae50" data-td_block_id="td_uid_36_5bec36cfcae50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5bec36cfcf03e = new tdBlock();
block_td_uid_43_5bec36cfcf03e.id = "td_uid_43_5bec36cfcf03e";
block_td_uid_43_5bec36cfcf03e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5bec36cfcf03e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5bec36cfcf03e_rand","tdc_css_class_style":"td_uid_43_5bec36cfcf03e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5bec36cfcf03e.td_column_number = "3";
block_td_uid_43_5bec36cfcf03e.block_type = "td_block_mega_menu";
block_td_uid_43_5bec36cfcf03e.post_count = "5";
block_td_uid_43_5bec36cfcf03e.found_posts = "386";
block_td_uid_43_5bec36cfcf03e.header_color = "";
block_td_uid_43_5bec36cfcf03e.ajax_pagination_infinite_stop = "";
block_td_uid_43_5bec36cfcf03e.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_43_5bec36cfcf03e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5bec36cfcf03e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5bec36cfcf03e"><div id=td_uid_43_5bec36cfcf03e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iniziativa-municipio-centro-est-riqualificare-piazze-degradate-anche-con-larte/2018/11/12/317639/" rel="bookmark" title="Iniziativa Municipio Centro est: riqualificare piazze degradate anche con l&#8217;arte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/via-delle-fontane-centro-storico-vicoli-caruggi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/via-delle-fontane-centro-storico-vicoli-caruggi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/via-delle-fontane-centro-storico-vicoli-caruggi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/via-delle-fontane-centro-storico-vicoli-caruggi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/via-delle-fontane-centro-storico-vicoli-caruggi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iniziativa Municipio Centro est: riqualificare piazze degradate anche con l&#8217;arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iniziativa-municipio-centro-est-riqualificare-piazze-degradate-anche-con-larte/2018/11/12/317639/" rel="bookmark" title="Iniziativa Municipio Centro est: riqualificare piazze degradate anche con l&#8217;arte">Iniziativa Municipio Centro est: riqualificare piazze degradate anche con l&#8217;arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/santa-margherita-nasce-lalbo-delle-merlettaie/2018/11/12/317224/" rel="bookmark" title="Santa Margherita: nasce l’albo delle merlettaie"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/P12206631-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/P12206631-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/P12206631-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/P12206631-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/P12206631-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Santa Margherita: nasce l’albo delle merlettaie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/santa-margherita-nasce-lalbo-delle-merlettaie/2018/11/12/317224/" rel="bookmark" title="Santa Margherita: nasce l’albo delle merlettaie">Santa Margherita: nasce l’albo delle merlettaie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/un-successo-ad-albenga-la-4-giorni-su-san-martino/2018/11/11/317463/" rel="bookmark" title="Un successo ad Albenga la 4 Giorni su San Martino"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-albenga-un-momento-della-premiazione-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-albenga-un-momento-della-premiazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-albenga-un-momento-della-premiazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-albenga-un-momento-della-premiazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/foto-albenga-un-momento-della-premiazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un successo ad Albenga la 4 Giorni su San Martino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/un-successo-ad-albenga-la-4-giorni-su-san-martino/2018/11/11/317463/" rel="bookmark" title="Un successo ad Albenga la 4 Giorni su San Martino">Un successo ad Albenga la 4 Giorni su San Martino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-sanremo-proseguono-le-celebrazioni-per-il-centenario-della-grande-guerra/2018/11/11/317437/" rel="bookmark" title="A Sanremo proseguono le celebrazioni per il centenario della Grande Guerra"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Sanremo-Un-momento-delle-celbrazioni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/Sanremo-Un-momento-delle-celbrazioni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Sanremo-Un-momento-delle-celbrazioni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Sanremo-Un-momento-delle-celbrazioni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/Sanremo-Un-momento-delle-celbrazioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Sanremo proseguono le celebrazioni per il centenario della Grande Guerra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-sanremo-proseguono-le-celebrazioni-per-il-centenario-della-grande-guerra/2018/11/11/317437/" rel="bookmark" title="A Sanremo proseguono le celebrazioni per il centenario della Grande Guerra">A Sanremo proseguono le celebrazioni per il centenario della Grande Guerra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-11-novembre-il-mercatino-antiquario-di-loano/2018/11/10/317279/" rel="bookmark" title="Domenica 11 novembre il Mercatino Antiquario di Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/mercatino-antiquario-loano.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica 11 novembre il Mercatino Antiquario di Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-11-novembre-il-mercatino-antiquario-di-loano/2018/11/10/317279/" rel="bookmark" title="Domenica 11 novembre il Mercatino Antiquario di Loano">Domenica 11 novembre il Mercatino Antiquario di Loano</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_44_5bec36cfd0d96" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_45_5bec36cfd0e70" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_46_5bec36cfd0f68" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_47_5bec36cfd105a" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_48_5bec36cfd115b" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5bec36cfcf03e" id="td_uid_49_5bec36cfd1254" data-td_block_id="td_uid_43_5bec36cfcf03e" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5bec36cfcf03e" data-td_block_id="td_uid_43_5bec36cfcf03e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5bec36cfcf03e" data-td_block_id="td_uid_43_5bec36cfcf03e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5bec36cfd389d = new tdBlock();
block_td_uid_50_5bec36cfd389d.id = "td_uid_50_5bec36cfd389d";
block_td_uid_50_5bec36cfd389d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5bec36cfd389d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5bec36cfd389d_rand","tdc_css_class_style":"td_uid_50_5bec36cfd389d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5bec36cfd389d.td_column_number = "3";
block_td_uid_50_5bec36cfd389d.block_type = "td_block_mega_menu";
block_td_uid_50_5bec36cfd389d.post_count = "5";
block_td_uid_50_5bec36cfd389d.found_posts = "59";
block_td_uid_50_5bec36cfd389d.header_color = "";
block_td_uid_50_5bec36cfd389d.ajax_pagination_infinite_stop = "";
block_td_uid_50_5bec36cfd389d.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_50_5bec36cfd389d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5bec36cfd389d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_5bec36cfd389d"><div id=td_uid_50_5bec36cfd389d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iab-forum-il-mercato-digitale-vale-65-miliardi-di-euro/2018/11/13/317733/" rel="bookmark" title="IAB Forum: il mercato digitale vale 65 miliardi di euro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/iab-forum-2018-3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/iab-forum-2018-3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/iab-forum-2018-3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/iab-forum-2018-3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/iab-forum-2018-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IAB Forum: il mercato digitale vale 65 miliardi di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iab-forum-il-mercato-digitale-vale-65-miliardi-di-euro/2018/11/13/317733/" rel="bookmark" title="IAB Forum: il mercato digitale vale 65 miliardi di euro">IAB Forum: il mercato digitale vale 65 miliardi di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/iab-forum-2018-ladv-online-cresce-ancora-11/2018/11/12/317675/" rel="bookmark" title="Iab Forum 2018, l’Adv online cresce ancora: +11%"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carlo-noseda-pres-iab-2018-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/carlo-noseda-pres-iab-2018-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carlo-noseda-pres-iab-2018-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carlo-noseda-pres-iab-2018-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/carlo-noseda-pres-iab-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iab Forum 2018, l’Adv online cresce ancora: +11%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/iab-forum-2018-ladv-online-cresce-ancora-11/2018/11/12/317675/" rel="bookmark" title="Iab Forum 2018, l’Adv online cresce ancora: +11%">Iab Forum 2018, l’Adv online cresce ancora: +11%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/messenger-foto-e-frasi-cancellabili-ma-entro-10-minuti/2018/11/08/316979/" rel="bookmark" title="Messenger, foto e frasi cancellabili ma entro 10 minuti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/whatsapp-facebook-messenger-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Messenger, foto e frasi cancellabili ma entro 10 minuti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/messenger-foto-e-frasi-cancellabili-ma-entro-10-minuti/2018/11/08/316979/" rel="bookmark" title="Messenger, foto e frasi cancellabili ma entro 10 minuti">Messenger, foto e frasi cancellabili ma entro 10 minuti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/trump-alza-la-voce-faro-antitrust-sulle-web-company/2018/11/06/316579/" rel="bookmark" title="Trump alza la voce: farò antitrust sulle web company"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/160422_POL_Donald-Trump-Act.jpg.CROP_.promo-xlarge2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump alza la voce: farò antitrust sulle web company" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/trump-alza-la-voce-faro-antitrust-sulle-web-company/2018/11/06/316579/" rel="bookmark" title="Trump alza la voce: farò antitrust sulle web company">Trump alza la voce: farò antitrust sulle web company</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grandcrab-il-virus-del-riscatto-si-propaga-grazie-allo-spam/2018/11/04/315547/" rel="bookmark" title="GrandCrab, il virus del riscatto si propaga grazie allo spam"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ransomware-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/ransomware-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ransomware-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ransomware-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/ransomware-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GrandCrab, il virus del riscatto si propaga grazie allo spam" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grandcrab-il-virus-del-riscatto-si-propaga-grazie-allo-spam/2018/11/04/315547/" rel="bookmark" title="GrandCrab, il virus del riscatto si propaga grazie allo spam">GrandCrab, il virus del riscatto si propaga grazie allo spam</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5bec36cfd389d" id="td_uid_51_5bec36cfd4d8a" data-td_block_id="td_uid_50_5bec36cfd389d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5bec36cfd389d" id="td_uid_52_5bec36cfd4e72" data-td_block_id="td_uid_50_5bec36cfd389d" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5bec36cfd389d" id="td_uid_53_5bec36cfd4f93" data-td_block_id="td_uid_50_5bec36cfd389d" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5bec36cfd389d" id="td_uid_54_5bec36cfd50b1" data-td_block_id="td_uid_50_5bec36cfd389d" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5bec36cfd389d" id="td_uid_55_5bec36cfd51cc" data-td_block_id="td_uid_50_5bec36cfd389d" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5bec36cfd389d" data-td_block_id="td_uid_50_5bec36cfd389d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5bec36cfd389d" data-td_block_id="td_uid_50_5bec36cfd389d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_56_5bec36cfd9202_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-317859" class="post-317859 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-genova tag-commento tag-genoa tag-lega tag-preziosi tag-serie-a tag-striscione" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li></ul>
<header>
<h1 class="entry-title">Lega Calcio, solidarietà a Preziosi per lo striscione subito</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T12:15:15+00:00">14 novembre 2018</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lega+Calcio%2C+solidariet%C3%A0+a+Preziosi+per+lo+striscione+subito&url=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lega+Calcio%2C+solidariet%C3%A0+a+Preziosi+per+lo+striscione+subito%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" data-caption=""><img width="728" height="497" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone-300x205.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="calcio-pallone" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_57_5bec36cfdb5e0_rand td_block_template_1"><div class="g g-8"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Non si placano le polemiche sullo striscione anti Preziosi comparso sabato scorso allo stadio Ferraris da parte dei tifosi del Grifone.</p>
<p>“La Lega Serie A registra con immenso dispiacere il verificarsi di due incresciosi e gravi fatti che offuscano l’immagine del calcio italiano. L’atto di violenza ai danni del giovane arbitro Riccardo Bernardini e l’inaccettabile striscione esposto contro il Presidente del Genoa Enrico Preziosi non hanno nulla a che fare con la cultura sportiva di un paese civile. La Lega Serie A condanna fermamente i due vergognosi episodi e si augura di non dover più evidenziare in futuro simili atti di aggressione e intimidazione”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_58_5bec36cfdbafa_rand td_block_template_1"><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script>
<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=alkalea&ch=1" language="javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/commento/">commento</a></li><li><a href="https://www.ligurianotizie.it/tag/genoa/">genoa</a></li><li><a href="https://www.ligurianotizie.it/tag/lega/">lega</a></li><li><a href="https://www.ligurianotizie.it/tag/preziosi/">preziosi</a></li><li><a href="https://www.ligurianotizie.it/tag/serie-a/">serie a</a></li><li><a href="https://www.ligurianotizie.it/tag/striscione/">striscione</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lega+Calcio%2C+solidariet%C3%A0+a+Preziosi+per+lo+striscione+subito&url=https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lega+Calcio%2C+solidariet%C3%A0+a+Preziosi+per+lo+striscione+subito%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Flega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito%2F2018%2F11%2F14%2F317859%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva/">redazionesportiva</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva"></span><meta itemprop="datePublished" content="2018-11-14T12:15:15+00:00"><meta itemprop="dateModified" content="2018-11-14T12:15:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/lega-calcio-solidarieta-a-preziosi-per-lo-striscione-subito/2018/11/14/317859/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Lega Calcio, solidarietà a Preziosi per lo striscione subito"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/08/calcio-pallone.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="497"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_59_5bec36cfdccce_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">76,918</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,260</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,155</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie">Segui</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5bec36cfdd0a2_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5bec36cfdd0a2"><script>var block_td_uid_60_5bec36cfdd0a2 = new tdBlock();
block_td_uid_60_5bec36cfdd0a2.id = "td_uid_60_5bec36cfdd0a2";
block_td_uid_60_5bec36cfdd0a2.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5bec36cfdd0a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5bec36cfdd0a2_rand","tdc_css_class_style":"td_uid_60_5bec36cfdd0a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5bec36cfdd0a2.td_column_number = "1";
block_td_uid_60_5bec36cfdd0a2.block_type = "td_block_15";
block_td_uid_60_5bec36cfdd0a2.post_count = "3";
block_td_uid_60_5bec36cfdd0a2.found_posts = "1464";
block_td_uid_60_5bec36cfdd0a2.header_color = "#";
block_td_uid_60_5bec36cfdd0a2.ajax_pagination_infinite_stop = "";
block_td_uid_60_5bec36cfdd0a2.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_60_5bec36cfdd0a2);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_60_5bec36cfdd0a2 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/decreto-genova-stamane-in-discussione-al-senato-diretta-video/2018/11/14/317828/" rel="bookmark" title="Decreto Genova stamane in discussione al Senato | Diretta video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-15-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Decreto Genova stamane in discussione al Senato | Diretta video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/decreto-genova-stamane-in-discussione-al-senato-diretta-video/2018/11/14/317828/" rel="bookmark" title="Decreto Genova stamane in discussione al Senato | Diretta video">Decreto Genova stamane in discussione al Senato | Diretta video</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T10:48:35+00:00">14 novembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caso-grieco-indagati-3-colleghi-di-amiu-circonvenzione-dincapace-spariti-500mila-euro/2018/11/13/317807/" rel="bookmark" title="Caso Grieco, indagati 3 colleghi di Amiu: circonvenzione d&#8217;incapace. Spariti 500mila euro"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-tribunale-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-tribunale-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-tribunale-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-tribunale-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/polizia-tribunale-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Caso Grieco, indagati 3 colleghi di Amiu: circonvenzione d&#8217;incapace. Spariti 500mila euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caso-grieco-indagati-3-colleghi-di-amiu-circonvenzione-dincapace-spariti-500mila-euro/2018/11/13/317807/" rel="bookmark" title="Caso Grieco, indagati 3 colleghi di Amiu: circonvenzione d&#8217;incapace. Spariti 500mila euro">Caso Grieco, indagati 3 colleghi di Amiu: circonvenzione d&#8217;incapace. Spariti 500mila euro</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T21:01:22+00:00">13 novembre 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/s-martino-infermiere-rsa-manesseno-ricoverato-in-rianimazione-per-meningite/2018/11/13/317790/" rel="bookmark" title="S. Martino, infermiere Rsa Manesseno ricoverato in Rianimazione per meningite"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/meningite1-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/meningite1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/meningite1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/meningite1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/meningite1-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="S. Martino, infermiere Rsa Manesseno ricoverato in Rianimazione per meningite" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/s-martino-infermiere-rsa-manesseno-ricoverato-in-rianimazione-per-meningite/2018/11/13/317790/" rel="bookmark" title="S. Martino, infermiere Rsa Manesseno ricoverato in Rianimazione per meningite">S. Martino, infermiere Rsa Manesseno ricoverato in Rianimazione per meningite</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T19:34:00+00:00">13 novembre 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9971922749006361" data-ad-slot="6034106687" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_61_5bec36cfe0273_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5bec36cfe0273"><script>var block_td_uid_61_5bec36cfe0273 = new tdBlock();
block_td_uid_61_5bec36cfe0273.id = "td_uid_61_5bec36cfe0273";
block_td_uid_61_5bec36cfe0273.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5bec36cfe0273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5bec36cfe0273_rand","tdc_css_class_style":"td_uid_61_5bec36cfe0273_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5bec36cfe0273.td_column_number = "1";
block_td_uid_61_5bec36cfe0273.block_type = "td_block_13";
block_td_uid_61_5bec36cfe0273.post_count = "2";
block_td_uid_61_5bec36cfe0273.found_posts = "83";
block_td_uid_61_5bec36cfe0273.header_color = "#";
block_td_uid_61_5bec36cfe0273.ajax_pagination_infinite_stop = "";
block_td_uid_61_5bec36cfe0273.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_61_5bec36cfe0273);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_61_5bec36cfe0273 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/omicidio-stradale-indagata-figlia-di-magistrati-polemiche-notizia-tenuta-nascosta/2018/11/12/317511/" rel="bookmark" title="Omicidio stradale, indagata figlia di magistrati. Polemiche: notizia tenuta nascosta?"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/boccassini-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/boccassini-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/boccassini-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Omicidio stradale, indagata figlia di magistrati. Polemiche: notizia tenuta nascosta?" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/omicidio-stradale-indagata-figlia-di-magistrati-polemiche-notizia-tenuta-nascosta/2018/11/12/317511/" rel="bookmark" title="Omicidio stradale, indagata figlia di magistrati. Polemiche: notizia tenuta nascosta?">Omicidio stradale, indagata figlia di magistrati. Polemiche: notizia tenuta nascosta?</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T03:25:06+00:00">12 novembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/omicidio-stradale-indagata-figlia-di-magistrati-polemiche-notizia-tenuta-nascosta/2018/11/12/317511/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genova-prete-youtuber-comunica-il-sorriso-di-dio-dono-della-fede-e-della-sintesi-video/2018/11/11/317390/" rel="bookmark" title="Genova, prete youtuber comunica il sorriso di Dio: dono della fede e della sintesi | Video"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-11-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-11-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/maxresdefault-11-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Genova, prete youtuber comunica il sorriso di Dio: dono della fede e della sintesi | Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genova-prete-youtuber-comunica-il-sorriso-di-dio-dono-della-fede-e-della-sintesi-video/2018/11/11/317390/" rel="bookmark" title="Genova, prete youtuber comunica il sorriso di Dio: dono della fede e della sintesi | Video">Genova, prete youtuber comunica il sorriso di Dio: dono della fede e della sintesi | Video</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T11:26:36+00:00">11 novembre 2018</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/genova-prete-youtuber-comunica-il-sorriso-di-dio-dono-della-fede-e-della-sintesi-video/2018/11/11/317390/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
 <div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[317859]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bec36cfe2cbc"></textarea>
<div id="td_live_css_uid_1_5bec36cfe2cbc" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bec36cfe2cbc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bec36cfe2cbc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>