<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Controlli anticovid, 2 sanzionati dalla Polizia locale - Liguria Notizie</title>
<meta name="description" content="Ieri, sabato 12 marzo, la Polizia Locale ha effettuato i controlli anti covid su green pass e mascherine a Genova." />
<link rel="canonical" href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Controlli anticovid, 2 sanzionati dalla Polizia locale - Liguria Notizie" />
<meta property="og:description" content="Ieri, sabato 12 marzo, la Polizia Locale ha effettuato i controlli anti covid su green pass e mascherine a Genova." />
<meta property="og:url" content="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-03-13T15:39:44+00:00" />
<meta property="article:modified_time" content="2022-03-13T15:44:27+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="511" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionegenova2" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.facebook.com/liguria.notizie/","https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#logo","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#primaryimage","inLanguage":"it-IT","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg","width":728,"height":511,"caption":"Controlli anticovid, 2 sanzionati dalla Polizia locale"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#webpage","url":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/","name":"Controlli anticovid, 2 sanzionati dalla Polizia locale - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#primaryimage"},"datePublished":"2022-03-13T15:39:44+00:00","dateModified":"2022-03-13T15:44:27+00:00","description":"Ieri, sabato 12 marzo, la Polizia Locale ha effettuato i controlli anti covid su green pass e mascherine a Genova.","breadcrumb":{"@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Controlli anticovid, 2 sanzionati dalla Polizia locale"}]},{"@type":"Article","@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#webpage"},"author":{"@id":"https://www.ligurianotizie.it/#/schema/person/5e03bcf9ae184c269c430a402852307b"},"headline":"Controlli anticovid, 2 sanzionati dalla Polizia locale","datePublished":"2022-03-13T15:39:44+00:00","dateModified":"2022-03-13T15:44:27+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#webpage"},"wordCount":80,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg","keywords":["anticovd","controlli","polizia locale"],"articleSection":["Cronaca Genova"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/5e03bcf9ae184c269c430a402852307b","name":"redazionegenova2","image":{"@type":"ImageObject","@id":"https://www.ligurianotizie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ce3a8fdf66b61f06cd7c72ddea8a403f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce3a8fdf66b61f06cd7c72ddea8a403f?s=96&d=mm&r=g","caption":"redazionegenova2"},"url":"https://www.ligurianotizie.it/author/redazionegenova2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/489196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=489196' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"87e3e8e87d","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/",
                                "name": "Cronaca Genova"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-489196 single-format-standard controlli-anticovid-2-sanzionati-dalla-polizia-locale global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
13 Marzo 2022 18:17
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_622e272029937 = new tdBlock();
block_td_uid_1_622e272029937.id = "td_uid_1_622e272029937";
block_td_uid_1_622e272029937.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_622e272029937_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_622e272029937_rand","tdc_css_class_style":"td_uid_1_622e272029937_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_622e272029937.td_column_number = "3";
block_td_uid_1_622e272029937.block_type = "td_block_mega_menu";
block_td_uid_1_622e272029937.post_count = "5";
block_td_uid_1_622e272029937.found_posts = "19778";
block_td_uid_1_622e272029937.header_color = "";
block_td_uid_1_622e272029937.ajax_pagination_infinite_stop = "";
block_td_uid_1_622e272029937.max_num_pages = "3956";
tdBlocksArray.push(block_td_uid_1_622e272029937);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_622e272029937_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_622e272029937"><div id=td_uid_1_622e272029937 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/vvf-e-soccorso-alpino-salvano-donna-sul-muzzerone/2022/03/13/489213/" rel="bookmark" title="VVF e Soccorso Alpino salvano donna sul Muzzerone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/muzzerone1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="VVF e Soccorso Alpino salvano donna sul Muzzerone" title="VVF e Soccorso Alpino salvano donna sul Muzzerone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/vvf-e-soccorso-alpino-salvano-donna-sul-muzzerone/2022/03/13/489213/" rel="bookmark" title="VVF e Soccorso Alpino salvano donna sul Muzzerone">VVF e Soccorso Alpino salvano donna sul Muzzerone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/autotrasporto-italiano-domani-fermi-almeno-70-000-mezzi-pesanti/2022/03/13/489211/" rel="bookmark" title="Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/02/scarico-tir-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/02/scarico-tir-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/scarico-tir-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/scarico-tir-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/02/scarico-tir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti" title="Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/autotrasporto-italiano-domani-fermi-almeno-70-000-mezzi-pesanti/2022/03/13/489211/" rel="bookmark" title="Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti">Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tre-quintali-di-rifiuti-recuperati-dai-fondali-del-porto-di-santa-margherita/2022/03/13/489198/" rel="bookmark" title="Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/gc-pulizia-fondali-santa-margherita-ligure-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/gc-pulizia-fondali-santa-margherita-ligure-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/gc-pulizia-fondali-santa-margherita-ligure-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/gc-pulizia-fondali-santa-margherita-ligure-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/gc-pulizia-fondali-santa-margherita-ligure-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita Ligure" title="Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tre-quintali-di-rifiuti-recuperati-dai-fondali-del-porto-di-santa-margherita/2022/03/13/489198/" rel="bookmark" title="Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita">Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" rel="bookmark" title="Controlli anticovid, 2 sanzionati dalla Polizia locale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Controlli anticovid, 2 sanzionati dalla Polizia locale" title="Controlli anticovid, 2 sanzionati dalla Polizia locale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" rel="bookmark" title="Controlli anticovid, 2 sanzionati dalla Polizia locale">Controlli anticovid, 2 sanzionati dalla Polizia locale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/recco-perde-il-controllo-del-mezzo-e-finisce-in-bilico-sulla-scarpata/2022/03/13/489192/" rel="bookmark" title="Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/incidente-recco-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/incidente-recco-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/incidente-recco-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/incidente-recco-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/incidente-recco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata" title="Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/recco-perde-il-controllo-del-mezzo-e-finisce-in-bilico-sulla-scarpata/2022/03/13/489192/" rel="bookmark" title="Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata">Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_2_622e27202dce6" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_3_622e27202ddf2" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_4_622e27202df38" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_5_622e27202e07a" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_6_622e27202e1b8" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_622e272029937" id="td_uid_7_622e27202e2f7" data-td_block_id="td_uid_1_622e272029937" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_622e272029937" data-td_block_id="td_uid_1_622e272029937"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_622e272029937" data-td_block_id="td_uid_1_622e272029937"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_622e272030d54 = new tdBlock();
block_td_uid_8_622e272030d54.id = "td_uid_8_622e272030d54";
block_td_uid_8_622e272030d54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_622e272030d54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_622e272030d54_rand","tdc_css_class_style":"td_uid_8_622e272030d54_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_622e272030d54.td_column_number = "3";
block_td_uid_8_622e272030d54.block_type = "td_block_mega_menu";
block_td_uid_8_622e272030d54.post_count = "5";
block_td_uid_8_622e272030d54.found_posts = "5172";
block_td_uid_8_622e272030d54.header_color = "";
block_td_uid_8_622e272030d54.ajax_pagination_infinite_stop = "";
block_td_uid_8_622e272030d54.max_num_pages = "1035";
tdBlocksArray.push(block_td_uid_8_622e272030d54);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_622e272030d54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_622e272030d54"><div id=td_uid_8_622e272030d54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/elezioni-amministrative-domani-a-genova-incontro-fra-crucioli-e-rizzo/2022/03/11/488960/" rel="bookmark" title="Elezioni amministrative, domani a Genova incontro fra Crucioli e Rizzo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/02/rizzo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/02/rizzo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/rizzo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/rizzo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/02/rizzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni amministrative, domani a Genova incontro fra Crucioli e Rizzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/elezioni-amministrative-domani-a-genova-incontro-fra-crucioli-e-rizzo/2022/03/11/488960/" rel="bookmark" title="Elezioni amministrative, domani a Genova incontro fra Crucioli e Rizzo">Elezioni amministrative, domani a Genova incontro fra Crucioli e Rizzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sanita-territoriale-incontri-del-presidente-brunetto-a-spotorno/2022/03/11/488956/" rel="bookmark" title="Sanità territoriale, incontri del presidente Brunetto a Spotorno"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Brunetto-Croce-Bianca-Spotorno-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Brunetto-Croce-Bianca-Spotorno-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Brunetto-Croce-Bianca-Spotorno-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Brunetto-Croce-Bianca-Spotorno-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Brunetto-Croce-Bianca-Spotorno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanità territoriale, incontri del presidente Brunetto a Spotorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sanita-territoriale-incontri-del-presidente-brunetto-a-spotorno/2022/03/11/488956/" rel="bookmark" title="Sanità territoriale, incontri del presidente Brunetto a Spotorno">Sanità territoriale, incontri del presidente Brunetto a Spotorno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/di-muro-verso-rinnovo-storica-ferrovia-cuneo-ventimiglia-nizza/2022/03/11/488900/" rel="bookmark" title="Di Muro: verso rinnovo storica ferrovia Cuneo-Ventimiglia-Nizza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/di-muro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/di-muro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/di-muro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/di-muro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/di-muro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Di Muro: verso rinnovo storica ferrovia Cuneo-Ventimiglia-Nizza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/di-muro-verso-rinnovo-storica-ferrovia-cuneo-ventimiglia-nizza/2022/03/11/488900/" rel="bookmark" title="Di Muro: verso rinnovo storica ferrovia Cuneo-Ventimiglia-Nizza">Di Muro: verso rinnovo storica ferrovia Cuneo-Ventimiglia-Nizza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sede-casapound-imbrattata-con-la-z-dei-russi-antifa-esaltano-atto-vandalico/2022/03/10/488808/" rel="bookmark" title="Sede CasaPound imbrattata con la Z dei russi. Antifa esaltano atto vandalico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/casapound-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/casapound-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/casapound-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/casapound-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/casapound-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sede CasaPound imbrattata con la Z dei russi. Antifa esaltano atto vandalico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sede-casapound-imbrattata-con-la-z-dei-russi-antifa-esaltano-atto-vandalico/2022/03/10/488808/" rel="bookmark" title="Sede CasaPound imbrattata con la Z dei russi. Antifa esaltano atto vandalico">Sede CasaPound imbrattata con la Z dei russi. Antifa esaltano atto vandalico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eutanasia-passa-alla-camera-ora-lesame-al-senato-flash/2022/03/10/488787/" rel="bookmark" title="Eutanasia, passa alla Camera. Ora l&#8217;esame al Senato | Flash"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/eutanasia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/eutanasia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eutanasia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eutanasia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eutanasia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eutanasia, passa alla Camera. Or l&#039;esame al Senato | Flash" title="Eutanasia, passa alla Camera. Ora l&#8217;esame al Senato | Flash" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eutanasia-passa-alla-camera-ora-lesame-al-senato-flash/2022/03/10/488787/" rel="bookmark" title="Eutanasia, passa alla Camera. Ora l&#8217;esame al Senato | Flash">Eutanasia, passa alla Camera. Ora l&#8217;esame al Senato | Flash</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_9_622e272032029" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_10_622e27203211f" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_11_622e272032264" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_12_622e2720323a3" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_13_622e2720324fe" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_622e272030d54" id="td_uid_14_622e27203263d" data-td_block_id="td_uid_8_622e272030d54" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_622e272030d54" data-td_block_id="td_uid_8_622e272030d54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_622e272030d54" data-td_block_id="td_uid_8_622e272030d54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_622e27203514b = new tdBlock();
block_td_uid_15_622e27203514b.id = "td_uid_15_622e27203514b";
block_td_uid_15_622e27203514b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_622e27203514b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_622e27203514b_rand","tdc_css_class_style":"td_uid_15_622e27203514b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_622e27203514b.td_column_number = "3";
block_td_uid_15_622e27203514b.block_type = "td_block_mega_menu";
block_td_uid_15_622e27203514b.post_count = "5";
block_td_uid_15_622e27203514b.found_posts = "11978";
block_td_uid_15_622e27203514b.header_color = "";
block_td_uid_15_622e27203514b.ajax_pagination_infinite_stop = "";
block_td_uid_15_622e27203514b.max_num_pages = "2396";
tdBlocksArray.push(block_td_uid_15_622e27203514b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_622e27203514b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_622e27203514b"><div id=td_uid_15_622e27203514b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-samp-ci-prova-con-la-juve-ma-finisce-1-3/2022/03/13/489203/" rel="bookmark" title="La Samp ci prova con la Juve ma finisce 1-3"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/sampdoria-tifosi-gradinata-sud.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="La Samp ci prova con la Juve ma finisce 1-3" title="La Samp ci prova con la Juve ma finisce 1-3" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-samp-ci-prova-con-la-juve-ma-finisce-1-3/2022/03/13/489203/" rel="bookmark" title="La Samp ci prova con la Juve ma finisce 1-3">La Samp ci prova con la Juve ma finisce 1-3</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallavolo-trasferta-torinese-per-la-trading-logistic-spezia/2022/03/13/489189/" rel="bookmark" title="Pallavolo &#8211; Trasferta torinese per la Trading Logistic Spezia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/crucio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/crucio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/crucio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/crucio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/crucio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo &#8211; Trasferta torinese per la Trading Logistic Spezia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallavolo-trasferta-torinese-per-la-trading-logistic-spezia/2022/03/13/489189/" rel="bookmark" title="Pallavolo &#8211; Trasferta torinese per la Trading Logistic Spezia">Pallavolo &#8211; Trasferta torinese per la Trading Logistic Spezia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-il-levanto-ospita-la-co-capolista-samm/2022/03/13/489182/" rel="bookmark" title="Calcio &#8211; Il Levanto ospita la co-capolista &#8220;Samm&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/lev-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/lev-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lev-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lev-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lev-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Il Levanto ospita la co-capolista &#8220;Samm&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-il-levanto-ospita-la-co-capolista-samm/2022/03/13/489182/" rel="bookmark" title="Calcio &#8211; Il Levanto ospita la co-capolista &#8220;Samm&#8221;">Calcio &#8211; Il Levanto ospita la co-capolista &#8220;Samm&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-biker-sarrou-ed-alla-frei-la-coppa-citta-di-albenga/2022/03/13/489167/" rel="bookmark" title="Al biker francese Sarrou ed alla svizzera Frei la Coppa Città di Albenga"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/il-podio-femminile-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/il-podio-femminile-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/il-podio-femminile-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/il-podio-femminile-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/il-podio-femminile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al biker francese Sarrou ed alla svizzera Frei la Coppa Città di Albenga" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-biker-sarrou-ed-alla-frei-la-coppa-citta-di-albenga/2022/03/13/489167/" rel="bookmark" title="Al biker francese Sarrou ed alla svizzera Frei la Coppa Città di Albenga">Al biker francese Sarrou ed alla svizzera Frei la Coppa Città di Albenga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pallanuoto-coppa-italia-maschile-ancora-recco-brescia-la-finale/2022/03/13/489162/" rel="bookmark" title="Pallanuoto, Coppa Italia Maschile: ancora Recco-Brescia la finale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-waterpolo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-waterpolo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-waterpolo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-waterpolo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/pallanuoto-waterpolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, Coppa Italia Maschile: ancora Recco-Brescia la finale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pallanuoto-coppa-italia-maschile-ancora-recco-brescia-la-finale/2022/03/13/489162/" rel="bookmark" title="Pallanuoto, Coppa Italia Maschile: ancora Recco-Brescia la finale">Pallanuoto, Coppa Italia Maschile: ancora Recco-Brescia la finale</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_16_622e272036996" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_17_622e272036a8e" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_18_622e272036bd4" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_19_622e272036d14" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_20_622e272036e54" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_622e27203514b" id="td_uid_21_622e272036f94" data-td_block_id="td_uid_15_622e27203514b" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_622e27203514b" data-td_block_id="td_uid_15_622e27203514b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_622e27203514b" data-td_block_id="td_uid_15_622e27203514b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_622e272039ca0 = new tdBlock();
block_td_uid_22_622e272039ca0.id = "td_uid_22_622e272039ca0";
block_td_uid_22_622e272039ca0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_622e272039ca0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_622e272039ca0_rand","tdc_css_class_style":"td_uid_22_622e272039ca0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_622e272039ca0.td_column_number = "3";
block_td_uid_22_622e272039ca0.block_type = "td_block_mega_menu";
block_td_uid_22_622e272039ca0.post_count = "5";
block_td_uid_22_622e272039ca0.found_posts = "1313";
block_td_uid_22_622e272039ca0.header_color = "";
block_td_uid_22_622e272039ca0.ajax_pagination_infinite_stop = "";
block_td_uid_22_622e272039ca0.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_22_622e272039ca0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_622e272039ca0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_622e272039ca0"><div id=td_uid_22_622e272039ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/borsa-2-leonardo-prosegue-risalita-con-la-crisi-ucraina/2022/03/11/488846/" rel="bookmark" title="Borsa: +2% Leonardo prosegue risalita con la crisi ucraina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-300x224.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-562x420.jpg 562w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Leonardo-402843.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Borsa: +2% Leonardo prosegue risalita con la crisi ucraina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/borsa-2-leonardo-prosegue-risalita-con-la-crisi-ucraina/2022/03/11/488846/" rel="bookmark" title="Borsa: +2% Leonardo prosegue risalita con la crisi ucraina">Borsa: +2% Leonardo prosegue risalita con la crisi ucraina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/caro-carburanti-trasportounito-sospende-servizi-dal-14-marzo/2022/03/11/488842/" rel="bookmark" title="Caro carburanti, Trasportounito sospende servizi dal 14 marzo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/144124438-1984493f-1d56-45bf-8c7d-ff34abaec8f2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/144124438-1984493f-1d56-45bf-8c7d-ff34abaec8f2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/144124438-1984493f-1d56-45bf-8c7d-ff34abaec8f2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/144124438-1984493f-1d56-45bf-8c7d-ff34abaec8f2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/144124438-1984493f-1d56-45bf-8c7d-ff34abaec8f2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caro carburanti, Trasportounito sospende servizi dal 14 marzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/caro-carburanti-trasportounito-sospende-servizi-dal-14-marzo/2022/03/11/488842/" rel="bookmark" title="Caro carburanti, Trasportounito sospende servizi dal 14 marzo">Caro carburanti, Trasportounito sospende servizi dal 14 marzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/eni-sospende-contratti-acquisto-del-petrolio-dalla-russia/2022/03/10/488753/" rel="bookmark" title="Eni sospende contratti acquisto del petrolio dalla Russia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/palazzo-eni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Eni sospende contratti acquisto del petrolio dalla Russia" title="Eni sospende contratti acquisto del petrolio dalla Russia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/eni-sospende-contratti-acquisto-del-petrolio-dalla-russia/2022/03/10/488753/" rel="bookmark" title="Eni sospende contratti acquisto del petrolio dalla Russia">Eni sospende contratti acquisto del petrolio dalla Russia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/banca-carige-approva-progetti-di-bilancio-desercizio-e-consolidato/2022/03/09/488601/" rel="bookmark" title="Banca Carige approva progetti di bilancio d’esercizio e consolidato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/11/banca-carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Carige approva progetti di bilancio d’esercizio e consolidato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/banca-carige-approva-progetti-di-bilancio-desercizio-e-consolidato/2022/03/09/488601/" rel="bookmark" title="Banca Carige approva progetti di bilancio d’esercizio e consolidato">Banca Carige approva progetti di bilancio d’esercizio e consolidato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/biden-embargo-petrolio-e-gas-russi-putin-stop-scambi-con-alcuni-paesi/2022/03/09/488623/" rel="bookmark" title="Biden: embargo petrolio e gas russi. Putin: stop scambi con alcuni Paesi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/05/petrolio-180x135.png" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/05/petrolio-180x135.png 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/petrolio-80x60.png 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/petrolio-100x75.png 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/05/petrolio-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Biden: Embargo petrolio e gas russi. Putin: stop scambi con alcuni paesi" title="Biden: embargo petrolio e gas russi. Putin: stop scambi con alcuni Paesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/biden-embargo-petrolio-e-gas-russi-putin-stop-scambi-con-alcuni-paesi/2022/03/09/488623/" rel="bookmark" title="Biden: embargo petrolio e gas russi. Putin: stop scambi con alcuni Paesi">Biden: embargo petrolio e gas russi. Putin: stop scambi con alcuni Paesi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_23_622e27203b7f4" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_24_622e27203b90a" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_25_622e27203ba3b" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_26_622e27203bb5a" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_27_622e27203bc77" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_622e272039ca0" id="td_uid_28_622e27203bdaa" data-td_block_id="td_uid_22_622e272039ca0" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_622e272039ca0" data-td_block_id="td_uid_22_622e272039ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_622e272039ca0" data-td_block_id="td_uid_22_622e272039ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_622e27203e6ed = new tdBlock();
block_td_uid_29_622e27203e6ed.id = "td_uid_29_622e27203e6ed";
block_td_uid_29_622e27203e6ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_622e27203e6ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_622e27203e6ed_rand","tdc_css_class_style":"td_uid_29_622e27203e6ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_622e27203e6ed.td_column_number = "3";
block_td_uid_29_622e27203e6ed.block_type = "td_block_mega_menu";
block_td_uid_29_622e27203e6ed.post_count = "5";
block_td_uid_29_622e27203e6ed.found_posts = "4736";
block_td_uid_29_622e27203e6ed.header_color = "";
block_td_uid_29_622e27203e6ed.ajax_pagination_infinite_stop = "";
block_td_uid_29_622e27203e6ed.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_29_622e27203e6ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_622e27203e6ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_622e27203e6ed"><div id=td_uid_29_622e27203e6ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aumento-benzina-dal-codacons-un-esposto-alle-procure-in-liguria/2022/03/12/489103/" rel="bookmark" title="Aumento benzina, dal Codacons un esposto alle procure in Liguria"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/costo-benzina-cartello-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/costo-benzina-cartello-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/costo-benzina-cartello-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/costo-benzina-cartello-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/costo-benzina-cartello-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aumento benzina, dal Codacons un esposto alle procure in Liguria" title="Aumento benzina, dal Codacons un esposto alle procure in Liguria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aumento-benzina-dal-codacons-un-esposto-alle-procure-in-liguria/2022/03/12/489103/" rel="bookmark" title="Aumento benzina, dal Codacons un esposto alle procure in Liguria">Aumento benzina, dal Codacons un esposto alle procure in Liguria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-eataly-a-genova-arriva-la-focacceria-revello-di-camogli/2022/03/12/489092/" rel="bookmark" title="Da EATALY a Genova arriva la Focacceria Revello di Camogli"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/eataly-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/eataly-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eataly-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eataly-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/eataly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="eataly" title="Da EATALY a Genova arriva la Focacceria Revello di Camogli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-eataly-a-genova-arriva-la-focacceria-revello-di-camogli/2022/03/12/489092/" rel="bookmark" title="Da EATALY a Genova arriva la Focacceria Revello di Camogli">Da EATALY a Genova arriva la Focacceria Revello di Camogli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/amt-linea-713-chiavari-carasco-il-percorso-verra-ampliato/2022/03/12/489004/" rel="bookmark" title="Amt, linea 713 Chiavari – Carasco il percorso verrà ampliato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/12/Capolinea-Carasco-I-Leudi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amt, linea 713 Chiavari – Carasco il percorso verrà ampliato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/amt-linea-713-chiavari-carasco-il-percorso-verra-ampliato/2022/03/12/489004/" rel="bookmark" title="Amt, linea 713 Chiavari – Carasco il percorso verrà ampliato">Amt, linea 713 Chiavari – Carasco il percorso verrà ampliato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/corso-italia-si-prepara-ad-una-pista-ciclabile/2022/03/11/488973/" rel="bookmark" title="Corso Italia si prepara ad una pista ciclabile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Corso Italia si prepara ad una pista ciclabile" title="Corso Italia si prepara ad una pista ciclabile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/corso-italia-si-prepara-ad-una-pista-ciclabile/2022/03/11/488973/" rel="bookmark" title="Corso Italia si prepara ad una pista ciclabile">Corso Italia si prepara ad una pista ciclabile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ad-albenga-si-muovono-le-associazioni-in-favore-dellucraina/2022/03/11/488972/" rel="bookmark" title="Ad Albenga si muovono le Associazioni in favore dell&#8217;Ucraina"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Ad-Albenga-si-muovono-le-Associazioni-in-favore-dellUcraina-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Ad-Albenga-si-muovono-le-Associazioni-in-favore-dellUcraina-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Ad-Albenga-si-muovono-le-Associazioni-in-favore-dellUcraina-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Ad-Albenga-si-muovono-le-Associazioni-in-favore-dellUcraina-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Ad-Albenga-si-muovono-le-Associazioni-in-favore-dellUcraina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ad Albenga si muovono le Associazioni in favore dell&#039;Ucraina" title="Ad Albenga si muovono le Associazioni in favore dell&#8217;Ucraina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ad-albenga-si-muovono-le-associazioni-in-favore-dellucraina/2022/03/11/488972/" rel="bookmark" title="Ad Albenga si muovono le Associazioni in favore dell&#8217;Ucraina">Ad Albenga si muovono le Associazioni in favore dell&#8217;Ucraina</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_30_622e27203fe70" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_31_622e27203ff65" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_32_622e27204009b" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_33_622e2720401cf" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_34_622e272040302" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_622e27203e6ed" id="td_uid_35_622e272040434" data-td_block_id="td_uid_29_622e27203e6ed" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_622e27203e6ed" data-td_block_id="td_uid_29_622e27203e6ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_622e27203e6ed" data-td_block_id="td_uid_29_622e27203e6ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_622e272042d5d = new tdBlock();
block_td_uid_36_622e272042d5d.id = "td_uid_36_622e272042d5d";
block_td_uid_36_622e272042d5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_622e272042d5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_622e272042d5d_rand","tdc_css_class_style":"td_uid_36_622e272042d5d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_622e272042d5d.td_column_number = "3";
block_td_uid_36_622e272042d5d.block_type = "td_block_mega_menu";
block_td_uid_36_622e272042d5d.post_count = "5";
block_td_uid_36_622e272042d5d.found_posts = "3956";
block_td_uid_36_622e272042d5d.header_color = "";
block_td_uid_36_622e272042d5d.ajax_pagination_infinite_stop = "";
block_td_uid_36_622e272042d5d.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_36_622e272042d5d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_622e272042d5d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_622e272042d5d"><div id=td_uid_36_622e272042d5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carlo-felice-stabat-mater-primo-appuntamento-domenicale/2022/03/13/489127/" rel="bookmark" title="Carlo Felice: Stabat Mater, primo appuntamento domenicale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-559x420.jpg 559w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/stabat-mater.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Carlo Felice: Stabat Mater, primo appuntamento domenicale" title="Carlo Felice: Stabat Mater, primo appuntamento domenicale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carlo-felice-stabat-mater-primo-appuntamento-domenicale/2022/03/13/489127/" rel="bookmark" title="Carlo Felice: Stabat Mater, primo appuntamento domenicale">Carlo Felice: Stabat Mater, primo appuntamento domenicale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ricordando-faber-domenica-13-marzo-a-palazzo-ducale/2022/03/12/489089/" rel="bookmark" title="Ricordando Faber, domenica 13 marzo a Palazzo Ducale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/faber-per-sempre-coinvolti-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/faber-per-sempre-coinvolti-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/faber-per-sempre-coinvolti-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/faber-per-sempre-coinvolti-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/faber-per-sempre-coinvolti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ricordando Faber, domenica 13 marzo a Palazzo Ducale" title="Ricordando Faber, domenica 13 marzo a Palazzo Ducale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ricordando-faber-domenica-13-marzo-a-palazzo-ducale/2022/03/12/489089/" rel="bookmark" title="Ricordando Faber, domenica 13 marzo a Palazzo Ducale">Ricordando Faber, domenica 13 marzo a Palazzo Ducale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/al-sipario-strappato-edith-e-le-icone-di-francia/2022/03/12/489066/" rel="bookmark" title="Al Sipario Strappato “Edith e le icone di Francia”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/edith_large-7-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/edith_large-7-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/edith_large-7-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/edith_large-7-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/edith_large-7-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Al Sipario Strappato “Edith e le icone di Francia”" title="Al Sipario Strappato “Edith e le icone di Francia”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/al-sipario-strappato-edith-e-le-icone-di-francia/2022/03/12/489066/" rel="bookmark" title="Al Sipario Strappato “Edith e le icone di Francia”">Al Sipario Strappato “Edith e le icone di Francia”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-marzo-al-teatro-ivo-chiesa-va-in-scena-angela-finocchiaro/2022/03/11/488977/" rel="bookmark" title="A marzo al Teatro Ivo Chiesa va in scena Angela Finocchiaro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/A-marzo-al-Teatro-Ivo-Chiesa-va-in-scena-Angela-Finocchiaro-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/A-marzo-al-Teatro-Ivo-Chiesa-va-in-scena-Angela-Finocchiaro-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/A-marzo-al-Teatro-Ivo-Chiesa-va-in-scena-Angela-Finocchiaro-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/A-marzo-al-Teatro-Ivo-Chiesa-va-in-scena-Angela-Finocchiaro-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/A-marzo-al-Teatro-Ivo-Chiesa-va-in-scena-Angela-Finocchiaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A marzo al Teatro Ivo Chiesa va in scena Angela Finocchiaro" title="A marzo al Teatro Ivo Chiesa va in scena Angela Finocchiaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-marzo-al-teatro-ivo-chiesa-va-in-scena-angela-finocchiaro/2022/03/11/488977/" rel="bookmark" title="A marzo al Teatro Ivo Chiesa va in scena Angela Finocchiaro">A marzo al Teatro Ivo Chiesa va in scena Angela Finocchiaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cine-ritrovato-a-genova-pasolini-100-da-accattone-a-salo/2022/03/11/488968/" rel="bookmark" title="Cine ritrovato a Genova, PASOLINI 100 da “Accattone” a “Salò”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Cine-ritrovato-a-Genova-PASOLINI-100-da-Accattone-a-Salo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Cine-ritrovato-a-Genova-PASOLINI-100-da-Accattone-a-Salo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Cine-ritrovato-a-Genova-PASOLINI-100-da-Accattone-a-Salo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Cine-ritrovato-a-Genova-PASOLINI-100-da-Accattone-a-Salo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Cine-ritrovato-a-Genova-PASOLINI-100-da-Accattone-a-Salo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cine ritrovato a Genova, PASOLINI 100 da “Accattone” a “Salò”" title="Cine ritrovato a Genova, PASOLINI 100 da “Accattone” a “Salò”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cine-ritrovato-a-genova-pasolini-100-da-accattone-a-salo/2022/03/11/488968/" rel="bookmark" title="Cine ritrovato a Genova, PASOLINI 100 da “Accattone” a “Salò”">Cine ritrovato a Genova, PASOLINI 100 da “Accattone” a “Salò”</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_37_622e272044205" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_38_622e2720442f5" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_39_622e27204442c" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_40_622e27204455e" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_41_622e272044690" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_622e272042d5d" id="td_uid_42_622e2720447c2" data-td_block_id="td_uid_36_622e272042d5d" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_622e272042d5d" data-td_block_id="td_uid_36_622e272042d5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_622e272042d5d" data-td_block_id="td_uid_36_622e272042d5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_622e272047009 = new tdBlock();
block_td_uid_43_622e272047009.id = "td_uid_43_622e272047009";
block_td_uid_43_622e272047009.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_622e272047009_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_622e272047009_rand","tdc_css_class_style":"td_uid_43_622e272047009_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_622e272047009.td_column_number = "3";
block_td_uid_43_622e272047009.block_type = "td_block_mega_menu";
block_td_uid_43_622e272047009.post_count = "5";
block_td_uid_43_622e272047009.found_posts = "4541";
block_td_uid_43_622e272047009.header_color = "";
block_td_uid_43_622e272047009.ajax_pagination_infinite_stop = "";
block_td_uid_43_622e272047009.max_num_pages = "909";
tdBlocksArray.push(block_td_uid_43_622e272047009);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_622e272047009_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_622e272047009"><div id=td_uid_43_622e272047009 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/grande-collettiva-al-santuario-di-savona/2022/03/13/489186/" rel="bookmark" title="Grande collettiva al Santuario di Savona"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/lLa-locandina-della-mostra-al-SANTUARIO-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/lLa-locandina-della-mostra-al-SANTUARIO-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lLa-locandina-della-mostra-al-SANTUARIO-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lLa-locandina-della-mostra-al-SANTUARIO-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/lLa-locandina-della-mostra-al-SANTUARIO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grande collettiva al Santuario di Savona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/grande-collettiva-al-santuario-di-savona/2022/03/13/489186/" rel="bookmark" title="Grande collettiva al Santuario di Savona">Grande collettiva al Santuario di Savona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-falsa-fiducia-il-nano-morgante/2022/03/12/489086/" rel="bookmark" title="La falsa fiducia | Il Nano Morgante"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/cane-la-falsa-fiducia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/cane-la-falsa-fiducia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/cane-la-falsa-fiducia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/cane-la-falsa-fiducia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/cane-la-falsa-fiducia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La falsa fiducia | Il Nano Morgante" title="La falsa fiducia | Il Nano Morgante" /></a></div> </div>

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-falsa-fiducia-il-nano-morgante/2022/03/12/489086/" rel="bookmark" title="La falsa fiducia | Il Nano Morgante">La falsa fiducia | Il Nano Morgante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/renato-tortarolo-racconta-bob-dylan/2022/03/12/489078/" rel="bookmark" title="Renato Tortarolo racconta Bob Dylan"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Sori_21-22_tortarolo_man70x100_esec-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Sori_21-22_tortarolo_man70x100_esec-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Sori_21-22_tortarolo_man70x100_esec-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Sori_21-22_tortarolo_man70x100_esec-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Sori_21-22_tortarolo_man70x100_esec-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Renato Tortarolo racconta Bob Dylan" title="Renato Tortarolo racconta Bob Dylan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/renato-tortarolo-racconta-bob-dylan/2022/03/12/489078/" rel="bookmark" title="Renato Tortarolo racconta Bob Dylan">Renato Tortarolo racconta Bob Dylan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/pedalata-a-traffico-zero-a-genova/2022/03/12/489074/" rel="bookmark" title="Pedalata a traffico zero a Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno--238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Pedalata-per-Milluminodi-meno-.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Pedalata a traffico zero a Genova" title="Pedalata a traffico zero a Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/pedalata-a-traffico-zero-a-genova/2022/03/12/489074/" rel="bookmark" title="Pedalata a traffico zero a Genova">Pedalata a traffico zero a Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-scuola-primaria-di-varazze-aderisce-a-millumino-di-meno/2022/03/12/489070/" rel="bookmark" title="La Scuola Primaria di Varazze aderisce a &#8220;M&#8217;Illumino di meno&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-555x420.jpg 555w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Varazze-scuola-primaria.11.03.2022.Millumino-di-meno-col.1.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="La Scuola Primaria di Varazze aderisce a &quot;M&#039;Illumino di meno&quot;" title="La Scuola Primaria di Varazze aderisce a &#8220;M&#8217;Illumino di meno&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-scuola-primaria-di-varazze-aderisce-a-millumino-di-meno/2022/03/12/489070/" rel="bookmark" title="La Scuola Primaria di Varazze aderisce a &#8220;M&#8217;Illumino di meno&#8221;">La Scuola Primaria di Varazze aderisce a &#8220;M&#8217;Illumino di meno&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_44_622e272048997" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_45_622e272048a75" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_46_622e272048b98" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_47_622e272048cc0" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_48_622e272048dd6" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_622e272047009" id="td_uid_49_622e272048eed" data-td_block_id="td_uid_43_622e272047009" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_622e272047009" data-td_block_id="td_uid_43_622e272047009"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_622e272047009" data-td_block_id="td_uid_43_622e272047009"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_622e27204b73f = new tdBlock();
block_td_uid_50_622e27204b73f.id = "td_uid_50_622e27204b73f";
block_td_uid_50_622e27204b73f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_622e27204b73f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_622e27204b73f_rand","tdc_css_class_style":"td_uid_50_622e27204b73f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_622e27204b73f.td_column_number = "3";
block_td_uid_50_622e27204b73f.block_type = "td_block_mega_menu";
block_td_uid_50_622e27204b73f.post_count = "5";
block_td_uid_50_622e27204b73f.found_posts = "292";
block_td_uid_50_622e27204b73f.header_color = "";
block_td_uid_50_622e27204b73f.ajax_pagination_infinite_stop = "";
block_td_uid_50_622e27204b73f.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_50_622e27204b73f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_622e27204b73f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_622e27204b73f"><div id=td_uid_50_622e27204b73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/youtube-blocca-i-canali-dei-media-affiliati-alla-federazione-russa/2022/03/12/489064/" rel="bookmark" title="YouTube blocca i canali dei media affiliati alla Federazione Russa"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/youtube-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/youtube-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/youtube-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/youtube-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/youtube-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="YouTube blocca i canali dei media affiliati alla Federazione Russa" title="YouTube blocca i canali dei media affiliati alla Federazione Russa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/youtube-blocca-i-canali-dei-media-affiliati-alla-federazione-russa/2022/03/12/489064/" rel="bookmark" title="YouTube blocca i canali dei media affiliati alla Federazione Russa">YouTube blocca i canali dei media affiliati alla Federazione Russa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/ora-facebook-e-instagram-consentono-incitamento-allodio-contro-i-russi/2022/03/11/488878/" rel="bookmark" title="Ora Facebook e Instagram consentono incitamento all’odio contro i russi"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/meta-facebook-instagram-messenger-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Facebook e Instagram consentiranno incitamento all’odio contro i russi" title="Ora Facebook e Instagram consentono incitamento all’odio contro i russi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/ora-facebook-e-instagram-consentono-incitamento-allodio-contro-i-russi/2022/03/11/488878/" rel="bookmark" title="Ora Facebook e Instagram consentono incitamento all’odio contro i russi">Ora Facebook e Instagram consentono incitamento all’odio contro i russi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-distretto-ligure-delle-tecnologie-marine-e-i-poli-liguri-di-innovazione-partecipano-allexpo-2020-di-dubai/2022/03/10/488824/" rel="bookmark" title="Il Distretto ligure delle tecnologie marine e i Poli liguri di innovazione partecipano all’Expo 2020 di Dubai"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Giovanni-Caprino-Direttore-Dltm-Expo-Dubai-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Giovanni-Caprino-Direttore-Dltm-Expo-Dubai-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Giovanni-Caprino-Direttore-Dltm-Expo-Dubai-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Giovanni-Caprino-Direttore-Dltm-Expo-Dubai-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Giovanni-Caprino-Direttore-Dltm-Expo-Dubai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Distretto Ligure delle Tecnologie Marine" title="Il Distretto ligure delle tecnologie marine e i Poli liguri di innovazione partecipano all’Expo 2020 di Dubai" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-distretto-ligure-delle-tecnologie-marine-e-i-poli-liguri-di-innovazione-partecipano-allexpo-2020-di-dubai/2022/03/10/488824/" rel="bookmark" title="Il Distretto ligure delle tecnologie marine e i Poli liguri di innovazione partecipano all’Expo 2020 di Dubai">Il Distretto ligure delle tecnologie marine e i Poli liguri di innovazione partecipano all’Expo 2020 di Dubai</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lazarus-apt-usa-windows-update-per-diffondere-malware/2022/03/10/488816/" rel="bookmark" title="Lazarus APT usa Windows Update per diffondere malware"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/vpn-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/vpn-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/vpn-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/vpn-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/vpn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Lazarus APT usa Windows Update per diffondere malware" title="Lazarus APT usa Windows Update per diffondere malware" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lazarus-apt-usa-windows-update-per-diffondere-malware/2022/03/10/488816/" rel="bookmark" title="Lazarus APT usa Windows Update per diffondere malware">Lazarus APT usa Windows Update per diffondere malware</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/la-russia-abbandona-internet-e-crea-una-rete-interna/2022/03/08/488431/" rel="bookmark" title="La Russia abbandona internet e crea una rete interna?"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Russia abbandona internet e crea una rete interna?" title="La Russia abbandona internet e crea una rete interna?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/la-russia-abbandona-internet-e-crea-una-rete-interna/2022/03/08/488431/" rel="bookmark" title="La Russia abbandona internet e crea una rete interna?">La Russia abbandona internet e crea una rete interna?</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_51_622e27204ccf6" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_52_622e27204cde8" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_53_622e27204cf20" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_54_622e27204d053" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_55_622e27204d185" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_622e27204b73f" id="td_uid_56_622e27204d2b5" data-td_block_id="td_uid_50_622e27204b73f" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_622e27204b73f" data-td_block_id="td_uid_50_622e27204b73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_622e27204b73f" data-td_block_id="td_uid_50_622e27204b73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_622e2720514ce_rand td_block_template_1"></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-489196" class="post-489196 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-anticovd tag-controlli tag-polizia-locale" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca Genova</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
<header>
<h1 class="entry-title">Controlli anticovid, 2 sanzionati dalla Polizia locale</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T16:39:44+00:00">13 Marzo 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Controlli+anticovid%2C+2+sanzionati+dalla+Polizia+locale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Controlli+anticovid%2C+2+sanzionati+dalla+Polizia+locale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" data-caption="Controlli anticovid, 2 sanzionati dalla Polizia locale"><img width="728" height="511" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-300x211.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico-598x420.jpg 598w" sizes="(max-width: 728px) 100vw, 728px" alt="Controlli anticovid, 2 sanzionati dalla Polizia locale" title="Controlli anticovid, 2 sanzionati dalla Polizia locale" /></a><figcaption class="wp-caption-text">Controlli anticovid, 2 sanzionati dalla Polizia locale</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_622e272053609_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>Ieri, sabato 12 marzo, la Polizia Locale ha effettuato i controlli anti covid su green pass e mascherine a Genova.</p>
<p>Sono state 222 le persone controllate per le certificazioni verdi e due persone sono state sanzionate, entrambe al di fuori del Centro Storico.</p>
<p>Zero sanzioni, invece, per il non corretto uso delle mascherine.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_622e272053322_rand td_block_template_1"></div><p>In merito ai 77 controlli effettuati sulle attività economiche, nessuna è stata sanzionata.</p>
<p>Nessun controllo è stato effettuato nei mercati rionali e nessuna persona è stata denunciata.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_622e2720536d7_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ligurianotizie.it/tag/anticovd/">anticovd</a></li><li><a href="https://www.ligurianotizie.it/tag/controlli/">controlli</a></li><li><a href="https://www.ligurianotizie.it/tag/polizia-locale/">polizia locale</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Controlli+anticovid%2C+2+sanzionati+dalla+Polizia+locale&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Controlli+anticovid%2C+2+sanzionati+dalla+Polizia+locale%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcontrolli-anticovid-2-sanzionati-dalla-polizia-locale%2F2022%2F03%2F13%2F489196%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionegenova2/">redazionegenova2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionegenova2"></span><meta itemprop="datePublished" content="2022-03-13T16:39:44+00:00"><meta itemprop="dateModified" content="2022-03-13T16:44:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Controlli anticovid, 2 sanzionati dalla Polizia locale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2021/03/polizia-locale-centro-storico.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="511"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://t.me/ligurianotizie"><img src="https://www.ligurianotizie.it/wp-content/uploads/2019/11/banner-300-250-telegram-liguria-notizie.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_622e272054cfb_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_622e272054cfb"><script>var block_td_uid_61_622e272054cfb = new tdBlock();
block_td_uid_61_622e272054cfb.id = "td_uid_61_622e272054cfb";
block_td_uid_61_622e272054cfb.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_622e272054cfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_622e272054cfb_rand","tdc_css_class_style":"td_uid_61_622e272054cfb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_622e272054cfb.td_column_number = "1";
block_td_uid_61_622e272054cfb.block_type = "td_block_15";
block_td_uid_61_622e272054cfb.post_count = "4";
block_td_uid_61_622e272054cfb.found_posts = "7384";
block_td_uid_61_622e272054cfb.header_color = "#";
block_td_uid_61_622e272054cfb.ajax_pagination_infinite_stop = "";
block_td_uid_61_622e272054cfb.max_num_pages = "1846";
tdBlocksArray.push(block_td_uid_61_622e272054cfb);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_622e272054cfb class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/allerta-meteo-per-neve-prolungata-fino-alle-12-di-lunedi-14-marzo/2022/03/13/489172/" rel="bookmark" title="Allerta meteo per neve prolungata fino alle 12 di lunedì 14 marzo"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/12/uccellino-neve-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/12/uccellino-neve-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2020/12/uccellino-neve-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Allerta meteo per neve prolungata fino alle 12 di lunedì 14 marzo" title="Allerta meteo per neve prolungata fino alle 12 di lunedì 14 marzo" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/allerta-meteo-per-neve-prolungata-fino-alle-12-di-lunedi-14-marzo/2022/03/13/489172/" rel="bookmark" title="Allerta meteo per neve prolungata fino alle 12 di lunedì 14 marzo">Allerta meteo per neve prolungata fino alle 12 di lunedì 14 marzo</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T11:50:02+00:00">13 Marzo 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/missili-su-iraq-ad-erbil-la-diretta-su-kurdistan24-aggiornamento/2022/03/13/489137/" rel="bookmark" title="Missili su Iraq ad Erbil, la diretta su Kurdistan24 | Aggiornamento"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Kurdistan24-esplosioni-erbil-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/Kurdistan24-esplosioni-erbil-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Kurdistan24-esplosioni-erbil-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Kurdistan24-esplosioni-erbil-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/Kurdistan24-esplosioni-erbil-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Missili su Iraq ad Erbil, la diretta su Kurdistan24" title="Missili su Iraq ad Erbil, la diretta su Kurdistan24 | Aggiornamento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/missili-su-iraq-ad-erbil-la-diretta-su-kurdistan24-aggiornamento/2022/03/13/489137/" rel="bookmark" title="Missili su Iraq ad Erbil, la diretta su Kurdistan24 | Aggiornamento">Missili su Iraq ad Erbil, la diretta su Kurdistan24 | Aggiornamento</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T01:16:22+00:00">13 Marzo 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/samp-juve-1-3-vecchia-signora-cinica-contro-i-blucerchiati/2022/03/12/489107/" rel="bookmark" title="Samp-Juve 1-3, Vecchia Signora cinica contro i blucerchiati"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/02/sampdoria-quagliarella-delusione-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Samp-Juve 1-3, Vecchia Signora cinica contro i blucerchiati" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/samp-juve-1-3-vecchia-signora-cinica-contro-i-blucerchiati/2022/03/12/489107/" rel="bookmark" title="Samp-Juve 1-3, Vecchia Signora cinica contro i blucerchiati">Samp-Juve 1-3, Vecchia Signora cinica contro i blucerchiati</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T20:14:25+00:00">12 Marzo 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-cagliari-2-0-i-liguri-vincono-il-match-salvezza-al-picco/2022/03/12/489101/" rel="bookmark" title="Spezia-Cagliari 2-0, i liguri vincono il match salvezza al Picco"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2021/01/Verde-511x391.jpg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Spezia-Cagliari 2-0, i liguri vincono il match salvezza al Picco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-cagliari-2-0-i-liguri-vincono-il-match-salvezza-al-picco/2022/03/12/489101/" rel="bookmark" title="Spezia-Cagliari 2-0, i liguri vincono il match salvezza al Picco">Spezia-Cagliari 2-0, i liguri vincono il match salvezza al Picco</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T17:33:02+00:00">12 Marzo 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/vvf-e-soccorso-alpino-salvano-donna-sul-muzzerone/2022/03/13/489213/">VVF e Soccorso Alpino salvano donna sul Muzzerone</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/autotrasporto-italiano-domani-fermi-almeno-70-000-mezzi-pesanti/2022/03/13/489211/">Autotrasporto italiano: domani fermi almeno 70.000 mezzi pesanti</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/la-samp-ci-prova-con-la-juve-ma-finisce-1-3/2022/03/13/489203/">La Samp ci prova con la Juve ma finisce 1-3</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/tre-quintali-di-rifiuti-recuperati-dai-fondali-del-porto-di-santa-margherita/2022/03/13/489198/">Tre quintali di rifiuti recuperati dai fondali del porto di Santa Margherita</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/controlli-anticovid-2-sanzionati-dalla-polizia-locale/2022/03/13/489196/" aria-current="page">Controlli anticovid, 2 sanzionati dalla Polizia locale</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/recco-perde-il-controllo-del-mezzo-e-finisce-in-bilico-sulla-scarpata/2022/03/13/489192/">Recco, perde il controllo del mezzo e finisce in bilico sulla scarpata</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_622e272059b94_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_622e272059b94"><script>var block_td_uid_62_622e272059b94 = new tdBlock();
block_td_uid_62_622e272059b94.id = "td_uid_62_622e272059b94";
block_td_uid_62_622e272059b94.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_622e272059b94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_622e272059b94_rand","tdc_css_class_style":"td_uid_62_622e272059b94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_622e272059b94.td_column_number = "1";
block_td_uid_62_622e272059b94.block_type = "td_block_13";
block_td_uid_62_622e272059b94.post_count = "2";
block_td_uid_62_622e272059b94.found_posts = "304";
block_td_uid_62_622e272059b94.header_color = "#";
block_td_uid_62_622e272059b94.ajax_pagination_infinite_stop = "";
block_td_uid_62_622e272059b94.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_62_622e272059b94);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_622e272059b94 class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/roma-manifesti-con-letta-con-elmetto-per-campagna-pd-di-arruolamento/2022/03/10/488762/" rel="bookmark" title="Roma, manifesti con Letta con elmetto per campagna Pd di arruolamento"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/manifesto-letta-elmetto-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/manifesto-letta-elmetto-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/manifesto-letta-elmetto-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Roma, manifesti con Letta con elmetto per campagna Pd di arruolamento" title="Roma, manifesti con Letta con elmetto per campagna Pd di arruolamento" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/roma-manifesti-con-letta-con-elmetto-per-campagna-pd-di-arruolamento/2022/03/10/488762/" rel="bookmark" title="Roma, manifesti con Letta con elmetto per campagna Pd di arruolamento">Roma, manifesti con Letta con elmetto per campagna Pd di arruolamento</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-10T13:45:44+00:00">10 Marzo 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/roma-manifesti-con-letta-con-elmetto-per-campagna-pd-di-arruolamento/2022/03/10/488762/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/guerra-ucraina-russia-negli-usa-il-moscow-mule-diventa-kiev-mule/2022/03/04/487814/" rel="bookmark" title="Guerra Ucraina-Russia, negli Usa il Moscow Mule diventa Kiev Mule"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/03/moscow-mule-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/03/moscow-mule-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/03/moscow-mule-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Guerra Ucraina-Russia, negli Usa il Moscow Mule diventa Kiev Mule" title="Guerra Ucraina-Russia, negli Usa il Moscow Mule diventa Kiev Mule" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/guerra-ucraina-russia-negli-usa-il-moscow-mule-diventa-kiev-mule/2022/03/04/487814/" rel="bookmark" title="Guerra Ucraina-Russia, negli Usa il Moscow Mule diventa Kiev Mule">Guerra Ucraina-Russia, negli Usa il Moscow Mule diventa Kiev Mule</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-04T16:19:37+00:00">4 Marzo 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/guerra-ucraina-russia-negli-usa-il-moscow-mule-diventa-kiev-mule/2022/03/04/487814/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
 <div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[489196]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_622e27205da17"></textarea>
<div id="td_live_css_uid_1_622e27205da17" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_622e27205da17');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_622e27205da17");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


