<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Pqb6vAHb9fJIc8qNENGbrwBRbLk.js"></script><link rel="pingback" href="https://www.ligurianotizie.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" /><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2021/05/favicon-ln.ico">

<title>Calcio - Avviata la preparazione dal D. Bosco - Liguria Notizie</title>
<link rel="canonical" href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calcio - Avviata la preparazione dal D. Bosco - Liguria Notizie" />
<meta property="og:description" content="La Spezia &#8211; Anche il Don Bosco Spezia ufficializza, a preparazione precampionato appena avviata al “Franco Cimma” di Pagliari, quella che è la “rosa” della sua Prima squadra in vista del prossimo campionato di Promozione ligure. Dunque agli ordini del nuovo allenatore Clodio Bastianelli, con Rinaldo Argiolas direttore sportivo, Federico Bottiglioni dirigente accompagnatore e Francesco [&hellip;]" />
<meta property="og:url" content="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/liguria.notizie/" />
<meta property="article:published_time" content="2022-08-11T19:27:06+00:00" />
<meta property="og:image" content="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazionesportiva2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ligurianotizie" />
<meta name="twitter:site" content="@ligurianotizie" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazionesportiva2" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#article","isPartOf":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/"},"author":{"name":"redazionesportiva2","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950"},"headline":"Calcio &#8211; Avviata la preparazione dal D. Bosco","datePublished":"2022-08-11T19:27:06+00:00","dateModified":"2022-08-11T19:27:06+00:00","mainEntityOfPage":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/"},"wordCount":230,"publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"image":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg","articleSection":["Sport La Spezia"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/","url":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/","name":"Calcio - Avviata la preparazione dal D. Bosco - Liguria Notizie","isPartOf":{"@id":"https://www.ligurianotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#primaryimage"},"image":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#primaryimage"},"thumbnailUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg","datePublished":"2022-08-11T19:27:06+00:00","dateModified":"2022-08-11T19:27:06+00:00","breadcrumb":{"@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#primaryimage","url":"https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg","width":728,"height":410},{"@type":"BreadcrumbList","@id":"https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ligurianotizie.it/"},{"@type":"ListItem","position":2,"name":"Calcio &#8211; Avviata la preparazione dal D. Bosco"}]},{"@type":"WebSite","@id":"https://www.ligurianotizie.it/#website","url":"https://www.ligurianotizie.it/","name":"Liguria Notizie","description":"News quotidiane dalla Liguria","publisher":{"@id":"https://www.ligurianotizie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ligurianotizie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ligurianotizie.it/#organization","name":"Liguria Notizie","url":"https://www.ligurianotizie.it/","sameAs":["https://www.instagram.com/ln_ligurianotizie/","https://www.youtube.com/user/LiguriaNotizieit","https://www.facebook.com/liguria.notizie/","https://twitter.com/ligurianotizie"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/logo/image/","url":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","contentUrl":"https://www.ligurianotizie.it/wp-content/uploads/2021/05/liguria-Notizie-logo.png","width":300,"height":99,"caption":"Liguria Notizie"},"image":{"@id":"https://www.ligurianotizie.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.ligurianotizie.it/#/schema/person/04c7f77fdc49cd50f6899953a3f5f950","name":"redazionesportiva2","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ligurianotizie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7a82a57b1bb995dfe20ec6164224d61?s=96&d=mm&r=g","caption":"redazionesportiva2"},"url":"https://www.ligurianotizie.it/author/redazionesportiva2/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="https://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="https://www.ligurianotizie.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ligurianotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ligurianotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ligurianotizie.it/wp-json/wp/v2/posts/508241" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ligurianotizie.it/?p=508241' />
<link rel="alternate" type="application/json+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ligurianotizie.it\/wp-admin\/","wpRestNonce":"e1a50e7fcd","wpRestUrl":"https:\/\/www.ligurianotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/%year%\/%monthnum%\/%day%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ligurianotizie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ligurianotizie.it/category/sport/sport-la-spezia/",
                                "name": "Sport La Spezia"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-508241 single-format-standard calcio-avviata-la-preparazione-dal-d-bosco global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-278277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-278278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-278279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-278280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-278281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-278282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-278283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-278284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a></li>
<li class="menu-item-0"><a href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
11 Agosto 2022 21:27
</div>
</div>
</div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobileRetina-300x117.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieMobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-278277"><a href="https://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_62f558343be1e = new tdBlock();
block_td_uid_1_62f558343be1e.id = "td_uid_1_62f558343be1e";
block_td_uid_1_62f558343be1e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"422","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_62f558343be1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_62f558343be1e_rand","tdc_css_class_style":"td_uid_1_62f558343be1e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_62f558343be1e.td_column_number = "3";
block_td_uid_1_62f558343be1e.block_type = "td_block_mega_menu";
block_td_uid_1_62f558343be1e.post_count = "5";
block_td_uid_1_62f558343be1e.found_posts = "20805";
block_td_uid_1_62f558343be1e.header_color = "";
block_td_uid_1_62f558343be1e.ajax_pagination_infinite_stop = "";
block_td_uid_1_62f558343be1e.max_num_pages = "4161";
tdBlocksArray.push(block_td_uid_1_62f558343be1e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_62f558343be1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_62f558343be1e"><div id=td_uid_1_62f558343be1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cade-da-un-sentiero-della-palmaria-soccorsa-dai-vvf/2022/08/11/508238/" rel="bookmark" title="Cade da un sentiero della Palmaria, soccorsa dai VVF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-300x227.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-554x420.jpg 554w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-soccorso-palmaria.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Cade da un sentiero della Palmaria, soccorsa dai VVF" title="Cade da un sentiero della Palmaria, soccorsa dai VVF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cade-da-un-sentiero-della-palmaria-soccorsa-dai-vvf/2022/08/11/508238/" rel="bookmark" title="Cade da un sentiero della Palmaria, soccorsa dai VVF">Cade da un sentiero della Palmaria, soccorsa dai VVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/da-di-matto-aggredisce-un-uomo-e-tenta-di-rapinare-una-coppia/2022/08/11/508236/" rel="bookmark" title="Dà di matto, aggredisce un uomo e tenta di rapinare una coppia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/polizia-agente-auto-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/polizia-agente-auto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polizia-agente-auto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polizia-agente-auto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/polizia-agente-auto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dà di matto, aggredisce un uomo e tenta di rapinare una coppia" title="Dà di matto, aggredisce un uomo e tenta di rapinare una coppia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/da-di-matto-aggredisce-un-uomo-e-tenta-di-rapinare-una-coppia/2022/08/11/508236/" rel="bookmark" title="Dà di matto, aggredisce un uomo e tenta di rapinare una coppia">Dà di matto, aggredisce un uomo e tenta di rapinare una coppia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sori-anche-oggi-lappuntamento-la-pioggerellina-estiva-in-spiaggia/2022/08/11/508223/" rel="bookmark" title="Sori, anche oggi l&#8217;appuntamento la pioggerellina estiva in spiaggia"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/sddefault.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="Sori, anche oggi l&#039;appuntamento la pioggerellina estiva in spiaggia" title="Sori, anche oggi l&#8217;appuntamento la pioggerellina estiva in spiaggia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ligurianotizie.it/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sori-anche-oggi-lappuntamento-la-pioggerellina-estiva-in-spiaggia/2022/08/11/508223/" rel="bookmark" title="Sori, anche oggi l&#8217;appuntamento la pioggerellina estiva in spiaggia">Sori, anche oggi l&#8217;appuntamento la pioggerellina estiva in spiaggia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a10-rimorchio-prende-fuoco-fiamme-spente-dai-vvf/2022/08/11/508218/" rel="bookmark" title="A10, rimorchio prende fuoco: fiamme spente dai VVF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A10, rimorchio prende fuoco: fiamme spente dai VVF" title="A10, rimorchio prende fuoco: fiamme spente dai VVF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a10-rimorchio-prende-fuoco-fiamme-spente-dai-vvf/2022/08/11/508218/" rel="bookmark" title="A10, rimorchio prende fuoco: fiamme spente dai VVF">A10, rimorchio prende fuoco: fiamme spente dai VVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/incendi-nellalbenganese-tutti-i-roghi-sono-sotto-controllo/2022/08/11/508141/" rel="bookmark" title="Incendi nell’Albenganese, tutti i roghi sono sotto controllo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/vvf-incendio-bosco-sopra-pra-2.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Incendi nell’albenganese, tutti i roghi sono sotto controllo" title="Incendi nell’Albenganese, tutti i roghi sono sotto controllo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/incendi-nellalbenganese-tutti-i-roghi-sono-sotto-controllo/2022/08/11/508141/" rel="bookmark" title="Incendi nell’Albenganese, tutti i roghi sono sotto controllo">Incendi nell’Albenganese, tutti i roghi sono sotto controllo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_2_62f558343d31b" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_3_62f558343d3ea" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="6" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_4_62f558343d4ef" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="51" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_5_62f558343d5f1" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="192" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_6_62f558343d6f1" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="55" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_62f558343be1e" id="td_uid_7_62f558343d7ef" data-td_block_id="td_uid_1_62f558343be1e" data-td_filter_value="677" href="https://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62f558343be1e" data-td_block_id="td_uid_1_62f558343be1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_62f558343be1e" data-td_block_id="td_uid_1_62f558343be1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278278"><a href="https://www.ligurianotizie.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_62f558343ffe1 = new tdBlock();
block_td_uid_8_62f558343ffe1.id = "td_uid_8_62f558343ffe1";
block_td_uid_8_62f558343ffe1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1920","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_62f558343ffe1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62f558343ffe1_rand","tdc_css_class_style":"td_uid_8_62f558343ffe1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62f558343ffe1.td_column_number = "3";
block_td_uid_8_62f558343ffe1.block_type = "td_block_mega_menu";
block_td_uid_8_62f558343ffe1.post_count = "5";
block_td_uid_8_62f558343ffe1.found_posts = "5504";
block_td_uid_8_62f558343ffe1.header_color = "";
block_td_uid_8_62f558343ffe1.ajax_pagination_infinite_stop = "";
block_td_uid_8_62f558343ffe1.max_num_pages = "1101";
tdBlocksArray.push(block_td_uid_8_62f558343ffe1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_62f558343ffe1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_62f558343ffe1"><div id=td_uid_8_62f558343ffe1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/kiev-filonazista-simpatizzante-casapound-combatte-a-fianco-degli-ucraini-indagato/2022/08/10/508097/" rel="bookmark" title="Kiev filonazista? Simpatizzante CasaPound combatte a fianco degli ucraini: indagato"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/05/azov-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/05/azov-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/azov-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/azov-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/05/azov-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kiev filonazista? Simpatizzante CasaPound combatte a fianco degli ucraini: indagato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/kiev-filonazista-simpatizzante-casapound-combatte-a-fianco-degli-ucraini-indagato/2022/08/10/508097/" rel="bookmark" title="Kiev filonazista? Simpatizzante CasaPound combatte a fianco degli ucraini: indagato">Kiev filonazista? Simpatizzante CasaPound combatte a fianco degli ucraini: indagato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lavoro-riolfo-necessario-prorogare-lavvio-del-decreto-orlando/2022/08/10/508094/" rel="bookmark" title="Lavoro, Riolfo: necessario prorogare l&#8217;avvio del decreto Orlando"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/riolfo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/riolfo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/riolfo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/riolfo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/riolfo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavoro, Riolfo: necessario prorogare l&#8217;avvio del decreto Orlando" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lavoro-riolfo-necessario-prorogare-lavvio-del-decreto-orlando/2022/08/10/508094/" rel="bookmark" title="Lavoro, Riolfo: necessario prorogare l&#8217;avvio del decreto Orlando">Lavoro, Riolfo: necessario prorogare l&#8217;avvio del decreto Orlando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/assessora-corso-al-monte-gazzo-luomo-puo-diventare-il-migliore-amico-del-cane/2022/08/09/507933/" rel="bookmark" title="Assessora Corso al Monte Gazzo: l&#8217;uomo può diventare il migliore amico del cane"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/corso-canile-cane-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/corso-canile-cane-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/corso-canile-cane-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/corso-canile-cane-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/corso-canile-cane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assessora Corso al Monte Gazzo: l&#8217;uomo può diventare il migliore amico del cane" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/assessora-corso-al-monte-gazzo-luomo-puo-diventare-il-migliore-amico-del-cane/2022/08/09/507933/" rel="bookmark" title="Assessora Corso al Monte Gazzo: l&#8217;uomo può diventare il migliore amico del cane">Assessora Corso al Monte Gazzo: l&#8217;uomo può diventare il migliore amico del cane</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/savonese-brunetto-in-arrivo-fondi-per-contrastare-truffe-agli-anziani-ignobili-reati/2022/08/03/507369/" rel="bookmark" title="Savonese, Brunetto: in arrivo fondi per contrastare truffe agli anziani. Ignobili reati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/polizia-consegna-pensione-anziana.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Savonese, Brunetto: in arrivo fondi per contrastare truffe agli anziani. Ignobili reati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/savonese-brunetto-in-arrivo-fondi-per-contrastare-truffe-agli-anziani-ignobili-reati/2022/08/03/507369/" rel="bookmark" title="Savonese, Brunetto: in arrivo fondi per contrastare truffe agli anziani. Ignobili reati">Savonese, Brunetto: in arrivo fondi per contrastare truffe agli anziani. Ignobili reati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/imperiese-riolfo-assegnati-fondi-per-contrastare-truffe-agli-anziani-ignobili-reati/2022/08/03/507367/" rel="bookmark" title="Imperiese, Riolfo: assegnati fondi per contrastare truffe agli anziani. Ignobili reati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Coronavirus-numero-verde-per-anziani-soli-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/Coronavirus-numero-verde-per-anziani-soli-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Coronavirus-numero-verde-per-anziani-soli-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Coronavirus-numero-verde-per-anziani-soli-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/Coronavirus-numero-verde-per-anziani-soli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Si ubriaca e deruba l’anziana dove lavora: badante arrestata" title="Imperiese, Riolfo: assegnati fondi per contrastare truffe agli anziani. Ignobili reati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/imperiese-riolfo-assegnati-fondi-per-contrastare-truffe-agli-anziani-ignobili-reati/2022/08/03/507367/" rel="bookmark" title="Imperiese, Riolfo: assegnati fondi per contrastare truffe agli anziani. Ignobili reati">Imperiese, Riolfo: assegnati fondi per contrastare truffe agli anziani. Ignobili reati</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_9_62f55834410c6" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="" href="https://www.ligurianotizie.it/category/politica/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_10_62f558344119a" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="43" href="https://www.ligurianotizie.it/category/politica/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_11_62f55834412a5" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="221" href="https://www.ligurianotizie.it/category/politica/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_12_62f55834413ac" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="300" href="https://www.ligurianotizie.it/category/politica/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_13_62f55834414b1" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="88" href="https://www.ligurianotizie.it/category/politica/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_62f558343ffe1" id="td_uid_14_62f55834415be" data-td_block_id="td_uid_8_62f558343ffe1" data-td_filter_value="398" href="https://www.ligurianotizie.it/category/politica/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62f558343ffe1" data-td_block_id="td_uid_8_62f558343ffe1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_62f558343ffe1" data-td_block_id="td_uid_8_62f558343ffe1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-278279"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_62f5583443b94 = new tdBlock();
block_td_uid_15_62f5583443b94.id = "td_uid_15_62f5583443b94";
block_td_uid_15_62f5583443b94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1917","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_62f5583443b94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_62f5583443b94_rand","tdc_css_class_style":"td_uid_15_62f5583443b94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_62f5583443b94.td_column_number = "3";
block_td_uid_15_62f5583443b94.block_type = "td_block_mega_menu";
block_td_uid_15_62f5583443b94.post_count = "5";
block_td_uid_15_62f5583443b94.found_posts = "13319";
block_td_uid_15_62f5583443b94.header_color = "";
block_td_uid_15_62f5583443b94.ajax_pagination_infinite_stop = "";
block_td_uid_15_62f5583443b94.max_num_pages = "2664";
tdBlocksArray.push(block_td_uid_15_62f5583443b94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_62f5583443b94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_62f5583443b94"><div id=td_uid_15_62f5583443b94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" rel="bookmark" title="Calcio &#8211; Avviata la preparazione dal D. Bosco"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio &#8211; Avviata la preparazione dal D. Bosco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" rel="bookmark" title="Calcio &#8211; Avviata la preparazione dal D. Bosco">Calcio &#8211; Avviata la preparazione dal D. Bosco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/genoa-nuova-maglia-da-trasferta-banda-rossoblu-trasversale/2022/08/11/508214/" rel="bookmark" title="Genoa, nuova maglia da trasferta: banda rossoblu trasversale"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/5AFF6BBC-766E-47C2-9D17-33615B2DBAB8-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/5AFF6BBC-766E-47C2-9D17-33615B2DBAB8-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/5AFF6BBC-766E-47C2-9D17-33615B2DBAB8-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/5AFF6BBC-766E-47C2-9D17-33615B2DBAB8-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/5AFF6BBC-766E-47C2-9D17-33615B2DBAB8-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, nuova maglia da trasferta: banda rossoblu trasversale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/genoa-nuova-maglia-da-trasferta-banda-rossoblu-trasversale/2022/08/11/508214/" rel="bookmark" title="Genoa, nuova maglia da trasferta: banda rossoblu trasversale">Genoa, nuova maglia da trasferta: banda rossoblu trasversale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/feralpi-entella-1-2-i-liguri-vincono-la-steel-cup/2022/08/11/508128/" rel="bookmark" title="Feralpi-Entella 1-2, i liguri vincono la Steel Cup"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/volpe_entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Feralpi-Entella 1-2, i liguri vincono la Steel Cup" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/feralpi-entella-1-2-i-liguri-vincono-la-steel-cup/2022/08/11/508128/" rel="bookmark" title="Feralpi-Entella 1-2, i liguri vincono la Steel Cup">Feralpi-Entella 1-2, i liguri vincono la Steel Cup</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/entella-matteazzi-sul-mercato-merkaj-incedibile/2022/08/11/508126/" rel="bookmark" title="Entella,  Matteazzi sul mercato: Merkaj incedibile"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/03/stadio-chiavari-entella-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/03/stadio-chiavari-entella-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/stadio-chiavari-entella-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/stadio-chiavari-entella-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/03/stadio-chiavari-entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Entella, ritorno a casa al Comunale per gli allenamenti" title="Entella,  Matteazzi sul mercato: Merkaj incedibile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/entella-matteazzi-sul-mercato-merkaj-incedibile/2022/08/11/508126/" rel="bookmark" title="Entella,  Matteazzi sul mercato: Merkaj incedibile">Entella, Matteazzi sul mercato: Merkaj incedibile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/arbitri-serie-b-irrati-dirige-venezia-genoa-al-penzo/2022/08/11/508124/" rel="bookmark" title="Arbitri Serie B: Irrati dirige Venezia-Genoa al Penzo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2017/01/irrati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2017/01/irrati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/irrati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/irrati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2017/01/irrati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arbitri Serie B: Irrati dirige Venezia-Genoa al Penzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/arbitri-serie-b-irrati-dirige-venezia-genoa-al-penzo/2022/08/11/508124/" rel="bookmark" title="Arbitri Serie B: Irrati dirige Venezia-Genoa al Penzo">Arbitri Serie B: Irrati dirige Venezia-Genoa al Penzo</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_16_62f558344511e" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="" href="https://www.ligurianotizie.it/category/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_17_62f55834451f2" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="252" href="https://www.ligurianotizie.it/category/sport/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_18_62f55834452f8" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="21" href="https://www.ligurianotizie.it/category/sport/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_19_62f55834453f9" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="1207" href="https://www.ligurianotizie.it/category/sport/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_20_62f55834454f8" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="891" href="https://www.ligurianotizie.it/category/sport/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_62f5583443b94" id="td_uid_21_62f55834455f6" data-td_block_id="td_uid_15_62f5583443b94" data-td_filter_value="18" href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62f5583443b94" data-td_block_id="td_uid_15_62f5583443b94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_62f5583443b94" data-td_block_id="td_uid_15_62f5583443b94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278280"><a href="https://www.ligurianotizie.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_62f558344786a = new tdBlock();
block_td_uid_22_62f558344786a.id = "td_uid_22_62f558344786a";
block_td_uid_22_62f558344786a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1919","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_62f558344786a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_62f558344786a_rand","tdc_css_class_style":"td_uid_22_62f558344786a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_62f558344786a.td_column_number = "3";
block_td_uid_22_62f558344786a.block_type = "td_block_mega_menu";
block_td_uid_22_62f558344786a.post_count = "5";
block_td_uid_22_62f558344786a.found_posts = "1385";
block_td_uid_22_62f558344786a.header_color = "";
block_td_uid_22_62f558344786a.ajax_pagination_infinite_stop = "";
block_td_uid_22_62f558344786a.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_22_62f558344786a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_62f558344786a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_62f558344786a"><div id=td_uid_22_62f558344786a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/the-space-cinema-cerca-nuove-risorse-per-il-multisala-genovese/2022/08/08/507865/" rel="bookmark" title="The Space Cinema cerca nuove risorse per il multisala genovese"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/the-space-cinema-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/the-space-cinema-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/the-space-cinema-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/the-space-cinema-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/the-space-cinema-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="The Space Cinema cerca nuove risorse per il multisala genovese" title="The Space Cinema cerca nuove risorse per il multisala genovese" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/the-space-cinema-cerca-nuove-risorse-per-il-multisala-genovese/2022/08/08/507865/" rel="bookmark" title="The Space Cinema cerca nuove risorse per il multisala genovese">The Space Cinema cerca nuove risorse per il multisala genovese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/investire-con-etoro-i-consigli-degli-esperti/2022/08/07/507798/" rel="bookmark" title="Investire con eToro: i consigli degli esperti"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-borsa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-borsa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-borsa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-borsa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/04/trading-borsa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Investire con eToro: i consigli degli esperti" title="Investire con eToro: i consigli degli esperti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/investire-con-etoro-i-consigli-degli-esperti/2022/08/07/507798/" rel="bookmark" title="Investire con eToro: i consigli degli esperti">Investire con eToro: i consigli degli esperti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/carige-semestre-in-rosso-per-221-milioni-con-svalutazioni/2022/08/05/507558/" rel="bookmark" title="Carige: semestre in rosso per 221 milioni con svalutazioni"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2021/02/Banca_Carige-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige: semestre in rosso per 221 milioni con svalutazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/carige-semestre-in-rosso-per-221-milioni-con-svalutazioni/2022/08/05/507558/" rel="bookmark" title="Carige: semestre in rosso per 221 milioni con svalutazioni">Carige: semestre in rosso per 221 milioni con svalutazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/poste-italiane-anche-in-liguria-al-via-le-assunzioni-di-portalettere/2022/08/03/507356/" rel="bookmark" title="Poste Italiane, anche in Liguria al via le assunzioni di portalettere"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/portalettere-poste-italiane-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/portalettere-poste-italiane-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/portalettere-poste-italiane-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/portalettere-poste-italiane-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/portalettere-poste-italiane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Poste Italiane, anche in Liguria al via le assunzioni di portalettere" title="Poste Italiane, anche in Liguria al via le assunzioni di portalettere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/poste-italiane-anche-in-liguria-al-via-le-assunzioni-di-portalettere/2022/08/03/507356/" rel="bookmark" title="Poste Italiane, anche in Liguria al via le assunzioni di portalettere">Poste Italiane, anche in Liguria al via le assunzioni di portalettere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/istat-leconomia-italiana-accelera-ma-fare-la-spesa-costa-di-piu/2022/08/01/506904/" rel="bookmark" title="Istat: l’economia italiana accelera, ma fare la spesa costa di più"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/122135915-69838cdd-8eb7-4bbe-8c19-1ccb665fe1f3-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/122135915-69838cdd-8eb7-4bbe-8c19-1ccb665fe1f3-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/122135915-69838cdd-8eb7-4bbe-8c19-1ccb665fe1f3-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/122135915-69838cdd-8eb7-4bbe-8c19-1ccb665fe1f3-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/122135915-69838cdd-8eb7-4bbe-8c19-1ccb665fe1f3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Istat: l’economia italiana accelera, ma fare la spesa costa di più" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/istat-leconomia-italiana-accelera-ma-fare-la-spesa-costa-di-piu/2022/08/01/506904/" rel="bookmark" title="Istat: l’economia italiana accelera, ma fare la spesa costa di più">Istat: l’economia italiana accelera, ma fare la spesa costa di più</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_23_62f5583448d1c" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="" href="https://www.ligurianotizie.it/category/economia/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_24_62f5583448dea" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="236" href="https://www.ligurianotizie.it/category/economia/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_25_62f5583448eea" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="2781" href="https://www.ligurianotizie.it/category/economia/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_26_62f5583448fe7" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="1085" href="https://www.ligurianotizie.it/category/economia/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_27_62f55834490e1" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="2855" href="https://www.ligurianotizie.it/category/economia/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_62f558344786a" id="td_uid_28_62f55834491db" data-td_block_id="td_uid_22_62f558344786a" data-td_filter_value="565" href="https://www.ligurianotizie.it/category/economia/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_62f558344786a" data-td_block_id="td_uid_22_62f558344786a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_62f558344786a" data-td_block_id="td_uid_22_62f558344786a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278281"><a href="https://www.ligurianotizie.it/category/consumatori/">Consumatori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_62f558344b661 = new tdBlock();
block_td_uid_29_62f558344b661.id = "td_uid_29_62f558344b661";
block_td_uid_29_62f558344b661.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1918","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_62f558344b661_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_62f558344b661_rand","tdc_css_class_style":"td_uid_29_62f558344b661_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_62f558344b661.td_column_number = "3";
block_td_uid_29_62f558344b661.block_type = "td_block_mega_menu";
block_td_uid_29_62f558344b661.post_count = "5";
block_td_uid_29_62f558344b661.found_posts = "5246";
block_td_uid_29_62f558344b661.header_color = "";
block_td_uid_29_62f558344b661.ajax_pagination_infinite_stop = "";
block_td_uid_29_62f558344b661.max_num_pages = "1050";
tdBlocksArray.push(block_td_uid_29_62f558344b661);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_62f558344b661_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_62f558344b661"><div id=td_uid_29_62f558344b661 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/domenica-14-agosto-il-mercato-antiquario-di-loano/2022/08/11/508224/" rel="bookmark" title="Domenica 14 agosto il mercato antiquario di Loano"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/06/loano-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/06/loano-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/loano-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/loano-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/06/loano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="loano" title="Domenica 14 agosto il mercato antiquario di Loano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/domenica-14-agosto-il-mercato-antiquario-di-loano/2022/08/11/508224/" rel="bookmark" title="Domenica 14 agosto il mercato antiquario di Loano">Domenica 14 agosto il mercato antiquario di Loano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sospensione-servizio-di-spazzamento-meccanico/2022/08/11/508206/" rel="bookmark" title="Sospensione servizio di spazzamento meccanico"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Chiavari-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Chiavari-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Chiavari-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Chiavari-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Chiavari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Chiavari" title="Sospensione servizio di spazzamento meccanico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sospensione-servizio-di-spazzamento-meccanico/2022/08/11/508206/" rel="bookmark" title="Sospensione servizio di spazzamento meccanico">Sospensione servizio di spazzamento meccanico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/per-cia-agricoltori-liguria-il-sindaco-della-spezia-sembra-voler-emulare-il-sindaco-di-genova/2022/08/11/508195/" rel="bookmark" title="Per Cia Agricoltori Liguria, il Sindaco della Spezia sembra voler emulare il Sindaco di Genova"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Per-Cia-Agricoltori-Liguria-il-Sindaco-della-Spezia-sembra-voler-emulare-il-Sindaco-di-Genova-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Per-Cia-Agricoltori-Liguria-il-Sindaco-della-Spezia-sembra-voler-emulare-il-Sindaco-di-Genova-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Per-Cia-Agricoltori-Liguria-il-Sindaco-della-Spezia-sembra-voler-emulare-il-Sindaco-di-Genova-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Per-Cia-Agricoltori-Liguria-il-Sindaco-della-Spezia-sembra-voler-emulare-il-Sindaco-di-Genova-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Per-Cia-Agricoltori-Liguria-il-Sindaco-della-Spezia-sembra-voler-emulare-il-Sindaco-di-Genova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Per Cia Agricoltori Liguria, il Sindaco della Spezia sembra voler emulare il Sindaco di Genova" title="Per Cia Agricoltori Liguria, il Sindaco della Spezia sembra voler emulare il Sindaco di Genova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/per-cia-agricoltori-liguria-il-sindaco-della-spezia-sembra-voler-emulare-il-sindaco-di-genova/2022/08/11/508195/" rel="bookmark" title="Per Cia Agricoltori Liguria, il Sindaco della Spezia sembra voler emulare il Sindaco di Genova">Per Cia Agricoltori Liguria, il Sindaco della Spezia sembra voler emulare il Sindaco di Genova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/nuovo-ecocompattatore-ad-albaro/2022/08/11/508183/" rel="bookmark" title="Nuovo ecocompattatore ad Albaro"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-180x135.jpeg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-180x135.jpeg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-300x225.jpeg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-560x420.jpeg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-80x60.jpeg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-100x75.jpeg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro-238x178.jpeg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ecocompattatore-Genova-Albaro.jpeg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Ecocompattatore Genova Albaro" title="Nuovo ecocompattatore ad Albaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/nuovo-ecocompattatore-ad-albaro/2022/08/11/508183/" rel="bookmark" title="Nuovo ecocompattatore ad Albaro">Nuovo ecocompattatore ad Albaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/spezia-intervento-sul-ponte-di-calice-al-cornoviglio/2022/08/11/508180/" rel="bookmark" title="Spezia, intervento sul ponte di Calice al Cornoviglio"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Spezia-intervento-sul-ponte-di-Calice-al-Cornoviglio.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="Spezia, intervento sul ponte di Calice al Cornoviglio" title="Spezia, intervento sul ponte di Calice al Cornoviglio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/spezia-intervento-sul-ponte-di-calice-al-cornoviglio/2022/08/11/508180/" rel="bookmark" title="Spezia, intervento sul ponte di Calice al Cornoviglio">Spezia, intervento sul ponte di Calice al Cornoviglio</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_30_62f558344ca71" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="" href="https://www.ligurianotizie.it/category/consumatori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_31_62f558344cb3f" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="174" href="https://www.ligurianotizie.it/category/consumatori/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_32_62f558344cc55" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="3230" href="https://www.ligurianotizie.it/category/consumatori/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_33_62f558344cd50" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="182" href="https://www.ligurianotizie.it/category/consumatori/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_34_62f558344ce4a" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="1366" href="https://www.ligurianotizie.it/category/consumatori/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_62f558344b661" id="td_uid_35_62f558344cf41" data-td_block_id="td_uid_29_62f558344b661" data-td_filter_value="1427" href="https://www.ligurianotizie.it/category/consumatori/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_62f558344b661" data-td_block_id="td_uid_29_62f558344b661"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_62f558344b661" data-td_block_id="td_uid_29_62f558344b661"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278282"><a href="https://www.ligurianotizie.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_62f558344f37b = new tdBlock();
block_td_uid_36_62f558344f37b.id = "td_uid_36_62f558344f37b";
block_td_uid_36_62f558344f37b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1921","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_62f558344f37b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_62f558344f37b_rand","tdc_css_class_style":"td_uid_36_62f558344f37b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_62f558344f37b.td_column_number = "3";
block_td_uid_36_62f558344f37b.block_type = "td_block_mega_menu";
block_td_uid_36_62f558344f37b.post_count = "5";
block_td_uid_36_62f558344f37b.found_posts = "4842";
block_td_uid_36_62f558344f37b.header_color = "";
block_td_uid_36_62f558344f37b.ajax_pagination_infinite_stop = "";
block_td_uid_36_62f558344f37b.max_num_pages = "969";
tdBlocksArray.push(block_td_uid_36_62f558344f37b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_62f558344f37b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_62f558344f37b"><div id=td_uid_36_62f558344f37b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-bogliasco-venerdi-12-agosto-alessandro-bianchi-in-the-speech/2022/08/11/508211/" rel="bookmark" title="A Bogliasco venerdì 12 agosto Alessandro Bianchi in &#8220;The Speech&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/A-Bogliasco-venerdì-12-agosto-Alessandro-Bianchi-in-22The-Speech22--180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/A-Bogliasco-venerdì-12-agosto-Alessandro-Bianchi-in-22The-Speech22--180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/A-Bogliasco-venerdì-12-agosto-Alessandro-Bianchi-in-22The-Speech22--80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/A-Bogliasco-venerdì-12-agosto-Alessandro-Bianchi-in-22The-Speech22--100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/A-Bogliasco-venerdì-12-agosto-Alessandro-Bianchi-in-22The-Speech22--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="A Bogliasco venerdì 12 agosto Alessandro Bianchi in The Speech" title="A Bogliasco venerdì 12 agosto Alessandro Bianchi in &#8220;The Speech&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-bogliasco-venerdi-12-agosto-alessandro-bianchi-in-the-speech/2022/08/11/508211/" rel="bookmark" title="A Bogliasco venerdì 12 agosto Alessandro Bianchi in &#8220;The Speech&#8221;">A Bogliasco venerdì 12 agosto Alessandro Bianchi in &#8220;The Speech&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/varazze-lirica-premia-il-soprano-carmen-lavani-con-il-premio-citta-di-varazze-francesco-cilea/2022/08/11/508204/" rel="bookmark" title="Varazze Lirica premia il soprano Carmen Lavani con il &#8220;Premio Città di Varazze Francesco Cilea&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Varazze-Lirica-premia-il-soprano-Carmen-Lavani-con-il-22Premio-Città-di-Varazze-Francesco-Cilea22-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Varazze-Lirica-premia-il-soprano-Carmen-Lavani-con-il-22Premio-Città-di-Varazze-Francesco-Cilea22-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Varazze-Lirica-premia-il-soprano-Carmen-Lavani-con-il-22Premio-Città-di-Varazze-Francesco-Cilea22-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Varazze-Lirica-premia-il-soprano-Carmen-Lavani-con-il-22Premio-Città-di-Varazze-Francesco-Cilea22-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Varazze-Lirica-premia-il-soprano-Carmen-Lavani-con-il-22Premio-Città-di-Varazze-Francesco-Cilea22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Varazze Lirica premia il soprano Carmen Lavani con il Premio Città di Varazze Francesco Cilea" title="Varazze Lirica premia il soprano Carmen Lavani con il &#8220;Premio Città di Varazze Francesco Cilea&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/varazze-lirica-premia-il-soprano-carmen-lavani-con-il-premio-citta-di-varazze-francesco-cilea/2022/08/11/508204/" rel="bookmark" title="Varazze Lirica premia il soprano Carmen Lavani con il &#8220;Premio Città di Varazze Francesco Cilea&#8221;">Varazze Lirica premia il soprano Carmen Lavani con il &#8220;Premio Città di Varazze Francesco Cilea&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerto-dorgano-a-rapallo/2022/08/11/508202/" rel="bookmark" title="Concerto d&#8217;organo a Rapallo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Concerto-dorgano-a-Rapallo-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Concerto-dorgano-a-Rapallo-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Concerto-dorgano-a-Rapallo-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Concerto-dorgano-a-Rapallo-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Concerto-dorgano-a-Rapallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Concerto d&#039;organo a Rapallo" title="Concerto d&#8217;organo a Rapallo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerto-dorgano-a-rapallo/2022/08/11/508202/" rel="bookmark" title="Concerto d&#8217;organo a Rapallo">Concerto d&#8217;organo a Rapallo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/concerto-jazz-a-cervo/2022/08/11/508190/" rel="bookmark" title="Concerto jazz a Cervo"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Moroni-Bonaccorso-Angelucci-trio-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Moroni-Bonaccorso-Angelucci-trio-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Moroni-Bonaccorso-Angelucci-trio-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Moroni-Bonaccorso-Angelucci-trio-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Moroni-Bonaccorso-Angelucci-trio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Moroni Bonaccorso Angelucci trio" title="Concerto jazz a Cervo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/concerto-jazz-a-cervo/2022/08/11/508190/" rel="bookmark" title="Concerto jazz a Cervo">Concerto jazz a Cervo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/william-lehinan-e-marc-copland-ospiti-della-rassegna-chiavari-in-jazz/2022/08/11/508187/" rel="bookmark" title="William Lehinan e Marc Copland ospiti della rassegna &#8220;Chiavari in Jazz&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/William-Lehinan-e-Marc-Copland-ospiti-della-rassegna-22Chiavari-in-Jazz22-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/William-Lehinan-e-Marc-Copland-ospiti-della-rassegna-22Chiavari-in-Jazz22-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/William-Lehinan-e-Marc-Copland-ospiti-della-rassegna-22Chiavari-in-Jazz22-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/William-Lehinan-e-Marc-Copland-ospiti-della-rassegna-22Chiavari-in-Jazz22-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/William-Lehinan-e-Marc-Copland-ospiti-della-rassegna-22Chiavari-in-Jazz22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="William Lehinan e Marc Copland ospiti della rassegna Chiavari in Jazz" title="William Lehinan e Marc Copland ospiti della rassegna &#8220;Chiavari in Jazz&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/william-lehinan-e-marc-copland-ospiti-della-rassegna-chiavari-in-jazz/2022/08/11/508187/" rel="bookmark" title="William Lehinan e Marc Copland ospiti della rassegna &#8220;Chiavari in Jazz&#8221;">William Lehinan e Marc Copland ospiti della rassegna &#8220;Chiavari in Jazz&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_37_62f5583450690" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="" href="https://www.ligurianotizie.it/category/spettacolo/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_38_62f558345075b" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="171" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_39_62f5583450856" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="834" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_40_62f558345094b" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="1192" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_41_62f5583450a5a" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="2535" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_62f558344f37b" id="td_uid_42_62f5583450b4f" data-td_block_id="td_uid_36_62f558344f37b" data-td_filter_value="1421" href="https://www.ligurianotizie.it/category/spettacolo/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_62f558344f37b" data-td_block_id="td_uid_36_62f558344f37b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_62f558344f37b" data-td_block_id="td_uid_36_62f558344f37b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278283"><a href="https://www.ligurianotizie.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_62f5583453092 = new tdBlock();
block_td_uid_43_62f5583453092.id = "td_uid_43_62f5583453092";
block_td_uid_43_62f5583453092.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1922","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_62f5583453092_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_62f5583453092_rand","tdc_css_class_style":"td_uid_43_62f5583453092_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_62f5583453092.td_column_number = "3";
block_td_uid_43_62f5583453092.block_type = "td_block_mega_menu";
block_td_uid_43_62f5583453092.post_count = "5";
block_td_uid_43_62f5583453092.found_posts = "5352";
block_td_uid_43_62f5583453092.header_color = "";
block_td_uid_43_62f5583453092.ajax_pagination_infinite_stop = "";
block_td_uid_43_62f5583453092.max_num_pages = "1071";
tdBlocksArray.push(block_td_uid_43_62f5583453092);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_62f5583453092_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_62f5583453092"><div id=td_uid_43_62f5583453092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/tanti-eventi-con-il-festivalcontrario/2022/08/11/508197/" rel="bookmark" title="Tanti eventi con il FestivAlContrario"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/FestivAlContrario-in-Val-Neva-laboratori-e-musica-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/FestivAlContrario-in-Val-Neva-laboratori-e-musica-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/FestivAlContrario-in-Val-Neva-laboratori-e-musica-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/FestivAlContrario-in-Val-Neva-laboratori-e-musica-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/FestivAlContrario-in-Val-Neva-laboratori-e-musica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="FestivAlContrario in Val Neva-laboratori e musica" title="Tanti eventi con il FestivAlContrario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/tanti-eventi-con-il-festivalcontrario/2022/08/11/508197/" rel="bookmark" title="Tanti eventi con il FestivAlContrario">Tanti eventi con il FestivAlContrario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/cosa-visitare-a-ferragosto/2022/08/11/508178/" rel="bookmark" title="Cosa visitare a Ferragosto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ferragosto-al-Museo-Ministero-della-Cultura-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ferragosto-al-Museo-Ministero-della-Cultura-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ferragosto-al-Museo-Ministero-della-Cultura-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ferragosto-al-Museo-Ministero-della-Cultura-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Ferragosto-al-Museo-Ministero-della-Cultura-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ferragosto al Museo-Ministero della Cultura" title="Cosa visitare a Ferragosto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/cosa-visitare-a-ferragosto/2022/08/11/508178/" rel="bookmark" title="Cosa visitare a Ferragosto">Cosa visitare a Ferragosto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/prorogata-la-mostra-di-francesco-casorati/2022/08/11/508173/" rel="bookmark" title="Prorogata la mostra di Francesco Casorati"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/La-grande-nave-Mostra-di-Francesco-Casorati-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/La-grande-nave-Mostra-di-Francesco-Casorati-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/La-grande-nave-Mostra-di-Francesco-Casorati-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/La-grande-nave-Mostra-di-Francesco-Casorati-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/La-grande-nave-Mostra-di-Francesco-Casorati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La grande nave-Mostra di Francesco Casorati" title="Prorogata la mostra di Francesco Casorati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/prorogata-la-mostra-di-francesco-casorati/2022/08/11/508173/" rel="bookmark" title="Prorogata la mostra di Francesco Casorati">Prorogata la mostra di Francesco Casorati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a-finalborgo-torna-la-notte-dei-tarocchi/2022/08/11/508164/" rel="bookmark" title="A Finalborgo torna “La Notte dei Tarocchi”"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/Antichi-Tarocchi-divinatori-1840-circa-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/Antichi-Tarocchi-divinatori-1840-circa-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/Antichi-Tarocchi-divinatori-1840-circa-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/Antichi-Tarocchi-divinatori-1840-circa-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/Antichi-Tarocchi-divinatori-1840-circa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Finalborgo" title="A Finalborgo torna “La Notte dei Tarocchi”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a-finalborgo-torna-la-notte-dei-tarocchi/2022/08/11/508164/" rel="bookmark" title="A Finalborgo torna “La Notte dei Tarocchi”">A Finalborgo torna “La Notte dei Tarocchi”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/due-interessanti-mostre-ad-albenga-e-casanova-lerrone/2022/08/11/508130/" rel="bookmark" title="Due interessanti mostre ad Albenga e Casanova Lerrone"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-300x225.jpg 300w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-560x420.jpg 560w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante-238x178.jpg 238w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Le-artiste-in-mostra-all-UCAI-Foto-FB-Tiziana-GiRante.jpg 591w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Due interessanti mostre ad Albenga e Casanova Lerrone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/due-interessanti-mostre-ad-albenga-e-casanova-lerrone/2022/08/11/508130/" rel="bookmark" title="Due interessanti mostre ad Albenga e Casanova Lerrone">Due interessanti mostre ad Albenga e Casanova Lerrone</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_44_62f5583454a3a" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="" href="https://www.ligurianotizie.it/category/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_45_62f5583454b06" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="346" href="https://www.ligurianotizie.it/category/cultura/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_46_62f5583454c01" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="790" href="https://www.ligurianotizie.it/category/cultura/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_47_62f5583454cf8" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="1821" href="https://www.ligurianotizie.it/category/cultura/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_48_62f5583454ded" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="2074" href="https://www.ligurianotizie.it/category/cultura/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_62f5583453092" id="td_uid_49_62f5583454ee1" data-td_block_id="td_uid_43_62f5583453092" data-td_filter_value="1272" href="https://www.ligurianotizie.it/category/cultura/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_62f5583453092" data-td_block_id="td_uid_43_62f5583453092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_62f5583453092" data-td_block_id="td_uid_43_62f5583453092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278284"><a href="https://www.ligurianotizie.it/category/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_62f55834572a5 = new tdBlock();
block_td_uid_50_62f55834572a5.id = "td_uid_50_62f55834572a5";
block_td_uid_50_62f55834572a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1923","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_62f55834572a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_62f55834572a5_rand","tdc_css_class_style":"td_uid_50_62f55834572a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_62f55834572a5.td_column_number = "3";
block_td_uid_50_62f55834572a5.block_type = "td_block_mega_menu";
block_td_uid_50_62f55834572a5.post_count = "5";
block_td_uid_50_62f55834572a5.found_posts = "318";
block_td_uid_50_62f55834572a5.header_color = "";
block_td_uid_50_62f55834572a5.ajax_pagination_infinite_stop = "";
block_td_uid_50_62f55834572a5.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_50_62f55834572a5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_62f55834572a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_50_62f55834572a5"><div id=td_uid_50_62f55834572a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-wef/2022/08/10/508086/" rel="bookmark" title="Aziende non attrezzate per gestire crisi informatiche: i dati del WEF"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-WEF-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/Aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-WEF-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-WEF-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-WEF-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/Aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-WEF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Aziende non attrezzate per gestire crisi informatiche: i dati del WEF" title="Aziende non attrezzate per gestire crisi informatiche: i dati del WEF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/aziende-non-attrezzate-per-gestire-crisi-informatiche-i-dati-del-wef/2022/08/10/508086/" rel="bookmark" title="Aziende non attrezzate per gestire crisi informatiche: i dati del WEF">Aziende non attrezzate per gestire crisi informatiche: i dati del WEF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/sogei-nessun-attacco-hacker-allagenzia-delle-entrate/2022/07/26/506382/" rel="bookmark" title="Sogei: Nessun attacco hacker all’Agenzia delle Entrate"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2018/10/hacker-russi-profilo-749x450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Sogei: Nessun attacco hacker all’Agenzia delle Entrate" title="Sogei: Nessun attacco hacker all’Agenzia delle Entrate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/sogei-nessun-attacco-hacker-allagenzia-delle-entrate/2022/07/26/506382/" rel="bookmark" title="Sogei: Nessun attacco hacker all’Agenzia delle Entrate">Sogei: Nessun attacco hacker all’Agenzia delle Entrate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/leonardo-e-esa-progettano-braccio-robotico-per-lanciare-su-marte/2022/07/20/505606/" rel="bookmark" title="Leonardo e ESA progettano braccio robotico per lanciare su Marte"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/SampleTransferArm_prototype_04©Leonardo-Maxon-GMV-OHB-Italia-SAB-Aerospace-s.r.o.-scaled-867x487-1-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/SampleTransferArm_prototype_04©Leonardo-Maxon-GMV-OHB-Italia-SAB-Aerospace-s.r.o.-scaled-867x487-1-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/SampleTransferArm_prototype_04©Leonardo-Maxon-GMV-OHB-Italia-SAB-Aerospace-s.r.o.-scaled-867x487-1-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/SampleTransferArm_prototype_04©Leonardo-Maxon-GMV-OHB-Italia-SAB-Aerospace-s.r.o.-scaled-867x487-1-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/SampleTransferArm_prototype_04©Leonardo-Maxon-GMV-OHB-Italia-SAB-Aerospace-s.r.o.-scaled-867x487-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leonardo e ESA progettano braccio robotico per lanciare su Marte" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/leonardo-e-esa-progettano-braccio-robotico-per-lanciare-su-marte/2022/07/20/505606/" rel="bookmark" title="Leonardo e ESA progettano braccio robotico per lanciare su Marte">Leonardo e ESA progettano braccio robotico per lanciare su Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/e-sorta-nella-notte-la-superluna-prima-per-la-sua-grandezza/2022/07/14/504853/" rel="bookmark" title="E’ sorta nella notte la Superluna, prima per la sua grandezza"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/2022_superluna-lia-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/2022_superluna-lia-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/2022_superluna-lia-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/2022_superluna-lia-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/2022_superluna-lia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ sorta nella notte la Superluna, prima per la sua grandezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/e-sorta-nella-notte-la-superluna-prima-per-la-sua-grandezza/2022/07/14/504853/" rel="bookmark" title="E’ sorta nella notte la Superluna, prima per la sua grandezza">E’ sorta nella notte la Superluna, prima per la sua grandezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/dal-telescopio-spaziale-james-webb-le-foto-delluniverso-nascosto/2022/07/14/504659/" rel="bookmark" title="Dal telescopio spaziale James Webb, le foto dell’universo nascosto"><img width="180" height="135" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/timthumb-180x135.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/timthumb-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/timthumb-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/timthumb-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/timthumb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal telescopio spaziale James Webb, le foto dell’universo nascosto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/dal-telescopio-spaziale-james-webb-le-foto-delluniverso-nascosto/2022/07/14/504659/" rel="bookmark" title="Dal telescopio spaziale James Webb, le foto dell’universo nascosto">Dal telescopio spaziale James Webb, le foto dell’universo nascosto</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_51_62f5583458819" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="" href="https://www.ligurianotizie.it/category/hi-tech/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_52_62f55834588e6" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="1462" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_53_62f55834589e0" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="2963" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_54_62f5583458ad7" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="2113" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_55_62f5583458bcb" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="1745" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-mondo/">Hi-Tech Mondo</a><a class="mega-menu-sub-cat-td_uid_50_62f55834572a5" id="td_uid_56_62f5583458cbf" data-td_block_id="td_uid_50_62f55834572a5" data-td_filter_value="33676" href="https://www.ligurianotizie.it/category/hi-tech/hi-tech-savona/">Hi-Tech Savona</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_62f55834572a5" data-td_block_id="td_uid_50_62f55834572a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_62f55834572a5" data-td_block_id="td_uid_50_62f55834572a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ligurianotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ligurianotizie.it/">
<img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" alt="" />
<span class="td-visual-hidden">Liguria Notizie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_57_62f558345c6ca_rand td_block_template_1"><div class="g g-1"><div class="g-single a-55"><a class="gofollow" data-track="NTUsMSwxLDYw" href="http://www.dimensioneriviera.it/www.dimensioneriviera.it/Serate_Recchesi_files/Depliant-serate-2022-new.pdf"><img src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/Banner-Serate2022-LiguriaNotizie.jpg" /></a></div></div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-508241" class="post-508241 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-la-spezia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ligurianotizie.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sport La Spezia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/">Sport</a></li><li class="entry-category"><a href="https://www.ligurianotizie.it/category/sport/sport-la-spezia/">Sport La Spezia</a></li></ul>
<header>
<h1 class="entry-title">Calcio &#8211; Avviata la preparazione dal D. Bosco</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T21:27:06+00:00">11 Agosto 2022</time></span> <div class="td-post-comments"><a href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Calcio+%E2%80%93+Avviata+la+preparazione+dal+D.+Bosco&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Calcio+%E2%80%93+Avviata+la+preparazione+dal+D.+Bosco%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" data-caption=""><img width="728" height="410" class="entry-thumb td-modal-image" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg 728w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" alt="" title="salesio1" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_59_62f558346367a_rand td_block_template_1"><div class="gptslot" data-adunitid="1"></div></div><p>La Spezia &#8211; Anche il Don Bosco Spezia ufficializza, a preparazione precampionato appena avviata al “Franco Cimma” di Pagliari, quella che è la “rosa” della sua Prima squadra in vista del prossimo campionato di Promozione ligure.</p>
<p>Dunque agli ordini del nuovo allenatore Clodio Bastianelli, con Rinaldo Argiolas direttore sportivo, Federico Bottiglioni dirigente accompagnatore e Francesco Rolla preparatore dei portieri; andando per reparto…</p>
<p>Portieri – Ciardi e Greci.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_58_62f5583463382_rand td_block_template_1"></div><p>Difensori – Antonelli, Boggio, Campigli, Conti, De Angelis, Gigante, Giordano, Massini, Simoni e Sivori.</p>
<p>Centrocampisti – Campagni, Laghezza, Mazzantini, Morettini, Pesare, Vené e Vicini.</p>
<p>Attaccanti – Azzaro, Napoletano, Pirina e Santunione.</p>
<p>Mister Bastianelli s’è portato dietro dal Follo San Martino diversi elementi di assoluta affidabilità, da Greci a Pesare, passando per Simoni e Campagni. Ma non pochi di meno i promettenti arrivi pure dal Magrazzurri, da Antonelli a Santunione, passando per Morettini e Mazzantini. Recuperato dall’inattività Boggio.</p>
<p>Il capo dell’area tecnica è Nazzareno Tornatore. Venendo alla vera e propria dirigenza Giancarlo Franceschini sempre “presidentissimo”, Euro Rege Cambrin vicepresidente e al comando del settore giovanile il cui responsabile tecnico rimane però Mario Bucchi, Alfredo Iandoli alla guida della Scuola calcio (ora manca solo l’organigramma tecnico-dirigenziale del “vivaio” che comunque è atteso a breve).</p>
<p>A proposito la Scuola calcio ha aperto le iscrizioni alla stagione sportiva 2022/23 lo scorso 1.o Agosto e per informazioni ci si può rivolgere al numero di cellulare: 339 – 5252147.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_60_62f558346371a_rand td_block_template_1">
<div id="M456732ScriptRootC700964">
<div id="M456732PreloadC700964"></div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M456732ScriptRootC700964")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M456732ScriptRootC700964");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700964;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/i/ligurianotizie.it.700964.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>

<div class="gptslot" data-adunitid="7"></div>
<br /></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Calcio+%E2%80%93+Avviata+la+preparazione+dal+D.+Bosco&url=https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/&amp;media=https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Calcio+%E2%80%93+Avviata+la+preparazione+dal+D.+Bosco%20-%20https%3A%2F%2Fwww.ligurianotizie.it%2Fcalcio-avviata-la-preparazione-dal-d-bosco%2F2022%2F08%2F11%2F508241%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ligurianotizie.it/author/redazionesportiva2/">redazionesportiva2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazionesportiva2"></span><meta itemprop="datePublished" content="2022-08-11T21:27:06+00:00"><meta itemprop="dateModified" content="2022-08-11T21:27:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Calcio - Avviata la preparazione dal D. Bosco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2022/08/salesio1.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="410"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="8"></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_62f5583464588_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_62f5583464588"><script>var block_td_uid_61_62f5583464588 = new tdBlock();
block_td_uid_61_62f5583464588.id = "td_uid_61_62f5583464588";
block_td_uid_61_62f5583464588.atts = '{"limit":"4","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_62f5583464588_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_62f5583464588_rand","tdc_css_class_style":"td_uid_61_62f5583464588_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_62f5583464588.td_column_number = "1";
block_td_uid_61_62f5583464588.block_type = "td_block_15";
block_td_uid_61_62f5583464588.post_count = "4";
block_td_uid_61_62f5583464588.found_posts = "7748";
block_td_uid_61_62f5583464588.header_color = "#";
block_td_uid_61_62f5583464588.ajax_pagination_infinite_stop = "";
block_td_uid_61_62f5583464588.max_num_pages = "1937";
tdBlocksArray.push(block_td_uid_61_62f5583464588);
</script><h4 class="block-title"><span class="td-pulldown-size">Popolari</span></h4><div id=td_uid_61_62f5583464588 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-block14-border"></div>
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/a10-rimorchio-prende-fuoco-fiamme-spente-dai-vvf/2022/08/11/508218/" rel="bookmark" title="A10, rimorchio prende fuoco: fiamme spente dai VVF"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-intervento-autostrada-a10-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="A10, rimorchio prende fuoco: fiamme spente dai VVF" title="A10, rimorchio prende fuoco: fiamme spente dai VVF" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/a10-rimorchio-prende-fuoco-fiamme-spente-dai-vvf/2022/08/11/508218/" rel="bookmark" title="A10, rimorchio prende fuoco: fiamme spente dai VVF">A10, rimorchio prende fuoco: fiamme spente dai VVF</a></h3> <div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T16:23:57+00:00">11 Agosto 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/lenza-sullaurelia-ad-alassio-individuati-responsabili-sono-2-minori/2022/08/11/508139/" rel="bookmark" title="Lenza sull’Aurelia ad Alassio, individuati responsabili: sono 2 minori"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2020/07/polizia-locale-alassio-moto-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2020/07/polizia-locale-alassio-moto-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/polizia-locale-alassio-moto-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/polizia-locale-alassio-moto-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2020/07/polizia-locale-alassio-moto-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Lenza sull’Aurelia ad Alassio, individuati responsabili: sono 2 minori" title="Lenza sull’Aurelia ad Alassio, individuati responsabili: sono 2 minori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/lenza-sullaurelia-ad-alassio-individuati-responsabili-sono-2-minori/2022/08/11/508139/" rel="bookmark" title="Lenza sull’Aurelia ad Alassio, individuati responsabili: sono 2 minori">Lenza sull’Aurelia ad Alassio, individuati responsabili: sono 2 minori</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T11:27:18+00:00">11 Agosto 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/wurstel-con-chiodi-ad-oregina-cagnoline-gravi-dal-veterinario/2022/08/11/508134/" rel="bookmark" title="Wurstel con chiodi ad Oregina, cagnoline gravi dal veterinario"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/wurstel-chiodi-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/wurstel-chiodi-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/wurstel-chiodi-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/wurstel-chiodi-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/wurstel-chiodi-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Wurstel con chiodi ad Oregina, cagnoline gravi dal veterinario" title="Wurstel con chiodi ad Oregina, cagnoline gravi dal veterinario" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/wurstel-con-chiodi-ad-oregina-cagnoline-gravi-dal-veterinario/2022/08/11/508134/" rel="bookmark" title="Wurstel con chiodi ad Oregina, cagnoline gravi dal veterinario">Wurstel con chiodi ad Oregina, cagnoline gravi dal veterinario</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T10:49:20+00:00">11 Agosto 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/si-rompe-tubo-acquedotto-nei-pressi-della-stazione-di-bolzaneto/2022/08/11/508156/" rel="bookmark" title="Si rompe tubo acquedotto nei pressi della stazione di Bolzaneto"><img width="80" height="60" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-rottura-tubo-acqua-bolzaneto-stazione-80x60.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-rottura-tubo-acqua-bolzaneto-stazione-80x60.jpg 80w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-rottura-tubo-acqua-bolzaneto-stazione-100x75.jpg 100w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-rottura-tubo-acqua-bolzaneto-stazione-180x135.jpg 180w, https://www.ligurianotizie.it/wp-content/uploads/2022/08/vvf-rottura-tubo-acqua-bolzaneto-stazione-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="Si rompe tubo acquedotto nei pressi della stazione di Bolzaneto" title="Si rompe tubo acquedotto nei pressi della stazione di Bolzaneto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/si-rompe-tubo-acquedotto-nei-pressi-della-stazione-di-bolzaneto/2022/08/11/508156/" rel="bookmark" title="Si rompe tubo acquedotto nei pressi della stazione di Bolzaneto">Si rompe tubo acquedotto nei pressi della stazione di Bolzaneto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T08:14:14+00:00">11 Agosto 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9"></div></div></aside>
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ligurianotizie.it/calcio-avviata-la-preparazione-dal-d-bosco/2022/08/11/508241/" aria-current="page">Calcio &#8211; Avviata la preparazione dal D. Bosco</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/cade-da-un-sentiero-della-palmaria-soccorsa-dai-vvf/2022/08/11/508238/">Cade da un sentiero della Palmaria, soccorsa dai VVF</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/da-di-matto-aggredisce-un-uomo-e-tenta-di-rapinare-una-coppia/2022/08/11/508236/">Dà di matto, aggredisce un uomo e tenta di rapinare una coppia</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/sori-anche-oggi-lappuntamento-la-pioggerellina-estiva-in-spiaggia/2022/08/11/508223/">Sori, anche oggi l&#8217;appuntamento la pioggerellina estiva in spiaggia</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/domenica-14-agosto-il-mercato-antiquario-di-loano/2022/08/11/508224/">Domenica 14 agosto il mercato antiquario di Loano</a>
</li>
<li>
<a href="https://www.ligurianotizie.it/a10-rimorchio-prende-fuoco-fiamme-spente-dai-vvf/2022/08/11/508218/">A10, rimorchio prende fuoco: fiamme spente dai VVF</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot sticky" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_62_62f5583468dee_rand td-pb-full-cell td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_62_62f5583468dee"><script>var block_td_uid_62_62f5583468dee = new tdBlock();
block_td_uid_62_62f5583468dee.id = "td_uid_62_62f5583468dee";
block_td_uid_62_62f5583468dee.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"129","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_62f5583468dee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_62f5583468dee_rand","tdc_css_class_style":"td_uid_62_62f5583468dee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_62f5583468dee.td_column_number = "1";
block_td_uid_62_62f5583468dee.block_type = "td_block_13";
block_td_uid_62_62f5583468dee.post_count = "2";
block_td_uid_62_62f5583468dee.found_posts = "309";
block_td_uid_62_62f5583468dee.header_color = "#";
block_td_uid_62_62f5583468dee.ajax_pagination_infinite_stop = "";
block_td_uid_62_62f5583468dee.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_62_62f5583468dee);
</script><h4 class="block-title"><span class="td-pulldown-size">Gossip</span></h4><div id=td_uid_62_62f5583468dee class="td_block_inner td-column-1">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/il-caldo-uccide-il-sesso-fiori-e-fragole-possono-aiutare/2022/07/22/506007/" rel="bookmark" title="Il caldo uccide il sesso? Fiori e fragole possono aiutare"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/petali-rosa-letto-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/petali-rosa-letto-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/petali-rosa-letto-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Il caldo uccide il sesso? Fiori e fragole possono aiutare" title="Il caldo uccide il sesso? Fiori e fragole possono aiutare" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/il-caldo-uccide-il-sesso-fiori-e-fragole-possono-aiutare/2022/07/22/506007/" rel="bookmark" title="Il caldo uccide il sesso? Fiori e fragole possono aiutare">Il caldo uccide il sesso? Fiori e fragole possono aiutare</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T13:39:09+00:00">22 Luglio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/il-caldo-uccide-il-sesso-fiori-e-fragole-possono-aiutare/2022/07/22/506007/#respond">0</a></div> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ligurianotizie.it/totti-blasi-separazione/2022/07/19/505584/" rel="bookmark" title="Ilary Blasi e Francesco Totti: la coppia che scoppia!"><img width="341" height="220" class="entry-thumb" src="https://www.ligurianotizie.it/wp-content/uploads/2022/07/totti-blasi-instagram-341x220.jpg" srcset="https://www.ligurianotizie.it/wp-content/uploads/2022/07/totti-blasi-instagram-341x220.jpg 341w, https://www.ligurianotizie.it/wp-content/uploads/2022/07/totti-blasi-instagram-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="Ilary Blasi e Francesco Totti: la coppia che scoppia!" title="Ilary Blasi e Francesco Totti: la coppia che scoppia!" /></a></div>
<div class="meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ligurianotizie.it/totti-blasi-separazione/2022/07/19/505584/" rel="bookmark" title="Ilary Blasi e Francesco Totti: la coppia che scoppia!">Ilary Blasi e Francesco Totti: la coppia che scoppia!</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-19T21:13:32+00:00">19 Luglio 2022</time></span> <div class="td-module-comments"><a href="https://www.ligurianotizie.it/totti-blasi-separazione/2022/07/19/505584/#respond">0</a></div> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2018/01/liguriaNotizieRetina-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; LiguriaNotizie.it - Alkalea Edizioni </div>
</div>
</div>
</div>
</div>
</div>

<div class="td-container"><script src="https://assets.evolutionadv.it/ligurianotizie_it/ligurianotizie_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>
</div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[508241]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_62f558346c83b"></textarea>
<div id="td_live_css_uid_1_62f558346c83b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62f558346c83b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62f558346c83b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nLUNkAtdBQEqF" value="uvfRFiqor" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bqOhUt_mvR" value="Rrcf9vG1D4sknx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gYCHmbxBvpt" value="P67xngrvS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nLUNkAtdBQEqF", "uvfRFiqor");
data.data.append("bqOhUt_mvR", "Rrcf9vG1D4sknx");
data.data.append("gYCHmbxBvpt", "P67xngrvS");
                    }
                    else {
                        data.data =  data.data + '&nLUNkAtdBQEqF=uvfRFiqor&bqOhUt_mvR=Rrcf9vG1D4sknx&gYCHmbxBvpt=P67xngrvS';
                    }
                }
            });

        });
	</script>
</body>
</html>


