<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><link rel="stylesheet" href="http://www.ligurianotizie.it/wp-content/cache/min/1/d1a01b5906fba4f827479bd7d5cc0cb6.css" data-minify="1"/><link rel="stylesheet" href="http://www.ligurianotizie.it/wp-content/cache/min/1/811ac91f724c2e33c11d8b60f48eff68.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script language="javascript" src="http://i.ligatus.com/it-placements/containers/alkalea-edizioni/ligurianotizie/tc-site.js" async></script><script src="http://www.ligurianotizie.it/wp-content/cache/min/1/58c4b8fa3a3f40143b156eb3aba13ba4.js" data-minify="1"></script><script src="http://www.ligurianotizie.it/wp-content/cache/min/1/e23ead88b158285ba1a2a62d73ad8ccc.js" data-minify="1"></script>
    <title>Strade maledette, morto altro centauro: sull&#039;Aurelia a Sori scontro fra auto e moto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" /><meta name="author" content="Redazione Genova">
<link rel="icon" type="image/png" href="http://www.ligurianotizie.it/wp-content/uploads/2012/08/favicon.png">
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[219,333] -->
<link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" />
<meta name="description"  content="Morto altro giovane centauro: sull&#039;Aurelia a Sori scontro fra auto e moto. A Recco gli autovelox permanenti hanno invece quasi azzerato gli incidenti" />

<link rel="canonical" href="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/" />
<meta property="og:title" content="Strade maledette, morto altro centauro: sull&#039;Aurelia a Sori scontro fra auto e moto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/" />
<meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:description" content="Morto altro giovane centauro: sull&#039;Aurelia a Sori scontro fra auto e moto. A Recco gli autovelox permanenti hanno invece quasi azzerato gli incidenti" />
<meta property="article:published_time" content="2017-08-14T15:29:45Z" />
<meta property="article:modified_time" content="2017-08-14T18:38:26Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Strade maledette, morto altro centauro: sull&#039;Aurelia a Sori scontro fra auto e moto" />
<meta name="twitter:description" content="Morto altro giovane centauro: sull&#039;Aurelia a Sori scontro fra auto e moto. A Recco gli autovelox permanenti hanno invece quasi azzerato gli incidenti" />
<meta name="twitter:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Strade maledette, morto altro centauro: sull&#8217;Aurelia a Sori scontro fra auto e moto Feed dei commenti" href="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ligurianotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spezia, abbonamenti: quota 3200 tessere vendute' href='http://www.ligurianotizie.it/spezia-abbonamenti-quota-3200-tessere-vendute/2017/08/14/257503/' />
<link rel='next' title='Diano Marina, blitz contro i furbetti dell&#8217;ombrellone &#8216;segnaposto&#8217; abusivo' href='http://www.ligurianotizie.it/diano-marina-blitz-contro-i-furbetti-dellombrellone-segnaposto-abusivo/2017/08/14/257518/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.ligurianotizie.it/?p=257516' />
<link rel="alternate" type="application/json+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-257516 single-format-standard strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Liguria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                15 agosto 2017    02:29
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59924086bb7b3 = new tdBlock();
block_td_uid_1_59924086bb7b3.id = "td_uid_1_59924086bb7b3";
block_td_uid_1_59924086bb7b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_59924086bb7b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59924086bb7b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59924086bb7b3.td_column_number = "3";
block_td_uid_1_59924086bb7b3.block_type = "td_block_mega_menu";
block_td_uid_1_59924086bb7b3.post_count = "5";
block_td_uid_1_59924086bb7b3.found_posts = "42777";
block_td_uid_1_59924086bb7b3.header_color = "";
block_td_uid_1_59924086bb7b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_59924086bb7b3.max_num_pages = "8556";
tdBlocksArray.push(block_td_uid_1_59924086bb7b3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59924086bb7b3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59924086bb7b3" ><div id=td_uid_1_59924086bb7b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a-fuoco-ex-monastro-di-s-stefano-a-millesimo/2017/08/14/257546/" rel="bookmark" title="A fuoco ex monastero di S. Stefano a Millesimo"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/vvf-incendio-boschi-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/vvf-incendio-boschi-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/vvf-incendio-boschi-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/vvf-incendio-boschi-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/vvf-incendio-boschi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A fuoco ex monastero di S. Stefano a Millesimo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a-fuoco-ex-monastro-di-s-stefano-a-millesimo/2017/08/14/257546/" rel="bookmark" title="A fuoco ex monastero di S. Stefano a Millesimo">A fuoco ex monastero di S. Stefano a Millesimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/bordighera-crolla-soffitto-di-un-terrazzo-nessun-ferito/2017/08/14/257543/" rel="bookmark" title="Bordighera, crolla soffitto di un terrazzo: nessun ferito"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/04/carabnieri-crimine-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/04/carabnieri-crimine-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/carabnieri-crimine-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/carabnieri-crimine-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/carabnieri-crimine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bordighera, crolla soffitto di un terrazzo: nessun ferito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/bordighera-crolla-soffitto-di-un-terrazzo-nessun-ferito/2017/08/14/257543/" rel="bookmark" title="Bordighera, crolla soffitto di un terrazzo: nessun ferito">Bordighera, crolla soffitto di un terrazzo: nessun ferito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-la-ragazza-colpita-da-malore-in-mare/2017/08/14/257539/" rel="bookmark" title="Non ce l’ha fatta la ragazza colpita da malore in mare"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non ce l’ha fatta la ragazza colpita da malore in mare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-la-ragazza-colpita-da-malore-in-mare/2017/08/14/257539/" rel="bookmark" title="Non ce l’ha fatta la ragazza colpita da malore in mare">Non ce l’ha fatta la ragazza colpita da malore in mare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/si-lancia-dal-secondo-piano-di-casa-sospetto-droga-ed-alcol/2017/08/14/257537/" rel="bookmark" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/si-lancia-dal-secondo-piano-di-casa-sospetto-droga-ed-alcol/2017/08/14/257537/" rel="bookmark" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol">Si lancia dal secondo piano di casa, sospetto droga ed alcol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/spezzino-vvf-presenti-per-incidente-incendio-tetto-e-soccorso-a-donna/2017/08/14/257532/" rel="bookmark" title="Spezzino, VVF presenti per incidente: incendio tetto e soccorso a donna"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-soccorso-vvf-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-soccorso-vvf-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-soccorso-vvf-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-soccorso-vvf-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-soccorso-vvf-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezzino, VVF presenti per incidente: incendio tetto e soccorso a donna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/spezzino-vvf-presenti-per-incidente-incendio-tetto-e-soccorso-a-donna/2017/08/14/257532/" rel="bookmark" title="Spezzino, VVF presenti per incidente: incendio tetto e soccorso a donna">Spezzino, VVF presenti per incidente: incendio tetto e soccorso a donna</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59924086bb7b3" id="td_uid_2_599240873a6b9" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_59924086bb7b3"  id="td_uid_3_599240873a86f" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_59924086bb7b3"  id="td_uid_4_599240873aa49" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_59924086bb7b3"  id="td_uid_5_599240873ac11" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_59924086bb7b3"  id="td_uid_6_599240873adc4" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_59924086bb7b3"  id="td_uid_7_599240873af79" data-td_block_id="td_uid_1_59924086bb7b3" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59924086bb7b3" data-td_block_id="td_uid_1_59924086bb7b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59924086bb7b3" data-td_block_id="td_uid_1_59924086bb7b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_599240874193f = new tdBlock();
block_td_uid_8_599240874193f.id = "td_uid_8_599240874193f";
block_td_uid_8_599240874193f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_599240874193f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_599240874193f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_599240874193f.td_column_number = "3";
block_td_uid_8_599240874193f.block_type = "td_block_mega_menu";
block_td_uid_8_599240874193f.post_count = "5";
block_td_uid_8_599240874193f.found_posts = "4798";
block_td_uid_8_599240874193f.header_color = "";
block_td_uid_8_599240874193f.ajax_pagination_infinite_stop = "";
block_td_uid_8_599240874193f.max_num_pages = "960";
tdBlocksArray.push(block_td_uid_8_599240874193f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_599240874193f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_599240874193f" ><div id=td_uid_8_599240874193f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/caos-migranti-a-ventimiglia-il-coraggio-di-scendere-in-piazza-chieste-dimissioni-sindaco-pd/2017/08/13/257385/" rel="bookmark" title="Caos migranti a Ventimiglia, il coraggio di scendere in piazza. Chieste dimissioni sindaco Pd"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/ventimiglia-migranti-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/ventimiglia-migranti-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/ventimiglia-migranti-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/ventimiglia-migranti-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/ventimiglia-migranti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caos migranti a Ventimiglia, il coraggio di scendere in piazza. Chieste dimissioni sindaco Pd"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/caos-migranti-a-ventimiglia-il-coraggio-di-scendere-in-piazza-chieste-dimissioni-sindaco-pd/2017/08/13/257385/" rel="bookmark" title="Caos migranti a Ventimiglia, il coraggio di scendere in piazza. Chieste dimissioni sindaco Pd">Caos migranti a Ventimiglia, il coraggio di scendere in piazza. Chieste dimissioni sindaco Pd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/coerenza-buonista-valpolcevera-vota-a-sinistra-ma-non-vuole-il-mercatino-coi-migranti/2017/08/12/257337/" rel="bookmark" title="Coerenza buonista: Valpolcevera vota a sinistra, ma non vuole il mercatino coi migranti"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/05/crivello1-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/05/crivello1-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/crivello1-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/crivello1-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/crivello1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coerenza buonista: Valpolcevera vota a sinistra, ma non vuole il mercatino coi migranti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/coerenza-buonista-valpolcevera-vota-a-sinistra-ma-non-vuole-il-mercatino-coi-migranti/2017/08/12/257337/" rel="bookmark" title="Coerenza buonista: Valpolcevera vota a sinistra, ma non vuole il mercatino coi migranti">Coerenza buonista: Valpolcevera vota a sinistra, ma non vuole il mercatino coi migranti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mitica-linea-1-amt-ecco-i-nuovi-bus-di-bucci-e-balleari-citta-meravigliosa/2017/08/12/257301/" rel="bookmark" title="Mitica linea 1 Amt, ecco i nuovi bus di Bucci e Balleari: Città meravigliosa"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/bus-amt-linea-1-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/bus-amt-linea-1-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/bus-amt-linea-1-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/bus-amt-linea-1-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/bus-amt-linea-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mitica linea 1 Amt, ecco i nuovi bus di Bucci e Balleari: Città meravigliosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mitica-linea-1-amt-ecco-i-nuovi-bus-di-bucci-e-balleari-citta-meravigliosa/2017/08/12/257301/" rel="bookmark" title="Mitica linea 1 Amt, ecco i nuovi bus di Bucci e Balleari: Città meravigliosa">Mitica linea 1 Amt, ecco i nuovi bus di Bucci e Balleari: Città meravigliosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/degrado-in-via-sampierdarena-rossi-lega-finalmente-sgomberati-i-rom-abusivi/2017/08/11/257183/" rel="bookmark" title="Degrado in via Sampierdarena, Rossi (Lega): finalmente sgomberati i rom abusivi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/06/sgombero-lungomare-canepa-2-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/06/sgombero-lungomare-canepa-2-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/06/sgombero-lungomare-canepa-2-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/06/sgombero-lungomare-canepa-2-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/06/sgombero-lungomare-canepa-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Degrado in via Sampierdarena, Rossi (Lega): finalmente sgomberati i rom abusivi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/degrado-in-via-sampierdarena-rossi-lega-finalmente-sgomberati-i-rom-abusivi/2017/08/11/257183/" rel="bookmark" title="Degrado in via Sampierdarena, Rossi (Lega): finalmente sgomberati i rom abusivi">Degrado in via Sampierdarena, Rossi (Lega): finalmente sgomberati i rom abusivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/municipio-valpolcevera-inciucio-m5s-pd-putti-geometrie-pentastellate-variabili/2017/08/11/257164/" rel="bookmark" title="Municipio Valpolcevera: inciucio M5S-Pd. Putti: geometrie pentastellate variabili"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/beppe-grillo-m5s-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/beppe-grillo-m5s-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/beppe-grillo-m5s-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/beppe-grillo-m5s-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/beppe-grillo-m5s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Municipio Valpolcevera: inciucio M5S-Pd. Putti: geometrie pentastellate variabili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/municipio-valpolcevera-inciucio-m5s-pd-putti-geometrie-pentastellate-variabili/2017/08/11/257164/" rel="bookmark" title="Municipio Valpolcevera: inciucio M5S-Pd. Putti: geometrie pentastellate variabili">Municipio Valpolcevera: inciucio M5S-Pd. Putti: geometrie pentastellate variabili</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_599240874193f" id="td_uid_9_5992408753078" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_599240874193f"  id="td_uid_10_599240875319d" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_599240874193f"  id="td_uid_11_5992408753302" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_599240874193f"  id="td_uid_12_5992408753458" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_599240874193f"  id="td_uid_13_5992408753668" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_599240874193f"  id="td_uid_14_59924087537c4" data-td_block_id="td_uid_8_599240874193f" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_599240874193f" data-td_block_id="td_uid_8_599240874193f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_599240874193f" data-td_block_id="td_uid_8_599240874193f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5992408759a43 = new tdBlock();
block_td_uid_15_5992408759a43.id = "td_uid_15_5992408759a43";
block_td_uid_15_5992408759a43.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5992408759a43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5992408759a43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5992408759a43.td_column_number = "3";
block_td_uid_15_5992408759a43.block_type = "td_block_mega_menu";
block_td_uid_15_5992408759a43.post_count = "5";
block_td_uid_15_5992408759a43.found_posts = "14668";
block_td_uid_15_5992408759a43.header_color = "";
block_td_uid_15_5992408759a43.ajax_pagination_infinite_stop = "";
block_td_uid_15_5992408759a43.max_num_pages = "2934";
tdBlocksArray.push(block_td_uid_15_5992408759a43);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5992408759a43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5992408759a43" ><div id=td_uid_15_5992408759a43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/riccardo-menicucci-mitsubishi-lancer-evo-ix-vince-la-2-gimkana-di-rezzoaglio/2017/08/15/257557/" rel="bookmark" title="Riccardo Menicucci (Mitsubishi Lancer Evo IX) vince la 2^ gimkana di Rezzoaglio"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rezzoaglio-2017_Menicucci-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rezzoaglio-2017_Menicucci-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rezzoaglio-2017_Menicucci-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rezzoaglio-2017_Menicucci-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rezzoaglio-2017_Menicucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riccardo Menicucci (Mitsubishi Lancer Evo IX) vince la 2^ gimkana di Rezzoaglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/riccardo-menicucci-mitsubishi-lancer-evo-ix-vince-la-2-gimkana-di-rezzoaglio/2017/08/15/257557/" rel="bookmark" title="Riccardo Menicucci (Mitsubishi Lancer Evo IX) vince la 2^ gimkana di Rezzoaglio">Riccardo Menicucci (Mitsubishi Lancer Evo IX) vince la 2^ gimkana di Rezzoaglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/spezia-abbonamenti-quota-3200-tessere-vendute/2017/08/14/257503/" rel="bookmark" title="Spezia, abbonamenti: quota 3200 tessere vendute"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/gallo-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/gallo-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/gallo-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/gallo-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/gallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, abbonamenti: quota 3200 tessere vendute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/spezia-abbonamenti-quota-3200-tessere-vendute/2017/08/14/257503/" rel="bookmark" title="Spezia, abbonamenti: quota 3200 tessere vendute">Spezia, abbonamenti: quota 3200 tessere vendute</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ceriale-a-rebecca-e-jacopo-tollardo-la-ponentina/2017/08/14/257487/" rel="bookmark" title="Ceriale: a Rebecca e Jacopo Tollardo la Ponentina"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-ceriale-la-ponentina-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-ceriale-la-ponentina-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-ceriale-la-ponentina-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-ceriale-la-ponentina-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-ceriale-la-ponentina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ceriale: a Rebecca e Jacopo Tollardo la Ponentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ceriale-a-rebecca-e-jacopo-tollardo-la-ponentina/2017/08/14/257487/" rel="bookmark" title="Ceriale: a Rebecca e Jacopo Tollardo la Ponentina">Ceriale: a Rebecca e Jacopo Tollardo la Ponentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/amichevole-savona-bra-2-1-successo-biancoblu-a-cairo/2017/08/14/257476/" rel="bookmark" title="Amichevole: Savona-Bra 2-1, successo biancoblu a Cairo"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/05/tifosi-savona-fbc-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/05/tifosi-savona-fbc-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/tifosi-savona-fbc-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/tifosi-savona-fbc-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/05/tifosi-savona-fbc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amichevole: Savona-Bra 2-1, successo biancoblu a Cairo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/amichevole-savona-bra-2-1-successo-biancoblu-a-cairo/2017/08/14/257476/" rel="bookmark" title="Amichevole: Savona-Bra 2-1, successo biancoblu a Cairo">Amichevole: Savona-Bra 2-1, successo biancoblu a Cairo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/amichevole-entella-alessandria-1-1-pari-e-patta/2017/08/14/257472/" rel="bookmark" title="Amichevole: Entella-Alessandria 1-1, pari e patta"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/07/entella-tifosi-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/07/entella-tifosi-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/entella-tifosi-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/entella-tifosi-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/entella-tifosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amichevole: Entella-Alessandria 1-1, pari e patta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/amichevole-entella-alessandria-1-1-pari-e-patta/2017/08/14/257472/" rel="bookmark" title="Amichevole: Entella-Alessandria 1-1, pari e patta">Amichevole: Entella-Alessandria 1-1, pari e patta</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5992408759a43" id="td_uid_16_599240877ad1a" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5992408759a43"  id="td_uid_17_599240877ae24" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5992408759a43"  id="td_uid_18_599240877af82" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5992408759a43"  id="td_uid_19_599240877b0cf" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5992408759a43"  id="td_uid_20_599240877b21c" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5992408759a43"  id="td_uid_21_599240877b36e" data-td_block_id="td_uid_15_5992408759a43" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5992408759a43" data-td_block_id="td_uid_15_5992408759a43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5992408759a43" data-td_block_id="td_uid_15_5992408759a43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5992408780c14 = new tdBlock();
block_td_uid_22_5992408780c14.id = "td_uid_22_5992408780c14";
block_td_uid_22_5992408780c14.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5992408780c14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5992408780c14_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5992408780c14.td_column_number = "3";
block_td_uid_22_5992408780c14.block_type = "td_block_mega_menu";
block_td_uid_22_5992408780c14.post_count = "5";
block_td_uid_22_5992408780c14.found_posts = "1677";
block_td_uid_22_5992408780c14.header_color = "";
block_td_uid_22_5992408780c14.ajax_pagination_infinite_stop = "";
block_td_uid_22_5992408780c14.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_22_5992408780c14);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5992408780c14_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5992408780c14" ><div id=td_uid_22_5992408780c14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/gitiesse-siglato-accordo-in-regione-berrino-iniziative-per-ricollocazione-lavoratori/2017/08/10/257143/" rel="bookmark" title="Gitiesse, siglato accordo in Regione. Berrino: iniziative per ricollocazione lavoratori"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/07/gitiesse-lavoratori-sciopero-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/07/gitiesse-lavoratori-sciopero-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/gitiesse-lavoratori-sciopero-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/gitiesse-lavoratori-sciopero-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/gitiesse-lavoratori-sciopero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gitiesse, siglato accordo in Regione. Berrino: iniziative per ricollocazione lavoratori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/gitiesse-siglato-accordo-in-regione-berrino-iniziative-per-ricollocazione-lavoratori/2017/08/10/257143/" rel="bookmark" title="Gitiesse, siglato accordo in Regione. Berrino: iniziative per ricollocazione lavoratori">Gitiesse, siglato accordo in Regione. Berrino: iniziative per ricollocazione lavoratori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/porto-antico-giorgio-mosci-e-il-nuovo-presidente/2017/08/09/256902/" rel="bookmark" title="Porto Antico: Giorgio Mosci è il nuovo presidente"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/giorgio-mosci-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/giorgio-mosci-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/giorgio-mosci-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/giorgio-mosci-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/giorgio-mosci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto Antico: Giorgio Mosci è il nuovo presidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/porto-antico-giorgio-mosci-e-il-nuovo-presidente/2017/08/09/256902/" rel="bookmark" title="Porto Antico: Giorgio Mosci è il nuovo presidente">Porto Antico: Giorgio Mosci è il nuovo presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/progetti-europei-anci-e-regione-uniti-per-fornire-assistenza-tecnica-ai-comuni-liguri/2017/08/06/256603/" rel="bookmark" title="Progetti europei: Anci e Regione uniti per fornire assistenza tecnica ai Comuni liguri"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/unione-europea-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/unione-europea-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/unione-europea-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/unione-europea-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/unione-europea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Progetti europei: Anci e Regione uniti per fornire assistenza tecnica ai Comuni liguri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/progetti-europei-anci-e-regione-uniti-per-fornire-assistenza-tecnica-ai-comuni-liguri/2017/08/06/256603/" rel="bookmark" title="Progetti europei: Anci e Regione uniti per fornire assistenza tecnica ai Comuni liguri">Progetti europei: Anci e Regione uniti per fornire assistenza tecnica ai Comuni liguri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/in-liguria-5-nuovi-poli-di-ricerca-e-innovazione-rixi-bando-da-10-milioni/2017/08/04/256456/" rel="bookmark" title="In Liguria 5 nuovi poli di ricerca e innovazione, Rixi: bando da 10 milioni"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-300x225.jpg 300w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-560x420.jpg 560w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-238x178.jpg 238w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-640x480.jpg 640w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi-681x511.jpg 681w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/rixi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Liguria 5 nuovi poli di ricerca e innovazione, Rixi: bando da 10 milioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/in-liguria-5-nuovi-poli-di-ricerca-e-innovazione-rixi-bando-da-10-milioni/2017/08/04/256456/" rel="bookmark" title="In Liguria 5 nuovi poli di ricerca e innovazione, Rixi: bando da 10 milioni">In Liguria 5 nuovi poli di ricerca e innovazione, Rixi: bando da 10 milioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/turismo-approvato-bando-regionale-da-6-milioni-per-micro-piccole-e-medie-imprese/2017/08/04/256451/" rel="bookmark" title="Turismo: approvato bando regionale da 6 milioni per micro, piccole e medie imprese"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-300x225.jpg 300w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-559x420.jpg 559w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-238x178.jpg 238w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-640x481.jpg 640w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino-681x512.jpg 681w, http://www.ligurianotizie.it/wp-content/uploads/2017/04/berrino.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turismo: approvato bando regionale da 6 milioni per micro, piccole e medie imprese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/turismo-approvato-bando-regionale-da-6-milioni-per-micro-piccole-e-medie-imprese/2017/08/04/256451/" rel="bookmark" title="Turismo: approvato bando regionale da 6 milioni per micro, piccole e medie imprese">Turismo: approvato bando regionale da 6 milioni per micro, piccole e medie imprese</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5992408780c14" id="td_uid_23_59924087870a9" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5992408780c14"  id="td_uid_24_59924087871c1" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5992408780c14"  id="td_uid_25_5992408787311" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5992408780c14"  id="td_uid_26_5992408787455" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5992408780c14"  id="td_uid_27_5992408787595" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5992408780c14"  id="td_uid_28_59924087876d2" data-td_block_id="td_uid_22_5992408780c14" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5992408780c14" data-td_block_id="td_uid_22_5992408780c14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5992408780c14" data-td_block_id="td_uid_22_5992408780c14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_599240879158c = new tdBlock();
block_td_uid_29_599240879158c.id = "td_uid_29_599240879158c";
block_td_uid_29_599240879158c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_599240879158c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_599240879158c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_599240879158c.td_column_number = "3";
block_td_uid_29_599240879158c.block_type = "td_block_mega_menu";
block_td_uid_29_599240879158c.post_count = "5";
block_td_uid_29_599240879158c.found_posts = "1376";
block_td_uid_29_599240879158c.header_color = "";
block_td_uid_29_599240879158c.ajax_pagination_infinite_stop = "";
block_td_uid_29_599240879158c.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_29_599240879158c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_599240879158c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_599240879158c" ><div id=td_uid_29_599240879158c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/confartigianato-sanremo-sui-massaggi-e-tattoo-abusivi-in-spiaggia/2017/08/14/257480/" rel="bookmark" title="Confartigianato Sanremo sui massaggi e tattoo abusivi in spiaggia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/massaggio-spiaggia-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/massaggio-spiaggia-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/massaggio-spiaggia-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/massaggio-spiaggia-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/massaggio-spiaggia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Confartigianato Sanremo sui massaggi e tattoo abusivi in spiaggia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/confartigianato-sanremo-sui-massaggi-e-tattoo-abusivi-in-spiaggia/2017/08/14/257480/" rel="bookmark" title="Confartigianato Sanremo sui massaggi e tattoo abusivi in spiaggia">Confartigianato Sanremo sui massaggi e tattoo abusivi in spiaggia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/testico-visita-al-museo-dantan/2017/08/14/257471/" rel="bookmark" title="Testico: visita al Museo D&#8217;Antan"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Testico: visita al Museo D&#8217;Antan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/testico-visita-al-museo-dantan/2017/08/14/257471/" rel="bookmark" title="Testico: visita al Museo D&#8217;Antan">Testico: visita al Museo D&#8217;Antan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a-bit-of-italiano-domani-a-boccadasse-info-su-trasporti-e-divieti-di-sosta/2017/08/12/257318/" rel="bookmark" title="&#8216;A bit of italiano&#8217; domani a Boccadasse: info su trasporti e divieti di sosta"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-300x225.jpg 300w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-560x420.jpg 560w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-238x178.jpg 238w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-640x480.jpg 640w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova-681x511.jpg 681w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/Chiesa_San_Antonio_boccadasse_genova.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;A bit of italiano&#8217; domani a Boccadasse: info su trasporti e divieti di sosta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a-bit-of-italiano-domani-a-boccadasse-info-su-trasporti-e-divieti-di-sosta/2017/08/12/257318/" rel="bookmark" title="&#8216;A bit of italiano&#8217; domani a Boccadasse: info su trasporti e divieti di sosta">&#8216;A bit of italiano&#8217; domani a Boccadasse: info su trasporti e divieti di sosta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/uova-contaminate-al-fipronil-anche-litalia-fra-i-15-paesi-coinvolti/2017/08/12/257283/" rel="bookmark" title="Uova contaminate al Fipronil, anche l’Italia fra i 15 Paesi coinvolti"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/uova-fipronil-olanda-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/uova-fipronil-olanda-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/uova-fipronil-olanda-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/uova-fipronil-olanda-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/uova-fipronil-olanda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uova contaminate al Fipronil, anche l’Italia fra i 15 Paesi coinvolti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/uova-contaminate-al-fipronil-anche-litalia-fra-i-15-paesi-coinvolti/2017/08/12/257283/" rel="bookmark" title="Uova contaminate al Fipronil, anche l’Italia fra i 15 Paesi coinvolti">Uova contaminate al Fipronil, anche l’Italia fra i 15 Paesi coinvolti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/invasione-erbacce-giunta-bucci-avvia-pulizia-di-vie-e-marciapiedi/2017/08/10/257141/" rel="bookmark" title="Invasione erbacce: giunta Bucci avvia pulizia di vie e marciapiedi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/06/aiuole-corso-sardegna-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/06/aiuole-corso-sardegna-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/06/aiuole-corso-sardegna-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/06/aiuole-corso-sardegna-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/06/aiuole-corso-sardegna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Invasione erbacce: giunta Bucci avvia pulizia di vie e marciapiedi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/invasione-erbacce-giunta-bucci-avvia-pulizia-di-vie-e-marciapiedi/2017/08/10/257141/" rel="bookmark" title="Invasione erbacce: giunta Bucci avvia pulizia di vie e marciapiedi">Invasione erbacce: giunta Bucci avvia pulizia di vie e marciapiedi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_599240879158c" id="td_uid_30_59924087983fb" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_599240879158c"  id="td_uid_31_599240879851b" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_599240879158c"  id="td_uid_32_5992408798667" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_599240879158c"  id="td_uid_33_59924087987b7" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_599240879158c"  id="td_uid_34_59924087988f7" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_599240879158c"  id="td_uid_35_5992408798a39" data-td_block_id="td_uid_29_599240879158c" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_599240879158c" data-td_block_id="td_uid_29_599240879158c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_599240879158c" data-td_block_id="td_uid_29_599240879158c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_59924087a0f8d = new tdBlock();
block_td_uid_36_59924087a0f8d.id = "td_uid_36_59924087a0f8d";
block_td_uid_36_59924087a0f8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_59924087a0f8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_59924087a0f8d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59924087a0f8d.td_column_number = "3";
block_td_uid_36_59924087a0f8d.block_type = "td_block_mega_menu";
block_td_uid_36_59924087a0f8d.post_count = "5";
block_td_uid_36_59924087a0f8d.found_posts = "8232";
block_td_uid_36_59924087a0f8d.header_color = "";
block_td_uid_36_59924087a0f8d.ajax_pagination_infinite_stop = "";
block_td_uid_36_59924087a0f8d.max_num_pages = "1647";
tdBlocksArray.push(block_td_uid_36_59924087a0f8d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_59924087a0f8d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_59924087a0f8d" ><div id=td_uid_36_59924087a0f8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ferragosto-cosa-fare-a-genova-e-provincia/2017/08/14/257495/" rel="bookmark" title="Ferragosto, cosa fare a Genova e provincia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/fuochi-artificio-recco-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/09/fuochi-artificio-recco-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/09/fuochi-artificio-recco-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/09/fuochi-artificio-recco-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/09/fuochi-artificio-recco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferragosto, cosa fare a Genova e provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ferragosto-cosa-fare-a-genova-e-provincia/2017/08/14/257495/" rel="bookmark" title="Ferragosto, cosa fare a Genova e provincia">Ferragosto, cosa fare a Genova e provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/porto-venere-il-cnsas-e-le-celebrazioni-della-madonna-bianca/2017/08/14/257486/" rel="bookmark" title="Porto Venere, il Cnsas e le celebrazioni della Madonna Bianca"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-madonna-bianca-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-madonna-bianca-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-madonna-bianca-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-madonna-bianca-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/cnsas-madonna-bianca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto Venere, il Cnsas e le celebrazioni della Madonna Bianca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/porto-venere-il-cnsas-e-le-celebrazioni-della-madonna-bianca/2017/08/14/257486/" rel="bookmark" title="Porto Venere, il Cnsas e le celebrazioni della Madonna Bianca">Porto Venere, il Cnsas e le celebrazioni della Madonna Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rimandato_concerto-blues-e-jazz-allabbazia-di-san-fruttoso/2017/08/12/257302/" rel="bookmark" title="Rimandato concerto blues e jazz all’Abbazia di San Fruttoso"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/buddy-bolden-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/buddy-bolden-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/buddy-bolden-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/buddy-bolden-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/buddy-bolden-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rimandato concerto blues e jazz all’Abbazia di San Fruttoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rimandato_concerto-blues-e-jazz-allabbazia-di-san-fruttoso/2017/08/12/257302/" rel="bookmark" title="Rimandato concerto blues e jazz all’Abbazia di San Fruttoso">Rimandato concerto blues e jazz all’Abbazia di San Fruttoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rimandato-concerto-dorgano-sulla-spiaggia-di-levanto/2017/08/11/257198/" rel="bookmark" title="Rimandato concerto d’organo sulla spiaggia di Levanto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Renato-Negri-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Renato-Negri-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Renato-Negri-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Renato-Negri-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Renato-Negri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rimandato concerto d’organo sulla spiaggia di Levanto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rimandato-concerto-dorgano-sulla-spiaggia-di-levanto/2017/08/11/257198/" rel="bookmark" title="Rimandato concerto d’organo sulla spiaggia di Levanto">Rimandato concerto d’organo sulla spiaggia di Levanto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/lapprendista-stregone-al-15-festival-delle-fiabe/2017/08/11/257192/" rel="bookmark" title="L&#8217;Apprendista Stregone al 15° Festival delle Fiabe"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rocchetta-nervina-fiabe-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rocchetta-nervina-fiabe-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rocchetta-nervina-fiabe-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rocchetta-nervina-fiabe-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/Rocchetta-nervina-fiabe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Apprendista Stregone al 15° Festival delle Fiabe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/lapprendista-stregone-al-15-festival-delle-fiabe/2017/08/11/257192/" rel="bookmark" title="L&#8217;Apprendista Stregone al 15° Festival delle Fiabe">L&#8217;Apprendista Stregone al 15° Festival delle Fiabe</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_59924087a0f8d" id="td_uid_37_59924087b41f1" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_59924087a0f8d"  id="td_uid_38_59924087b4311" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_59924087a0f8d"  id="td_uid_39_59924087b4464" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_59924087a0f8d"  id="td_uid_40_59924087b45ac" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_59924087a0f8d"  id="td_uid_41_59924087b46f3" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_59924087a0f8d"  id="td_uid_42_59924087b484b" data-td_block_id="td_uid_36_59924087a0f8d" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_59924087a0f8d" data-td_block_id="td_uid_36_59924087a0f8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_59924087a0f8d" data-td_block_id="td_uid_36_59924087a0f8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_59924087bb282 = new tdBlock();
block_td_uid_43_59924087bb282.id = "td_uid_43_59924087bb282";
block_td_uid_43_59924087bb282.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_59924087bb282_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_59924087bb282_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_59924087bb282.td_column_number = "3";
block_td_uid_43_59924087bb282.block_type = "td_block_mega_menu";
block_td_uid_43_59924087bb282.post_count = "5";
block_td_uid_43_59924087bb282.found_posts = "3949";
block_td_uid_43_59924087bb282.header_color = "";
block_td_uid_43_59924087bb282.ajax_pagination_infinite_stop = "";
block_td_uid_43_59924087bb282.max_num_pages = "790";
tdBlocksArray.push(block_td_uid_43_59924087bb282);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_59924087bb282_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_59924087bb282" ><div id=td_uid_43_59924087bb282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/testico-visita-al-museo-dantan/2017/08/14/257471/" rel="bookmark" title="Testico: visita al Museo D&#8217;Antan"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-Testico-Museo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Testico: visita al Museo D&#8217;Antan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/testico-visita-al-museo-dantan/2017/08/14/257471/" rel="bookmark" title="Testico: visita al Museo D&#8217;Antan">Testico: visita al Museo D&#8217;Antan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/intervos-laboratorio-teatro-sociale-per-giovani-di-teatro-akropolis/2017/08/13/257382/" rel="bookmark" title="&#8220;Intervos&#8221;. Laboratorio teatro sociale per giovani di Teatro Akropolis"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/akropolislaboratoriointervosln-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/akropolislaboratoriointervosln-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/akropolislaboratoriointervosln-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/akropolislaboratoriointervosln-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/akropolislaboratoriointervosln-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Intervos&#8221;. Laboratorio teatro sociale per giovani di Teatro Akropolis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/intervos-laboratorio-teatro-sociale-per-giovani-di-teatro-akropolis/2017/08/13/257382/" rel="bookmark" title="&#8220;Intervos&#8221;. Laboratorio teatro sociale per giovani di Teatro Akropolis">&#8220;Intervos&#8221;. Laboratorio teatro sociale per giovani di Teatro Akropolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-nano-morgante-il-compromesso-tra-presente-e-pressante/2017/08/12/257305/" rel="bookmark" title="Il Nano Morgante | Il compromesso tra presente e pressante"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/click-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/click-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/click-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/click-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/click-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Il compromesso tra presente e pressante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-nano-morgante-il-compromesso-tra-presente-e-pressante/2017/08/12/257305/" rel="bookmark" title="Il Nano Morgante | Il compromesso tra presente e pressante">Il Nano Morgante | Il compromesso tra presente e pressante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-domani-la-bertolo-presenta-il-suo-volume/2017/08/11/257178/" rel="bookmark" title="Albenga: domani Bruna Bertolo presenta il suo volume"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-albenga-bruna-bertolo-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-albenga-bruna-bertolo-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-albenga-bruna-bertolo-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-albenga-bruna-bertolo-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/foto-albenga-bruna-bertolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga: domani Bruna Bertolo presenta il suo volume"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-domani-la-bertolo-presenta-il-suo-volume/2017/08/11/257178/" rel="bookmark" title="Albenga: domani Bruna Bertolo presenta il suo volume">Albenga: domani Bruna Bertolo presenta il suo volume</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/incredibile-a-genova-musei-civici-aperti-a-ferragosto-per-i-turisti/2017/08/10/257148/" rel="bookmark" title="Incredibile a Genova: musei civici aperti a Ferragosto per i turisti"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/01/via-garibaldi-sistema-museale-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/01/via-garibaldi-sistema-museale-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/01/via-garibaldi-sistema-museale-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/01/via-garibaldi-sistema-museale-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/01/via-garibaldi-sistema-museale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incredibile a Genova: musei civici aperti a Ferragosto per i turisti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/incredibile-a-genova-musei-civici-aperti-a-ferragosto-per-i-turisti/2017/08/10/257148/" rel="bookmark" title="Incredibile a Genova: musei civici aperti a Ferragosto per i turisti">Incredibile a Genova: musei civici aperti a Ferragosto per i turisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_59924087bb282" id="td_uid_44_59924087c5f25" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_59924087bb282"  id="td_uid_45_59924087c60cb" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_59924087bb282"  id="td_uid_46_59924087c62f5" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_59924087bb282"  id="td_uid_47_59924087c64ec" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_59924087bb282"  id="td_uid_48_59924087c66f2" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_59924087bb282"  id="td_uid_49_59924087c68ec" data-td_block_id="td_uid_43_59924087bb282" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_59924087bb282" data-td_block_id="td_uid_43_59924087bb282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_59924087bb282" data-td_block_id="td_uid_43_59924087bb282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_59924087d2282 = new tdBlock();
block_td_uid_50_59924087d2282.id = "td_uid_50_59924087d2282";
block_td_uid_50_59924087d2282.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_59924087d2282_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_59924087d2282_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_59924087d2282.td_column_number = "3";
block_td_uid_50_59924087d2282.block_type = "td_block_mega_menu";
block_td_uid_50_59924087d2282.post_count = "5";
block_td_uid_50_59924087d2282.found_posts = "770";
block_td_uid_50_59924087d2282.header_color = "";
block_td_uid_50_59924087d2282.ajax_pagination_infinite_stop = "";
block_td_uid_50_59924087d2282.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_50_59924087d2282);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_59924087d2282_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_59924087d2282" ><div id=td_uid_50_59924087d2282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/sassuolo-spezia-formazione-lattacco-punta-su-granoche/2017/08/12/257277/" rel="bookmark" title="Sassuolo-Spezia, formazione: l&#8217;attacco punta su Granoche"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-300x225.jpg 300w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-560x420.jpg 560w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-238x178.jpg 238w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-640x480.jpg 640w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi-681x511.jpg 681w, http://www.ligurianotizie.it/wp-content/uploads/2016/05/spezia_tifosi.jpg 728w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sassuolo-Spezia, formazione: l&#8217;attacco punta su Granoche"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/sassuolo-spezia-formazione-lattacco-punta-su-granoche/2017/08/12/257277/" rel="bookmark" title="Sassuolo-Spezia, formazione: l&#8217;attacco punta su Granoche">Sassuolo-Spezia, formazione: l&#8217;attacco punta su Granoche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/un-doodle-per-festeggiare-la-nascita-dellhip-hop/2017/08/11/257267/" rel="bookmark" title="Un doodle per festeggiare la nascita dell’hip hop"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/doodle-google-hip-hop-2-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/doodle-google-hip-hop-2-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/doodle-google-hip-hop-2-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/doodle-google-hip-hop-2-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/doodle-google-hip-hop-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un doodle per festeggiare la nascita dell’hip hop"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/un-doodle-per-festeggiare-la-nascita-dellhip-hop/2017/08/11/257267/" rel="bookmark" title="Un doodle per festeggiare la nascita dell’hip hop">Un doodle per festeggiare la nascita dell’hip hop</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tlc-a-genova-arriva-open-fiber-la-fibra-ultraveloce-si-inizia-col-porto/2017/08/08/256783/" rel="bookmark" title="Tlc, a Genova arriva Open Fiber, la fibra ultraveloce: si inizia col Porto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/03/internet-informatica-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/03/internet-informatica-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/03/internet-informatica-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/03/internet-informatica-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/03/internet-informatica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tlc, a Genova arriva Open Fiber, la fibra ultraveloce: si inizia col Porto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tlc-a-genova-arriva-open-fiber-la-fibra-ultraveloce-si-inizia-col-porto/2017/08/08/256783/" rel="bookmark" title="Tlc, a Genova arriva Open Fiber, la fibra ultraveloce: si inizia col Porto">Tlc, a Genova arriva Open Fiber, la fibra ultraveloce: si inizia col Porto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/attacco-hacker-a-400-000-clienti-unicredit/2017/07/27/255457/" rel="bookmark" title="Attacco hacker a 400.000 clienti Unicredit"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/02/unicredit-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/02/unicredit-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/02/unicredit-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/02/unicredit-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/02/unicredit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attacco hacker a 400.000 clienti Unicredit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/attacco-hacker-a-400-000-clienti-unicredit/2017/07/27/255457/" rel="bookmark" title="Attacco hacker a 400.000 clienti Unicredit">Attacco hacker a 400.000 clienti Unicredit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/iit-e-chiossone-sviluppata-nuova-tecnologia-bilndpad-fa-vedere-ai-non-vedenti/2017/07/26/255291/" rel="bookmark" title="IIT e Chiossone, sviluppata nuova tecnologia: BilndPad fa &#8216;vedere&#8217; ai non vedenti"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/07/BLINDPAD_2_9681-180x135.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/07/BLINDPAD_2_9681-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/BLINDPAD_2_9681-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/BLINDPAD_2_9681-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/07/BLINDPAD_2_9681-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IIT e Chiossone, sviluppata nuova tecnologia: BilndPad fa &#8216;vedere&#8217; ai non vedenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/iit-e-chiossone-sviluppata-nuova-tecnologia-bilndpad-fa-vedere-ai-non-vedenti/2017/07/26/255291/" rel="bookmark" title="IIT e Chiossone, sviluppata nuova tecnologia: BilndPad fa &#8216;vedere&#8217; ai non vedenti">IIT e Chiossone, sviluppata nuova tecnologia: BilndPad fa &#8216;vedere&#8217; ai non vedenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_59924087d2282" id="td_uid_51_59924087dad41" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_59924087d2282"  id="td_uid_52_59924087daead" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_59924087d2282"  id="td_uid_53_59924087db058" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_59924087d2282"  id="td_uid_54_59924087db1fd" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_59924087d2282"  id="td_uid_55_59924087db396" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_59924087d2282"  id="td_uid_56_59924087db53e" data-td_block_id="td_uid_50_59924087d2282" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_59924087d2282" data-td_block_id="td_uid_50_59924087d2282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_59924087d2282" data-td_block_id="td_uid_50_59924087d2282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-13"><div class="g-single a-29">
<!-- LN_2017_Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5441877692"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-257516" class="post-257516 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova category-featured tag-aurelia tag-bloccata tag-incident tag-incidente tag-moto tag-motociclista tag-sori" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/">
                                  <span itemprop="name">Cronaca</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Cronaca Genova" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">
                                  <span itemprop="name">Cronaca Genova</span>    </a>    <meta itemprop="position" content = "2"></span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul>
            <header>
                <h1 class="entry-title">Strade maledette, morto altro centauro: sull&#8217;Aurelia a Sori scontro fra auto e moto</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T15:29:45+00:00" >14 agosto 2017</time></span>                                        <div class="td-post-comments"><a href="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/#comments"><i class="td-icon-comments"></i>16</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Strade+maledette%2C+morto+altro+centauro%3A+sull%E2%80%99Aurelia+a+Sori+scontro+fra+auto+e+moto&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Strade+maledette%2C+morto+altro+centauro%3A+sull%E2%80%99Aurelia+a+Sori+scontro+fra+auto+e+moto%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" data-caption="Motocicletta (foto d&#039;archivio)"><img width="620" height="340" class="entry-thumb td-modal-image" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg 620w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente-300x165.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="casco moto incidente"/></a><figcaption class="wp-caption-text">Motocicletta (foto d'archivio)</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-33">
<!-- LN_2017_SottoImmagine -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5302276894"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>GENOVA. 13 AGO. Strade maledette. Se a Recco il sindaco, tra mille polemiche, ha installato gli autovelox permanenti riuscendo così ad quasi azzerare gli incidenti, nel tratto di Aurelia di Pieve Ligure e di Sori si registra un tragico record di feriti e morti sull&#8217;Aurelia.</p>
<p>Intorno alle 14 di oggi la Statale è stata chiusa al traffico in entrambe le direzioni per l&#8217;ennesimo scontro fra auto e moto all&#8217;altezza del confine fra i due Comuni del Golfo Paradiso. Nel tragico incidente ha avuto la peggio il centauro.</p>
<p>Il genovese Simone Ballerini, 23 anni, residente a San Fruttuoso, in sella al suo maxiscooter stava viaggiando in direzione di Recco. Inutili i tentativi dei sanitari del 118 di rianimarlo perché, secondo i primi accertamenti, il giovane è morto sul colpo.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="g g-9"><div class="g-single a-32">
<!-- LN_2017_Articolo Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="3825543696"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<br></div><p>Il conducente dell’auto, che viaggiava in direzione di Genova, è rimasto lievemente ferito ed è stato portato al pronto soccorso del San Martino in codice giallo.</p>
<p>Indagini in corso per stabilire l&#8217;esatta dinamica del tragico incidente.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
				

<script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=1" language="javascript"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/aurelia/">aurelia</a></li><li><a href="http://www.ligurianotizie.it/tag/bloccata/">bloccata</a></li><li><a href="http://www.ligurianotizie.it/tag/incident/">incident</a></li><li><a href="http://www.ligurianotizie.it/tag/incidente/">incidente</a></li><li><a href="http://www.ligurianotizie.it/tag/moto/">moto</a></li><li><a href="http://www.ligurianotizie.it/tag/motociclista/">motociclista</a></li><li><a href="http://www.ligurianotizie.it/tag/sori/">sori</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Strade+maledette%2C+morto+altro+centauro%3A+sull%E2%80%99Aurelia+a+Sori+scontro+fra+auto+e+moto&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Strade+maledette%2C+morto+altro+centauro%3A+sull%E2%80%99Aurelia+a+Sori+scontro+fra+auto+e+moto%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fstrade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto%2F2017%2F08%2F14%2F257516%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionegenova/">Redazione Genova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Genova"></span><meta itemprop="datePublished" content="2017-08-14T15:29:45+00:00"><meta itemprop="dateModified" content="2017-08-14T18:38:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Strade maledette, morto altro centauro: sull&#039;Aurelia a Sori scontro fra auto e moto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2017/08/casco-moto-incidente.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class="td-comments-title "><span>16 COMMENTI</span></h4>
            </div>

		        <ol class="comment-list td-pb-padding-side">
                            <li class="comment " id="comment-102007">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1461761610570491/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1461761610570491' rel='external nofollow' class='url'>Lisa Gargioni</a></cite>

                    <a class="comment-link" href="#comment-102007">
                        <time pubdate="1502717592">14 agosto 2017 at 13:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Strade maledette o centauri spericolati?</p>
                </div>

	            <div class="comment-meta" id="comment-102007">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102007#respond' onclick='return addComment.moveForm( "comment-102007", "102007", "respond", "257516" )' aria-label='Rispondi a Lisa Gargioni'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102009">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10213517299077626/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10213517299077626' rel='external nofollow' class='url'>Roberto Gabelloni</a></cite>

                    <a class="comment-link" href="#comment-102009">
                        <time pubdate="1502717800">14 agosto 2017 at 13:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Vanno tutti forte sia auto che moto è logico che prima o poi succede la disgrazia<br />
Per non parlare poi delle distrazioni da cellulare<br />
RIP al povero centauro</p>
                </div>

	            <div class="comment-meta" id="comment-102009">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102009#respond' onclick='return addComment.moveForm( "comment-102009", "102009", "respond", "257516" )' aria-label='Rispondi a Roberto Gabelloni'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102008">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/672953196223692/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/672953196223692' rel='external nofollow' class='url'>Antonio Piantadosi</a></cite>

                    <a class="comment-link" href="#comment-102008">
                        <time pubdate="1502718119">14 agosto 2017 at 13:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Altro che strade maledette a tanta gente non so proprio chi gli abbia dato la patente, bhoooooooo forse la coop.<br />
R. I. P</p>
                </div>

	            <div class="comment-meta" id="comment-102008">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102008#respond' onclick='return addComment.moveForm( "comment-102008", "102008", "respond", "257516" )' aria-label='Rispondi a Antonio Piantadosi'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102011">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10211236921431781/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10211236921431781' rel='external nofollow' class='url'>Roberto Pellicone</a></cite>

                    <a class="comment-link" href="#comment-102011">
                        <time pubdate="1502720115">14 agosto 2017 at 14:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ne muoiono ancora pochi per come guidano quelli a due ruote. Sembrano esenti dal Codice della Strada e guai a dirgli qualcosa.<br />
Sono ampiamente tollerati dalle Forze dell &#8216; Ordine e fanno quello che diavolo vogliono.<br />
Specialmente sugli scooter.<br />
Per quanto mi riguarda, li ammonisco a non sporcarmi la macchina in caso di  incidente ogni volta che rischiano la vita di fianco al mio automezzo e fanno i furbi.<br />
Difficilmente in auto , si riescono a commettere lo stesso numero di infrazioni che loro commettono in lassi di tempo esigui.<br />
Sorpasso obbligatorio, superamento delle colonne ai semafori e tagli della strada all &#8216; ingresso delle curve sono solo alcune delle chicche che la mia go-pro registra a uso strettamente personale.</p>
                </div>

	            <div class="comment-meta" id="comment-102011">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102011#respond' onclick='return addComment.moveForm( "comment-102011", "102011", "respond", "257516" )' aria-label='Rispondi a Roberto Pellicone'>Rispondi</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-102027">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10154823965159531/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10154823965159531' rel='external nofollow' class='url'>Alessandro Massarotto</a></cite>

                    <a class="comment-link" href="#comment-102027">
                        <time pubdate="1502722759">14 agosto 2017 at 14:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hai ragione, devo mettere una car cam prima o poi&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-102027">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102036">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10211156164597268/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10211156164597268' rel='external nofollow' class='url'>Giovanna Cuoco</a></cite>

                    <a class="comment-link" href="#comment-102036">
                        <time pubdate="1502725444">14 agosto 2017 at 15:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Per me puoi crepare&#8230;uno che dice quello che hai scritto tu non meriterebbe risposta&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-102036">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102037">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10154823965159531/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10154823965159531' rel='external nofollow' class='url'>Alessandro Massarotto</a></cite>

                    <a class="comment-link" href="#comment-102037">
                        <time pubdate="1502726224">14 agosto 2017 at 15:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Giovanna Cuoco tu non guidi, che ne sai dei casini che fanno in moto? A volte devi stringere quello alla tua destra, rischiando incidente, per evitare il frontale con l&#8217;idiota a 2 ruote che sorpassa in contromano. Non parliamo dei semafori, al verde sembra la partenza del Palio di Siena, a volte devo rinunciare a partire al verde per lasciar sciamare le zanzare zigzaganti biruota. Così, solo per fare due esempi di come troppe moto vadano ad cazzum</p>
                </div>

	            <div class="comment-meta" id="comment-102037">
                                    </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-102023">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1716937901937623/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1716937901937623' rel='external nofollow' class='url'>Maria Molteni</a></cite>

                    <a class="comment-link" href="#comment-102023">
                        <time pubdate="1502721576">14 agosto 2017 at 14:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Vanno   Troppo  forte   lo  dico  da  mamma  di   motociclista</p>
                </div>

	            <div class="comment-meta" id="comment-102023">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102023#respond' onclick='return addComment.moveForm( "comment-102023", "102023", "respond", "257516" )' aria-label='Rispondi a Maria Molteni'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102024">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1059123607522895/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1059123607522895' rel='external nofollow' class='url'>Annamaria Patrizia Viviano</a></cite>

                    <a class="comment-link" href="#comment-102024">
                        <time pubdate="1502721754">14 agosto 2017 at 14:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>È una vita che l&#8217;Aurelia porta morti e non hanno mai preso provvedimenti seri sia per gli automobilisti sia &#8220;peggio ancora&#8221; per i motociclisti!</p>
                </div>

	            <div class="comment-meta" id="comment-102024">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102024#respond' onclick='return addComment.moveForm( "comment-102024", "102024", "respond", "257516" )' aria-label='Rispondi a Annamaria Patrizia Viviano'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102025">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10214079693450619/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10214079693450619' rel='external nofollow' class='url'>Antonella De Vincenzi</a></cite>

                    <a class="comment-link" href="#comment-102025">
                        <time pubdate="1502722543">14 agosto 2017 at 14:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ieri una ragazza su uno scooter  ci ha sorpassato in curva, si è  trovata di fronte un autobus e, per non fare un frontale, ci ha sterzato secco davanti &#8230;se non l&#8217;abbiamo messa sotto è  stato  un miracolo! Come niente fosse ha quindi ripetuto la manovra con le auto che ci precedevano&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-102025">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102025#respond' onclick='return addComment.moveForm( "comment-102025", "102025", "respond", "257516" )' aria-label='Rispondi a Antonella De Vincenzi'>Rispondi</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-102026">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10154823965159531/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10154823965159531' rel='external nofollow' class='url'>Alessandro Massarotto</a></cite>

                    <a class="comment-link" href="#comment-102026">
                        <time pubdate="1502722823">14 agosto 2017 at 15:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>E se la mettevi sotto, invece di risarcirti per i danni e lo choc, ti toglievano pure la patente e ti indagavano per omicidio. Favoloso</p>
                </div>

	            <div class="comment-meta" id="comment-102026">
                                    </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-102033">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1014849301978476/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1014849301978476' rel='external nofollow' class='url'>Euro Tamassia</a></cite>

                    <a class="comment-link" href="#comment-102033">
                        <time pubdate="1502725043">14 agosto 2017 at 15:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Non scrivete : strade maledette ! Ma vedete come vanno certi motociclisti ? Sarebbe da applicare tolleranza zero !</p>
                </div>

	            <div class="comment-meta" id="comment-102033">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102033#respond' onclick='return addComment.moveForm( "comment-102033", "102033", "respond", "257516" )' aria-label='Rispondi a Euro Tamassia'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102034">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10211156164597268/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10211156164597268' rel='external nofollow' class='url'>Giovanna Cuoco</a></cite>

                    <a class="comment-link" href="#comment-102034">
                        <time pubdate="1502725363">14 agosto 2017 at 15:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ok dopo aver letto i vostri deliranti commenti, direi  che ne possono morire un po&#8217; di più.</p>
                </div>

	            <div class="comment-meta" id="comment-102034">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102034#respond' onclick='return addComment.moveForm( "comment-102034", "102034", "respond", "257516" )' aria-label='Rispondi a Giovanna Cuoco'>Rispondi</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-102035">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1331703733566203/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1331703733566203' rel='external nofollow' class='url'>Daniele Gastaldo</a></cite>

                    <a class="comment-link" href="#comment-102035">
                        <time pubdate="1502727565">14 agosto 2017 at 16:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Esagerato, fargli un bel culo da strappargli la patente ok, ma la morte non si augura, se fosse un tuo parente ad andare come un pazzo in moto diresti lo stesso? Risparmiarmi la risposta &#8220;loro non lo fanno&#8221; io ti dico infatti SE FOSSE&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-102035">
                                    </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-102041">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/1491795260894231/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/1491795260894231' rel='external nofollow' class='url'>Raoul Trumpy</a></cite>

                    <a class="comment-link" href="#comment-102041">
                        <time pubdate="1502727996">14 agosto 2017 at 16:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>A Recco la Aurelia attraversa la città, a Sori passa sopra, quindi situazioni diverse, non gli autovelox!!</p>
                </div>

	            <div class="comment-meta" id="comment-102041">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102041#respond' onclick='return addComment.moveForm( "comment-102041", "102041", "respond", "257516" )' aria-label='Rispondi a Raoul Trumpy'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-102128">
			<article>
	            <footer>
                    <img alt='' src='http://graph.facebook.com/10211162021039805/picture' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.facebook.com/10211162021039805' rel='external nofollow' class='url'>Walter Trumpy</a></cite>

                    <a class="comment-link" href="#comment-102128">
                        <time pubdate="1502751013">14 agosto 2017 at 22:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sorpassano a sx e sx con doppia riga continua e invadono le<br />
Corsie altrui senza neppure guardare.. definirli COGLIONI È POCO.. ma poi non venite a scrivere Strade Maledette, sono loro i maledetti.. pace all anima<br />
Loro.. poi al<br />
Funerale andranno per forza piano.. Ps:<br />
Vediamo se<br />
Lo capiscono ..</p>
                </div>

	            <div class="comment-meta" id="comment-102128">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/?replytocom=102128#respond' onclick='return addComment.moveForm( "comment-102128", "102128", "respond", "257516" )' aria-label='Rispondi a Walter Trumpy'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/strade-maledette-morto-altro-centauro-sullaurelia-a-sori-scontro-fra-auto-e-moto/2017/08/14/257516/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='257516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7721b3ab1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_599240881c28e_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">68,008</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,256</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,670</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_slideInRight slideInRight vc_btn3-center">
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-black" href="https://m.me/liguria.notizie" title="Sottoscrivi gratuitamente" target="_blank"><i class="vc_btn3-icon fa fa-commenting"></i> Ricevi automaticamente le notizie su Messenger</a></div>
</div>
		</aside><aside class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-31">
<!-- LN_2017_LateraleAlto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="9872077294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_599240882468e_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_62_599240882468e" ><script>var block_td_uid_62_599240882468e = new tdBlock();
block_td_uid_62_599240882468e.id = "td_uid_62_599240882468e";
block_td_uid_62_599240882468e.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_599240882468e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_599240882468e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_599240882468e.td_column_number = "1";
block_td_uid_62_599240882468e.block_type = "td_block_15";
block_td_uid_62_599240882468e.post_count = "3";
block_td_uid_62_599240882468e.found_posts = "7";
block_td_uid_62_599240882468e.header_color = "#";
block_td_uid_62_599240882468e.ajax_pagination_infinite_stop = "";
block_td_uid_62_599240882468e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_62_599240882468e);
</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_62_599240882468e class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-la-ragazza-colpita-da-malore-in-mare/2017/08/14/257539/" rel="bookmark" title="Non ce l’ha fatta la ragazza colpita da malore in mare"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-341x220.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-341x220.jpg 341w, http://www.ligurianotizie.it/wp-content/uploads/2016/07/118_soccorso_spiaggia-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Non ce l’ha fatta la ragazza colpita da malore in mare"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-la-ragazza-colpita-da-malore-in-mare/2017/08/14/257539/" rel="bookmark" title="Non ce l’ha fatta la ragazza colpita da malore in mare">Non ce l’ha fatta la ragazza colpita da malore in mare</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T20:29:36+00:00" >14 agosto 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/si-lancia-dal-secondo-piano-di-casa-sospetto-droga-ed-alcol/2017/08/14/257537/" rel="bookmark" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-80x60.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2017/01/ambulanza-in-autostrada-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/si-lancia-dal-secondo-piano-di-casa-sospetto-droga-ed-alcol/2017/08/14/257537/" rel="bookmark" title="Si lancia dal secondo piano di casa, sospetto droga ed alcol">Si lancia dal secondo piano di casa, sospetto droga ed alcol</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T20:22:49+00:00" >14 agosto 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/donne-nel-mirino-alla-spezia-altre-turiste-aggredite-sessualmente-da-nordafricano/2017/08/14/257521/" rel="bookmark" title="Donne nel mirino alla Spezia: altre turiste aggredite sessualmente da nordafricano"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-80x60.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-80x60.jpg 80w, http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-100x75.jpg 100w, http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-180x135.jpg 180w, http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-238x178.jpg 238w, http://www.ligurianotizie.it/wp-content/uploads/2016/04/image-2-511x380.jpg 511w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Donne nel mirino alla Spezia: altre turiste aggredite sessualmente da nordafricano"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/donne-nel-mirino-alla-spezia-altre-turiste-aggredite-sessualmente-da-nordafricano/2017/08/14/257521/" rel="bookmark" title="Donne nel mirino alla Spezia: altre turiste aggredite sessualmente da nordafricano">Donne nel mirino alla Spezia: altre turiste aggredite sessualmente da nordafricano</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T16:08:42+00:00" >14 agosto 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_63_599240882ac2c_rand td-pb-border-top"  data-td-block-uid="td_uid_63_599240882ac2c" >
<style scoped>
.td_uid_63_599240882ac2c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_63_599240882ac2c_rand .td-load-more-wrap a:hover,
        	.td_uid_63_599240882ac2c_rand .td_quote_on_blocks,
        	.td_uid_63_599240882ac2c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_63_599240882ac2c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_63_599240882ac2c_rand .td-instagram-user a {
                color: #0d3e74;
            }

            .td_uid_63_599240882ac2c_rand .td-next-prev-wrap a:hover i {
                background-color: #0d3e74;
                border-color: #0d3e74;
            }

            .td_uid_63_599240882ac2c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_63_599240882ac2c_rand .td-trending-now-title,
            .td_uid_63_599240882ac2c_rand .block-title span,
            .td_uid_63_599240882ac2c_rand .td-weather-information:before,
            .td_uid_63_599240882ac2c_rand .td-weather-week:before,
            .td_uid_63_599240882ac2c_rand .td-exchange-header:before,
            .td_uid_63_599240882ac2c_rand .block-title a {
                background-color: #0d3e74;
            }

            
            .td_uid_63_599240882ac2c_rand .td-trending-now-title,
            .td_uid_63_599240882ac2c_rand .block-title span,
            .td_uid_63_599240882ac2c_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_63_599240882ac2c class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Liguria</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_63_599240882ac2c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_63_599240882ac2c">
				<input id="td_uid_63_599240882ac2c" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_63_599240882ac2c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_63_599240882ac2c">
					<span class="td-big-degrees">24</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">44%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-52"><script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=11" language="javascript"></script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_64_5992408831b89_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_64_5992408831b89" ><script>var block_td_uid_64_5992408831b89 = new tdBlock();
block_td_uid_64_5992408831b89.id = "td_uid_64_5992408831b89";
block_td_uid_64_5992408831b89.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5992408831b89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5992408831b89_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5992408831b89.td_column_number = "1";
block_td_uid_64_5992408831b89.block_type = "td_block_13";
block_td_uid_64_5992408831b89.post_count = "2";
block_td_uid_64_5992408831b89.found_posts = "316";
block_td_uid_64_5992408831b89.header_color = "#";
block_td_uid_64_5992408831b89.ajax_pagination_infinite_stop = "";
block_td_uid_64_5992408831b89.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_64_5992408831b89);
</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_64_5992408831b89 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/incontri-ravvicinati-da-oscar-steven-spielberg-atterrato-al-colombo-poi-a-portofino/2017/08/12/257363/" rel="bookmark" title="Incontri ravvicinati da Oscar: Steven Spielberg atterrato al Colombo, poi a Portofino"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/spielberg-aeroporto-colombo-341x220.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/spielberg-aeroporto-colombo-341x220.jpg 341w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/spielberg-aeroporto-colombo-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Incontri ravvicinati da Oscar: Steven Spielberg atterrato al Colombo, poi a Portofino"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/incontri-ravvicinati-da-oscar-steven-spielberg-atterrato-al-colombo-poi-a-portofino/2017/08/12/257363/" rel="bookmark" title="Incontri ravvicinati da Oscar: Steven Spielberg atterrato al Colombo, poi a Portofino">Incontri ravvicinati da Oscar: Steven Spielberg atterrato al Colombo, poi a Portofino</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-12T22:21:13+00:00" >12 agosto 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/incontri-ravvicinati-da-oscar-steven-spielberg-atterrato-al-colombo-poi-a-portofino/2017/08/12/257363/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/massimo-boldi-in-caserma-carabinieri-di-bordighera-per-incidente-stradale/2017/08/12/257356/" rel="bookmark" title="Massimo Boldi in caserma carabinieri di Bordighera per incidente stradale"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/08/boldimacchinaln-341x220.jpg" srcset="http://www.ligurianotizie.it/wp-content/uploads/2017/08/boldimacchinaln-341x220.jpg 341w, http://www.ligurianotizie.it/wp-content/uploads/2017/08/boldimacchinaln-300x194.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Massimo Boldi in caserma carabinieri di Bordighera per incidente stradale"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/massimo-boldi-in-caserma-carabinieri-di-bordighera-per-incidente-stradale/2017/08/12/257356/" rel="bookmark" title="Massimo Boldi in caserma carabinieri di Bordighera per incidente stradale">Massimo Boldi in caserma carabinieri di Bordighera per incidente stradale</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-12T20:50:17+00:00" >12 agosto 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/massimo-boldi-in-caserma-carabinieri-di-bordighera-per-incidente-stradale/2017/08/12/257356/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li>
<li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 599240883c06f
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>


<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>






<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[24,75.2],"today_humidity":44,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502881200,"day_temp":[27,81],"day_name":"mer","owm_day_index":2},{"timestamp":1502967600,"day_temp":[28,83],"day_name":"gio","owm_day_index":3},{"timestamp":1503054000,"day_temp":[27,80],"day_name":"ven","owm_day_index":4},{"timestamp":1503140400,"day_temp":[23,73],"day_name":"sab","owm_day_index":5},{"timestamp":1503226800,"day_temp":[24,76],"day_name":"dom","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_63_599240882ac2c","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[24,75.2],"today_humidity":44,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502881200,"day_temp":[27,81],"day_name":"mer","owm_day_index":2},{"timestamp":1502967600,"day_temp":[28,83],"day_name":"gio","owm_day_index":3},{"timestamp":1503054000,"day_temp":[27,80],"day_name":"ven","owm_day_index":4},{"timestamp":1503140400,"day_temp":[23,73],"day_name":"sab","owm_day_index":5},{"timestamp":1503226800,"day_temp":[24,76],"day_name":"dom","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[257516]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'67981393',post:'257516',tz:'2',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '257516' ]);
</script>
<script src="http://www.ligurianotizie.it/wp-content/cache/min/1/73b5710346cb6cdf75e4278cd6606803.js" data-minify="1"></script><script src="http://www.ligurianotizie.it/wp-content/cache/min/1/aef1a240620b21633b952f21dda51369.js" data-minify="1"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1502757000 -->