<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>25 aprile, De Vincenzi (Pd): memoria libertà non ha prezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?fit=660%2C476" /><meta name="author" content="Redazione Genova">
<link rel="icon" type="image/png" href="http://www.ligurianotizie.it/wp-content/uploads/2012/08/favicon.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[219,329] -->
<link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" />
<meta name="description"  content="Savona, stop finanziamenti 25 aprile. Luigi De Vincenzi: memoria libertà non ha prezzo. Il consigliere regionale del Pd replica a Vaccarezza (FI)" />

<link rel="canonical" href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" />
<meta property="og:title" content="25 aprile, De Vincenzi (Pd): memoria libertà non ha prezzo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" />
<meta property="og:image" content="http://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?fit=640%2C462" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:description" content="Savona, stop finanziamenti 25 aprile. Luigi De Vincenzi: memoria libertà non ha prezzo. Il consigliere regionale del Pd replica a Vaccarezza (FI)" />
<meta property="article:published_time" content="2017-03-28T15:53:49Z" />
<meta property="article:modified_time" content="2017-03-28T15:53:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="25 aprile, De Vincenzi (Pd): memoria libertà non ha prezzo" />
<meta name="twitter:description" content="Savona, stop finanziamenti 25 aprile. Luigi De Vincenzi: memoria libertà non ha prezzo. Il consigliere regionale del Pd replica a Vaccarezza (FI)" />
<meta name="twitter:image" content="http://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?fit=640%2C462" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo Feed dei commenti" href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all"> .tnp-subscription{font-size:13px;display:block;margin:15px auto;max-width:500px;width:100%}.tnp-subscription div.tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-subscription label{display:block;color:inherit;font-size:14px;font-weight:700;line-height:normal;padding:5px;margin:0}.tnp-subscription input[type=text],.tnp-subscription input[type=email],.tnp-subscription input[type=submit],.tnp-subscription select{width:100%;padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box}.tnp-subscription input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-subscription select option{margin-right:10px}.tnp-subscription input.tnp-submit{background-color:#444;color:#fff;width:auto;height:auto}@media all and (max-width:480px){.tnp-subscription input[type=submit]{width:100%}}.tnp-profile{font-size:13px}.tnp-profile form .tnp-field{margin-bottom:10px;border:0;padding:0}tnp-profile form .tnp-field label{display:block;color:#333;font-size:14px}.tnp-profile form .tnp-field input[type=text],.tnp-profile form .tnp-field input[type=email],.tnp-profile form .tnp-field input[type=submit],.tnp-profile form .tnp-field select{padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box;border-radius:0;height:auto}.tnp-profile form input[type=checkbox],.tnp-profile input[type=radio]{width:auto;display:inline}.tnp-profile form .tnp-list-label{margin-left:15px}.tnp-profile form select option{margin-right:10px}.tnp-profile form .tnp-field input[type=submit]{background-color:#444;color:#fff;height:auto}.tnp-widget{width:100%;display:block;box-sizing:border-box}.tnp-widget .tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-widget label{display:block;color:inherit;font-size:14px}.tnp-widget input[type=text],.tnp-widget input[type=email],.tnp-widget input[type=submit],.tnp-widget select{width:100%;padding:10px;display:block;border:1px solid #ddd ;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;line-height:normal;box-sizing:border-box;height:auto}.tnp-widget input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-widget select option{margin-right:10px}.tnp-widget input.tnp-submit{background-color:#444;color:#fff}.tnp-field input[type="submit"]{position:inherit}.tnp-field label{}.tnp-widget-minimal{width:100%}.tnp-widget-minimal form{margin:0;padding:0;border:0}.tnp-widget-minimal input.tnp-email{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box}.tnp-widget-minimal input.tnp-submit{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;line-height:normal;border-radius:0px;box-sizing:border-box;height:auto}.tnp-subscription-minimal{width:100%;box-sizing:border-box}.tnp-subscription-minimal form{margin:0;padding:0;border:0}.tnp-subscription-minimal input.tnp-email{width:70%;max-width:300px;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box;border-radius:0px}.tnp-subscription-minimal input.tnp-submit{width:29%;box-sizing:border-box;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;box-sizing:border-box;border-radius:0px}.tnp-comments{clear:both;margin-top:15px;margin-bottom:15px}.tnp-comments label{display:block}.tnp-comments input[type=checkbox]{display:inline;width:auto!important}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel='stylesheet' id='td-theme-css'  href='http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' />
<link rel='prev' title='Frontale fra scooter a Ventimiglia, muore cuoco 30enne' href='http://www.ligurianotizie.it/frontale-fra-scooter-a-ventimiglia-muore-cuoco-30enne/2017/03/28/241053/' />
<link rel='next' title='Agenzia Ue per il farmaco raccomanda sospensione di 300 generici' href='http://www.ligurianotizie.it/agenzia-ue-per-il-farmaco-raccomanda-sospensione-di-300-generici/2017/03/28/241058/' />
<link rel="alternate" type="application/json+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-241052 single-format-standard savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Liguria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                28 marzo 2017    17:15
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58da7e05d4c3a = new tdBlock();
block_td_uid_1_58da7e05d4c3a.id = "td_uid_1_58da7e05d4c3a";
block_td_uid_1_58da7e05d4c3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_58da7e05d4c3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58da7e05d4c3a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58da7e05d4c3a.td_column_number = "3";
block_td_uid_1_58da7e05d4c3a.block_type = "td_block_mega_menu";
block_td_uid_1_58da7e05d4c3a.post_count = "5";
block_td_uid_1_58da7e05d4c3a.found_posts = "40813";
block_td_uid_1_58da7e05d4c3a.header_color = "";
block_td_uid_1_58da7e05d4c3a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58da7e05d4c3a.max_num_pages = "8163";
tdBlocksArray.push(block_td_uid_1_58da7e05d4c3a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58da7e05d4c3a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58da7e05d4c3a" ><div id=td_uid_1_58da7e05d4c3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/frontale-fra-scooter-a-ventimiglia-muore-cuoco-30enne/2017/03/28/241053/" rel="bookmark" title="Frontale fra scooter a Ventimiglia, muore cuoco 30enne"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/ambulanza.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frontale fra scooter a Ventimiglia, muore cuoco 30enne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/frontale-fra-scooter-a-ventimiglia-muore-cuoco-30enne/2017/03/28/241053/" rel="bookmark" title="Frontale fra scooter a Ventimiglia, muore cuoco 30enne">Frontale fra scooter a Ventimiglia, muore cuoco 30enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arrestato-il-rapinatore-delle-farmacie-e-un-49enne-genovese/2017/03/28/241042/" rel="bookmark" title="Arrestato il rapinatore delle farmacie: è un 49enne genovese"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/rapina-farmacia-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestato il rapinatore delle farmacie: è un 49enne genovese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arrestato-il-rapinatore-delle-farmacie-e-un-49enne-genovese/2017/03/28/241042/" rel="bookmark" title="Arrestato il rapinatore delle farmacie: è un 49enne genovese">Arrestato il rapinatore delle farmacie: è un 49enne genovese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/marocchino-trovato-con-oltre-1-kg-di-hashish-arrestato-2/2017/03/28/241040/" rel="bookmark" title="Marocchino trovato con oltre 1 kg di hashish: arrestato"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marocchino trovato con oltre 1 kg di hashish: arrestato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/marocchino-trovato-con-oltre-1-kg-di-hashish-arrestato-2/2017/03/28/241040/" rel="bookmark" title="Marocchino trovato con oltre 1 kg di hashish: arrestato">Marocchino trovato con oltre 1 kg di hashish: arrestato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rubano-dallo-staccapanni-italiano-e-francese-vengono-arrestati/2017/03/28/241037/" rel="bookmark" title="Rubano dallo ‘staccapanni’, italiano e francese vengono arrestati"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/staccapanni.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rubano dallo ‘staccapanni’, italiano e francese vengono arrestati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rubano-dallo-staccapanni-italiano-e-francese-vengono-arrestati/2017/03/28/241037/" rel="bookmark" title="Rubano dallo ‘staccapanni’, italiano e francese vengono arrestati">Rubano dallo ‘staccapanni’, italiano e francese vengono arrestati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a10-tir-pericolosi-se-ne-ribalta-un-altro-fra-varazze-ed-arenzano/2017/03/28/241029/" rel="bookmark" title="A10, Tir pericolosi: se ne ribalta un altro fra Varazze ed Arenzano"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-a10-tir.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A10, Tir pericolosi: se ne ribalta un altro fra Varazze ed Arenzano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a10-tir-pericolosi-se-ne-ribalta-un-altro-fra-varazze-ed-arenzano/2017/03/28/241029/" rel="bookmark" title="A10, Tir pericolosi: se ne ribalta un altro fra Varazze ed Arenzano">A10, Tir pericolosi: se ne ribalta un altro fra Varazze ed Arenzano</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58da7e05d4c3a" id="td_uid_2_58da7e063534d" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_58da7e05d4c3a"  id="td_uid_3_58da7e0635460" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_58da7e05d4c3a"  id="td_uid_4_58da7e06355b0" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_58da7e05d4c3a"  id="td_uid_5_58da7e06356df" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_58da7e05d4c3a"  id="td_uid_6_58da7e0635801" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_58da7e05d4c3a"  id="td_uid_7_58da7e0635920" data-td_block_id="td_uid_1_58da7e05d4c3a" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58da7e05d4c3a" data-td_block_id="td_uid_1_58da7e05d4c3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58da7e05d4c3a" data-td_block_id="td_uid_1_58da7e05d4c3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58da7e063e5c0 = new tdBlock();
block_td_uid_8_58da7e063e5c0.id = "td_uid_8_58da7e063e5c0";
block_td_uid_8_58da7e063e5c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_58da7e063e5c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58da7e063e5c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58da7e063e5c0.td_column_number = "3";
block_td_uid_8_58da7e063e5c0.block_type = "td_block_mega_menu";
block_td_uid_8_58da7e063e5c0.post_count = "5";
block_td_uid_8_58da7e063e5c0.found_posts = "4173";
block_td_uid_8_58da7e063e5c0.header_color = "";
block_td_uid_8_58da7e063e5c0.ajax_pagination_infinite_stop = "";
block_td_uid_8_58da7e063e5c0.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_8_58da7e063e5c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58da7e063e5c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58da7e063e5c0" ><div id=td_uid_8_58da7e063e5c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/paita-pd-alice-salvatore-come-le-3-scimmiette-m5s-simula-dittatura/2017/03/28/241073/" rel="bookmark" title="Paita (Pd): Alice Salvatore come le 3 scimmiette, M5S simula dittatura"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/paita-1030x615.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paita (Pd): Alice Salvatore come le 3 scimmiette, M5S simula dittatura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/paita-pd-alice-salvatore-come-le-3-scimmiette-m5s-simula-dittatura/2017/03/28/241073/" rel="bookmark" title="Paita (Pd): Alice Salvatore come le 3 scimmiette, M5S simula dittatura">Paita (Pd): Alice Salvatore come le 3 scimmiette, M5S simula dittatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/salvatore-m5s-non-so-perche-marika-e-stata-estromessa-da-beppe/2017/03/28/241071/" rel="bookmark" title="Salvatore (M5S): non so perché Marika è stata estromessa da Beppe"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/10532550_10152122757326455_3004747477393330233_n.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvatore (M5S): non so perché Marika è stata estromessa da Beppe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/salvatore-m5s-non-so-perche-marika-e-stata-estromessa-da-beppe/2017/03/28/241071/" rel="bookmark" title="Salvatore (M5S): non so perché Marika è stata estromessa da Beppe">Salvatore (M5S): non so perché Marika è stata estromessa da Beppe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cassimatis-a-grillo-fidatevi-di-me-neanche-in-repubblica-delle-banane-2/2017/03/28/241067/" rel="bookmark" title="Cassimatis a Grillo: &#8216;fidatevi di me&#8217; neanche in Repubblica delle banane"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?w=591 591w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=300%2C226 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=557%2C420 557w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cassimatis-grillo.jpg?resize=238%2C178 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cassimatis a Grillo: &#8216;fidatevi di me&#8217; neanche in Repubblica delle banane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cassimatis-a-grillo-fidatevi-di-me-neanche-in-repubblica-delle-banane-2/2017/03/28/241067/" rel="bookmark" title="Cassimatis a Grillo: &#8216;fidatevi di me&#8217; neanche in Repubblica delle banane">Cassimatis a Grillo: &#8216;fidatevi di me&#8217; neanche in Repubblica delle banane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" rel="bookmark" title="Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" rel="bookmark" title="Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo">Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/festa-del-25-aprile-vaccarezza-comune-savona-ha-finito-di-finanziare-abbuffate-di-partito/2017/03/28/241044/" rel="bookmark" title="Festa del 25 aprile, Vaccarezza: Comune Savona ha finito di finanziare abbuffate di partito"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/angelo-vaccarezza.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festa del 25 aprile, Vaccarezza: Comune Savona ha finito di finanziare abbuffate di partito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/festa-del-25-aprile-vaccarezza-comune-savona-ha-finito-di-finanziare-abbuffate-di-partito/2017/03/28/241044/" rel="bookmark" title="Festa del 25 aprile, Vaccarezza: Comune Savona ha finito di finanziare abbuffate di partito">Festa del 25 aprile, Vaccarezza: Comune Savona ha finito di finanziare abbuffate di partito</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58da7e063e5c0" id="td_uid_9_58da7e064980c" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_58da7e063e5c0"  id="td_uid_10_58da7e064996c" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_58da7e063e5c0"  id="td_uid_11_58da7e0649b0d" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_58da7e063e5c0"  id="td_uid_12_58da7e0649c91" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_58da7e063e5c0"  id="td_uid_13_58da7e0649e1f" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_58da7e063e5c0"  id="td_uid_14_58da7e0649faf" data-td_block_id="td_uid_8_58da7e063e5c0" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58da7e063e5c0" data-td_block_id="td_uid_8_58da7e063e5c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58da7e063e5c0" data-td_block_id="td_uid_8_58da7e063e5c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58da7e0653112 = new tdBlock();
block_td_uid_15_58da7e0653112.id = "td_uid_15_58da7e0653112";
block_td_uid_15_58da7e0653112.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_58da7e0653112_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58da7e0653112_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58da7e0653112.td_column_number = "3";
block_td_uid_15_58da7e0653112.block_type = "td_block_mega_menu";
block_td_uid_15_58da7e0653112.post_count = "5";
block_td_uid_15_58da7e0653112.found_posts = "13594";
block_td_uid_15_58da7e0653112.header_color = "";
block_td_uid_15_58da7e0653112.ajax_pagination_infinite_stop = "";
block_td_uid_15_58da7e0653112.max_num_pages = "2719";
tdBlocksArray.push(block_td_uid_15_58da7e0653112);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58da7e0653112_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58da7e0653112" ><div id=td_uid_15_58da7e0653112 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/buffon-insigne-bernardeschi-ma-anche-pellegrini-e-cammarelle-per-lasta-delle-stelle/2017/03/28/241062/" rel="bookmark" title="Buffon, Insigne, Bernardeschi ma anche Pellegrini e Cammarelle per l&#8217;Asta delle Stelle"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2006/06/stellenellosport2.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2006/06/stellenellosport2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2006/06/stellenellosport2.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2006/06/stellenellosport2.jpg?resize=180%2C135 180w" sizes="(max-width: 180px) 100vw, 180px" alt="ASTA BENEFICA CONTRO IL CANCRO" title="Buffon, Insigne, Bernardeschi ma anche Pellegrini e Cammarelle per l&#8217;Asta delle Stelle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/buffon-insigne-bernardeschi-ma-anche-pellegrini-e-cammarelle-per-lasta-delle-stelle/2017/03/28/241062/" rel="bookmark" title="Buffon, Insigne, Bernardeschi ma anche Pellegrini e Cammarelle per l&#8217;Asta delle Stelle">Buffon, Insigne, Bernardeschi ma anche Pellegrini e Cammarelle per l&#8217;Asta delle Stelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/vela-prossimo-week-end-la-regata-50-anni-di-derive/2017/03/28/241059/" rel="bookmark" title="Vela, prossimo week end la regata &#8220;50 anni di derive&#8221;"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/vela_laser.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vela, prossimo week end la regata &#8220;50 anni di derive&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/vela-prossimo-week-end-la-regata-50-anni-di-derive/2017/03/28/241059/" rel="bookmark" title="Vela, prossimo week end la regata &#8220;50 anni di derive&#8221;">Vela, prossimo week end la regata &#8220;50 anni di derive&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/eviva-a-fiera-primavera-per-lo-sport-con-noisiamoenergia/2017/03/28/241048/" rel="bookmark" title="Eviva a Fiera Primavera per lo sport con #Noisiamoenergia"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/eviva.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eviva a Fiera Primavera per lo sport con #Noisiamoenergia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/eviva-a-fiera-primavera-per-lo-sport-con-noisiamoenergia/2017/03/28/241048/" rel="bookmark" title="Eviva a Fiera Primavera per lo sport con #Noisiamoenergia">Eviva a Fiera Primavera per lo sport con #Noisiamoenergia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tutto-pronto-per-la-vibram-maremontana-con-oltre-800-atleti/2017/03/28/241022/" rel="bookmark" title="Tutto pronto per la Vibram® Maremontana con oltre 800 atleti"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/maremontana-partenza-2016.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tutto pronto per la Vibram® Maremontana con oltre 800 atleti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tutto-pronto-per-la-vibram-maremontana-con-oltre-800-atleti/2017/03/28/241022/" rel="bookmark" title="Tutto pronto per la Vibram® Maremontana con oltre 800 atleti">Tutto pronto per la Vibram® Maremontana con oltre 800 atleti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/vela-successo-a-recco-per-il-trofeo-salvi/2017/03/28/241005/" rel="bookmark" title="Vela, successo a Recco per il Trofeo Salvi"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Laser_credit_N.Mennuti.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vela, successo a Recco per il Trofeo Salvi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/vela-successo-a-recco-per-il-trofeo-salvi/2017/03/28/241005/" rel="bookmark" title="Vela, successo a Recco per il Trofeo Salvi">Vela, successo a Recco per il Trofeo Salvi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58da7e0653112" id="td_uid_16_58da7e066d97a" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_58da7e0653112"  id="td_uid_17_58da7e066dae7" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_58da7e0653112"  id="td_uid_18_58da7e066dc8f" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_58da7e0653112"  id="td_uid_19_58da7e066de2e" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_58da7e0653112"  id="td_uid_20_58da7e066dfd6" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_58da7e0653112"  id="td_uid_21_58da7e066e17f" data-td_block_id="td_uid_15_58da7e0653112" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58da7e0653112" data-td_block_id="td_uid_15_58da7e0653112"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58da7e0653112" data-td_block_id="td_uid_15_58da7e0653112"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58da7e067c990 = new tdBlock();
block_td_uid_22_58da7e067c990.id = "td_uid_22_58da7e067c990";
block_td_uid_22_58da7e067c990.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_58da7e067c990_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58da7e067c990_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58da7e067c990.td_column_number = "3";
block_td_uid_22_58da7e067c990.block_type = "td_block_mega_menu";
block_td_uid_22_58da7e067c990.post_count = "5";
block_td_uid_22_58da7e067c990.found_posts = "1492";
block_td_uid_22_58da7e067c990.header_color = "";
block_td_uid_22_58da7e067c990.ajax_pagination_infinite_stop = "";
block_td_uid_22_58da7e067c990.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_22_58da7e067c990);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58da7e067c990_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58da7e067c990" ><div id=td_uid_22_58da7e067c990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/barolo-barbaresco-friends-di-scena-oggi-allo-starhotel-di-genova/2017/03/28/241066/" rel="bookmark" title="Barolo, Barbaresco &#038; Friends di scena oggi allo Starhotel di Genova"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/nebbiolo-barolo-la-torricella.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barolo, Barbaresco &#038; Friends di scena oggi allo Starhotel di Genova"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/barolo-barbaresco-friends-di-scena-oggi-allo-starhotel-di-genova/2017/03/28/241066/" rel="bookmark" title="Barolo, Barbaresco &#038; Friends di scena oggi allo Starhotel di Genova">Barolo, Barbaresco &#038; Friends di scena oggi allo Starhotel di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/liguria-digitale-battesimo-laboratori-a-erzelli-bucci-come-la-apple-a-cupertino/2017/03/27/240937/" rel="bookmark" title="Liguria Digitale, battesimo laboratori a Erzelli. Bucci: come la Apple a Cupertino"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Liguria-Digitale-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liguria Digitale, battesimo laboratori a Erzelli. Bucci: come la Apple a Cupertino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/liguria-digitale-battesimo-laboratori-a-erzelli-bucci-come-la-apple-a-cupertino/2017/03/27/240937/" rel="bookmark" title="Liguria Digitale, battesimo laboratori a Erzelli. Bucci: come la Apple a Cupertino">Liguria Digitale, battesimo laboratori a Erzelli. Bucci: come la Apple a Cupertino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/agenzia-delle-entrate-incontro-sui-servizi-telematici/2017/03/27/240866/" rel="bookmark" title="Agenzia delle Entrate, incontro sui servizi telematici"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenzia delle Entrate, incontro sui servizi telematici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/agenzia-delle-entrate-incontro-sui-servizi-telematici/2017/03/27/240866/" rel="bookmark" title="Agenzia delle Entrate, incontro sui servizi telematici">Agenzia delle Entrate, incontro sui servizi telematici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/agricoltura-dalla-regione-utilizzo-dellistruttorie-in-cartaceo/2017/03/25/240713/" rel="bookmark" title="Agricoltura, dalla Regione utilizzo delle istruttorie in cartaceo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=640%2C480 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/14440740_10205926485636047_7470781898595373895_n.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agricoltura, dalla Regione utilizzo delle istruttorie in cartaceo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/agricoltura-dalla-regione-utilizzo-dellistruttorie-in-cartaceo/2017/03/25/240713/" rel="bookmark" title="Agricoltura, dalla Regione utilizzo delle istruttorie in cartaceo">Agricoltura, dalla Regione utilizzo delle istruttorie in cartaceo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/incontro-presso-la-spezzina-cooperativa-mitilicoltori-associati/2017/03/25/240710/" rel="bookmark" title="Incontro presso la spezzina Cooperativa Mitilicoltori Associati"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/incontro-cooperativa-mitilicoltori-spezia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incontro presso la spezzina Cooperativa Mitilicoltori Associati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/incontro-presso-la-spezzina-cooperativa-mitilicoltori-associati/2017/03/25/240710/" rel="bookmark" title="Incontro presso la spezzina Cooperativa Mitilicoltori Associati">Incontro presso la spezzina Cooperativa Mitilicoltori Associati</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58da7e067c990" id="td_uid_23_58da7e0682d03" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_58da7e067c990"  id="td_uid_24_58da7e0682e59" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_58da7e067c990"  id="td_uid_25_58da7e0682fb0" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_58da7e067c990"  id="td_uid_26_58da7e0683108" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_58da7e067c990"  id="td_uid_27_58da7e068325a" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_58da7e067c990"  id="td_uid_28_58da7e068339d" data-td_block_id="td_uid_22_58da7e067c990" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58da7e067c990" data-td_block_id="td_uid_22_58da7e067c990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58da7e067c990" data-td_block_id="td_uid_22_58da7e067c990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_58da7e06909a8 = new tdBlock();
block_td_uid_29_58da7e06909a8.id = "td_uid_29_58da7e06909a8";
block_td_uid_29_58da7e06909a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_58da7e06909a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_58da7e06909a8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58da7e06909a8.td_column_number = "3";
block_td_uid_29_58da7e06909a8.block_type = "td_block_mega_menu";
block_td_uid_29_58da7e06909a8.post_count = "5";
block_td_uid_29_58da7e06909a8.found_posts = "1152";
block_td_uid_29_58da7e06909a8.header_color = "";
block_td_uid_29_58da7e06909a8.ajax_pagination_infinite_stop = "";
block_td_uid_29_58da7e06909a8.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_29_58da7e06909a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_58da7e06909a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58da7e06909a8" ><div id=td_uid_29_58da7e06909a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/agenzia-ue-per-il-farmaco-raccomanda-sospensione-di-300-generici/2017/03/28/241058/" rel="bookmark" title="Agenzia Ue per il farmaco raccomanda sospensione di 300 generici"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Farmacia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenzia Ue per il farmaco raccomanda sospensione di 300 generici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/agenzia-ue-per-il-farmaco-raccomanda-sospensione-di-300-generici/2017/03/28/241058/" rel="bookmark" title="Agenzia Ue per il farmaco raccomanda sospensione di 300 generici">Agenzia Ue per il farmaco raccomanda sospensione di 300 generici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ceriale-cubani-in-liguria-per-la-salvaguardia-ambientale/2017/03/28/241034/" rel="bookmark" title="Ceriale: cubani in Liguria per la salvaguardia ambientale"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=640%2C480 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ceriale: cubani in Liguria per la salvaguardia ambientale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ceriale-cubani-in-liguria-per-la-salvaguardia-ambientale/2017/03/28/241034/" rel="bookmark" title="Ceriale: cubani in Liguria per la salvaguardia ambientale">Ceriale: cubani in Liguria per la salvaguardia ambientale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/esenzione-ticket-per-over-65-assessora-viale-certificato-ha-validita-illimitata/2017/03/27/240965/" rel="bookmark" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/esenzione-ticket-per-over-65-assessora-viale-certificato-ha-validita-illimitata/2017/03/27/240965/" rel="bookmark" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata">Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-alla-conclusione-le-conferenze-agli-studi-liguri/2017/03/27/240888/" rel="bookmark" title="Albenga: alla conclusione le conferenze agli Studi Liguri"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga: alla conclusione le conferenze agli Studi Liguri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-alla-conclusione-le-conferenze-agli-studi-liguri/2017/03/27/240888/" rel="bookmark" title="Albenga: alla conclusione le conferenze agli Studi Liguri">Albenga: alla conclusione le conferenze agli Studi Liguri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/incidente-tir-a10-codacons-non-avrebbe-dovuto-circolare/2017/03/26/240827/" rel="bookmark" title="Incidente tir A10, Codacons: “Non avrebbe dovuto circolare” "><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/vvf-incidente-A10-tir-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente tir A10, Codacons: “Non avrebbe dovuto circolare” "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/incidente-tir-a10-codacons-non-avrebbe-dovuto-circolare/2017/03/26/240827/" rel="bookmark" title="Incidente tir A10, Codacons: “Non avrebbe dovuto circolare” ">Incidente tir A10, Codacons: “Non avrebbe dovuto circolare” </a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_58da7e06909a8" id="td_uid_30_58da7e0698d04" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_58da7e06909a8"  id="td_uid_31_58da7e0698e46" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_58da7e06909a8"  id="td_uid_32_58da7e0698faa" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_58da7e06909a8"  id="td_uid_33_58da7e0699f25" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_58da7e06909a8"  id="td_uid_34_58da7e069a208" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_58da7e06909a8"  id="td_uid_35_58da7e069a43d" data-td_block_id="td_uid_29_58da7e06909a8" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58da7e06909a8" data-td_block_id="td_uid_29_58da7e06909a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58da7e06909a8" data-td_block_id="td_uid_29_58da7e06909a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_58da7e06a4dc2 = new tdBlock();
block_td_uid_36_58da7e06a4dc2.id = "td_uid_36_58da7e06a4dc2";
block_td_uid_36_58da7e06a4dc2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_58da7e06a4dc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58da7e06a4dc2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58da7e06a4dc2.td_column_number = "3";
block_td_uid_36_58da7e06a4dc2.block_type = "td_block_mega_menu";
block_td_uid_36_58da7e06a4dc2.post_count = "5";
block_td_uid_36_58da7e06a4dc2.found_posts = "7859";
block_td_uid_36_58da7e06a4dc2.header_color = "";
block_td_uid_36_58da7e06a4dc2.ajax_pagination_infinite_stop = "";
block_td_uid_36_58da7e06a4dc2.max_num_pages = "1572";
tdBlocksArray.push(block_td_uid_36_58da7e06a4dc2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_58da7e06a4dc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_58da7e06a4dc2" ><div id=td_uid_36_58da7e06a4dc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a-fiera-primavera-losteria-romagnola-con-una-vera-e-propria-balera/2017/03/28/241025/" rel="bookmark" title="A Fiera Primavera, l’Osteria Romagnola con una vera e propria balera"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/2017-03-28-11.13.00.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Fiera Primavera, l’Osteria Romagnola con una vera e propria balera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a-fiera-primavera-losteria-romagnola-con-una-vera-e-propria-balera/2017/03/28/241025/" rel="bookmark" title="A Fiera Primavera, l’Osteria Romagnola con una vera e propria balera">A Fiera Primavera, l’Osteria Romagnola con una vera e propria balera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arriva-al-teatro-della-tosse-a-house-in-asia/2017/03/28/241013/" rel="bookmark" title="Arriva al Teatro della Tosse “A House in Asia”"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/House-in-asia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva al Teatro della Tosse “A House in Asia”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arriva-al-teatro-della-tosse-a-house-in-asia/2017/03/28/241013/" rel="bookmark" title="Arriva al Teatro della Tosse “A House in Asia”">Arriva al Teatro della Tosse “A House in Asia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/dighero-e-lastrico-presentano-momenti-di-trascurabile-infelicita/2017/03/28/241010/" rel="bookmark" title="Dighero e Lastrico presentano Momenti di trascurabile in/felicità"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/lastrico-dighero.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dighero e Lastrico presentano Momenti di trascurabile in/felicità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/dighero-e-lastrico-presentano-momenti-di-trascurabile-infelicita/2017/03/28/241010/" rel="bookmark" title="Dighero e Lastrico presentano Momenti di trascurabile in/felicità">Dighero e Lastrico presentano Momenti di trascurabile in/felicità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/le-terrazze-ieri-lincredibile-finale-del-talent-show/2017/03/27/240896/" rel="bookmark" title="Le Terrazze, ieri l’incredibile finale del Talent Show"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Talent-Show-Finale-le-terrazze.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Terrazze, ieri l’incredibile finale del Talent Show"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/le-terrazze-ieri-lincredibile-finale-del-talent-show/2017/03/27/240896/" rel="bookmark" title="Le Terrazze, ieri l’incredibile finale del Talent Show">Le Terrazze, ieri l’incredibile finale del Talent Show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/torna-gruppo-stranita-con-tempraneamente-presenti-e-gia-qualcosa/2017/03/27/240858/" rel="bookmark" title="Torna Gruppo Stranità con TempraneaMente presenti (è già qualcosa)"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/temporaneamente-stranita.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna Gruppo Stranità con TempraneaMente presenti (è già qualcosa)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/torna-gruppo-stranita-con-tempraneamente-presenti-e-gia-qualcosa/2017/03/27/240858/" rel="bookmark" title="Torna Gruppo Stranità con TempraneaMente presenti (è già qualcosa)">Torna Gruppo Stranità con TempraneaMente presenti (è già qualcosa)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58da7e06a4dc2" id="td_uid_37_58da7e06b4afd" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_58da7e06a4dc2"  id="td_uid_38_58da7e06b4c48" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_58da7e06a4dc2"  id="td_uid_39_58da7e06b4dd8" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_58da7e06a4dc2"  id="td_uid_40_58da7e06b4f52" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_58da7e06a4dc2"  id="td_uid_41_58da7e06b50c9" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_58da7e06a4dc2"  id="td_uid_42_58da7e06b5247" data-td_block_id="td_uid_36_58da7e06a4dc2" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58da7e06a4dc2" data-td_block_id="td_uid_36_58da7e06a4dc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58da7e06a4dc2" data-td_block_id="td_uid_36_58da7e06a4dc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_58da7e06c1dec = new tdBlock();
block_td_uid_43_58da7e06c1dec.id = "td_uid_43_58da7e06c1dec";
block_td_uid_43_58da7e06c1dec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_58da7e06c1dec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_58da7e06c1dec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_58da7e06c1dec.td_column_number = "3";
block_td_uid_43_58da7e06c1dec.block_type = "td_block_mega_menu";
block_td_uid_43_58da7e06c1dec.post_count = "5";
block_td_uid_43_58da7e06c1dec.found_posts = "3702";
block_td_uid_43_58da7e06c1dec.header_color = "";
block_td_uid_43_58da7e06c1dec.ajax_pagination_infinite_stop = "";
block_td_uid_43_58da7e06c1dec.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_43_58da7e06c1dec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_58da7e06c1dec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_58da7e06c1dec" ><div id=td_uid_43_58da7e06c1dec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ceriale-cubani-in-liguria-per-la-salvaguardia-ambientale/2017/03/28/241034/" rel="bookmark" title="Ceriale: cubani in Liguria per la salvaguardia ambientale"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=640%2C480 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-ceriale-italia-cuba.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ceriale: cubani in Liguria per la salvaguardia ambientale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ceriale-cubani-in-liguria-per-la-salvaguardia-ambientale/2017/03/28/241034/" rel="bookmark" title="Ceriale: cubani in Liguria per la salvaguardia ambientale">Ceriale: cubani in Liguria per la salvaguardia ambientale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/al-berio-cafe-incontro-sui-fenomeni-migratori/2017/03/28/241019/" rel="bookmark" title="Al Berio Cafè incontro sui fenomeni migratori"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/migrazioni.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Berio Cafè incontro sui fenomeni migratori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/al-berio-cafe-incontro-sui-fenomeni-migratori/2017/03/28/241019/" rel="bookmark" title="Al Berio Cafè incontro sui fenomeni migratori">Al Berio Cafè incontro sui fenomeni migratori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/successo-per-anello-verde-1-edizione-del-festival-delambiente/2017/03/28/241007/" rel="bookmark" title="Successo per Anello Verde, 1^ edizione del Festival del’Ambiente"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/anello-verde-finale-ligure-premiati.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo per Anello Verde, 1^ edizione del Festival del’Ambiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/successo-per-anello-verde-1-edizione-del-festival-delambiente/2017/03/28/241007/" rel="bookmark" title="Successo per Anello Verde, 1^ edizione del Festival del’Ambiente">Successo per Anello Verde, 1^ edizione del Festival del’Ambiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/unitre-a-ceriale-presentazione-libro-di-maurizio-pupi-bracali/2017/03/27/240924/" rel="bookmark" title="Unitre, a Ceriale presentazione libro di Maurizio Pupi Bracali"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/Maurizio-Pupi-Bracali.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unitre, a Ceriale presentazione libro di Maurizio Pupi Bracali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/unitre-a-ceriale-presentazione-libro-di-maurizio-pupi-bracali/2017/03/27/240924/" rel="bookmark" title="Unitre, a Ceriale presentazione libro di Maurizio Pupi Bracali">Unitre, a Ceriale presentazione libro di Maurizio Pupi Bracali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-alla-conclusione-le-conferenze-agli-studi-liguri/2017/03/27/240888/" rel="bookmark" title="Albenga: alla conclusione le conferenze agli Studi Liguri"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/foto-albenga-la-restagno-e-costa-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga: alla conclusione le conferenze agli Studi Liguri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-alla-conclusione-le-conferenze-agli-studi-liguri/2017/03/27/240888/" rel="bookmark" title="Albenga: alla conclusione le conferenze agli Studi Liguri">Albenga: alla conclusione le conferenze agli Studi Liguri</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_58da7e06c1dec" id="td_uid_44_58da7e06d06e4" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_58da7e06c1dec"  id="td_uid_45_58da7e06d0826" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_58da7e06c1dec"  id="td_uid_46_58da7e06d0985" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_58da7e06c1dec"  id="td_uid_47_58da7e06d0ad4" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_58da7e06c1dec"  id="td_uid_48_58da7e06d0c24" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_58da7e06c1dec"  id="td_uid_49_58da7e06d0d6d" data-td_block_id="td_uid_43_58da7e06c1dec" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_58da7e06c1dec" data-td_block_id="td_uid_43_58da7e06c1dec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_58da7e06c1dec" data-td_block_id="td_uid_43_58da7e06c1dec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_58da7e06d9e66 = new tdBlock();
block_td_uid_50_58da7e06d9e66.id = "td_uid_50_58da7e06d9e66";
block_td_uid_50_58da7e06d9e66.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_58da7e06d9e66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_58da7e06d9e66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_58da7e06d9e66.td_column_number = "3";
block_td_uid_50_58da7e06d9e66.block_type = "td_block_mega_menu";
block_td_uid_50_58da7e06d9e66.post_count = "5";
block_td_uid_50_58da7e06d9e66.found_posts = "727";
block_td_uid_50_58da7e06d9e66.header_color = "";
block_td_uid_50_58da7e06d9e66.ajax_pagination_infinite_stop = "";
block_td_uid_50_58da7e06d9e66.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_50_58da7e06d9e66);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_58da7e06d9e66_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_58da7e06d9e66" ><div id=td_uid_50_58da7e06d9e66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/facebook-e-messenger-arriva-il-non-mi-piace-come-funziona/2017/03/25/240690/" rel="bookmark" title="Facebook e Messenger arriva il &#8216;non mi piace&#8217;: come funziona"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/facebook-dislike-non-mi-piace.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Facebook e Messenger arriva il &#8216;non mi piace&#8217;: come funziona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/facebook-e-messenger-arriva-il-non-mi-piace-come-funziona/2017/03/25/240690/" rel="bookmark" title="Facebook e Messenger arriva il &#8216;non mi piace&#8217;: come funziona">Facebook e Messenger arriva il &#8216;non mi piace&#8217;: come funziona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/start-up-iit-premiata-alla-fiera-europea-di-robotica/2017/03/24/240584/" rel="bookmark" title="Start-up Iit premiata alla fiera europea di robotica"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/movendo-tecnology-rrobot-riabilitazione.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Start-up Iit premiata alla fiera europea di robotica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/start-up-iit-premiata-alla-fiera-europea-di-robotica/2017/03/24/240584/" rel="bookmark" title="Start-up Iit premiata alla fiera europea di robotica">Start-up Iit premiata alla fiera europea di robotica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/presentata-lapp-sos-sordi-che-localizza-richiedente-aiuto/2017/03/24/240574/" rel="bookmark" title="Presentata l’app “Sos sordi” che localizza richiedente aiuto"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/sos-sordi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentata l’app “Sos sordi” che localizza richiedente aiuto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/presentata-lapp-sos-sordi-che-localizza-richiedente-aiuto/2017/03/24/240574/" rel="bookmark" title="Presentata l’app “Sos sordi” che localizza richiedente aiuto">Presentata l’app “Sos sordi” che localizza richiedente aiuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/terrorismo-twitter-sospende-636-248-account/2017/03/23/240394/" rel="bookmark" title="Terrorismo, Twitter sospende 636.248 account"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/twitter-telefono.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terrorismo, Twitter sospende 636.248 account"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/terrorismo-twitter-sospende-636-248-account/2017/03/23/240394/" rel="bookmark" title="Terrorismo, Twitter sospende 636.248 account">Terrorismo, Twitter sospende 636.248 account</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/e-arrivata-la-primavera-anche-google-festeggia/2017/03/21/240122/" rel="bookmark" title="E’ arrivata la Primavera, anche Google festeggia"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/google-doodle-primavera.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ arrivata la Primavera, anche Google festeggia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/e-arrivata-la-primavera-anche-google-festeggia/2017/03/21/240122/" rel="bookmark" title="E’ arrivata la Primavera, anche Google festeggia">E’ arrivata la Primavera, anche Google festeggia</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_58da7e06d9e66" id="td_uid_51_58da7e06de4be" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_58da7e06d9e66"  id="td_uid_52_58da7e06e0373" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_58da7e06d9e66"  id="td_uid_53_58da7e06e0546" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_58da7e06d9e66"  id="td_uid_54_58da7e06e0694" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_58da7e06d9e66"  id="td_uid_55_58da7e06e07db" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_58da7e06d9e66"  id="td_uid_56_58da7e06e092c" data-td_block_id="td_uid_50_58da7e06d9e66" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_58da7e06d9e66" data-td_block_id="td_uid_50_58da7e06d9e66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_58da7e06d9e66" data-td_block_id="td_uid_50_58da7e06d9e66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-13"><div class="g-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5441877692"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-241052" class="post-241052 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-savona tag-25-aprile tag-de-vincenzi tag-finanziamenti tag-pd tag-prezzo tag-savona" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/politica-liguria/">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Politica Savona" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/politica-liguria/politica-savona/">
                                  <span itemprop="name">Politica Savona</span>    </a>    <meta itemprop="position" content = "2"></span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/politica-liguria/politica-savona/">Politica Savona</a></li></ul>
            <header>
                <h1 class="entry-title">Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T15:53:49+00:00" >28 marzo 2017</time></span>                                        <div class="td-post-comments"><a href="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Savona%2C+stop+finanziamenti+25+aprile.+De+Vincenzi+%28Pd%29%3A+memoria+libert%C3%A0+non+ha+prezzo&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Savona%2C+stop+finanziamenti+25+aprile.+De+Vincenzi+%28Pd%29%3A+memoria+libert%C3%A0+non+ha+prezzo%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?fit=660%2C476" data-caption="Il consigliere regionale del Pd Luigi De Vincenzi"><img width="640" height="462" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=640%2C462" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?w=660 660w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=300%2C216 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=582%2C420 582w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?resize=640%2C462 640w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="de vincenzi pd"/></a><figcaption class="wp-caption-text">Il consigliere regionale del Pd Luigi De Vincenzi</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-50"><a class="gofollow" data-track="NTAsNCwxLDYw" href="https://m.me/liguria.notizie" target="_blank"><img src="http://www.ligurianotizie.it/wp-content/uploads/2017/03/banner-news-messanger.jpg"></a></div></div></div><p>SAVONA. 28 MAR. In merito alla polemica sul mancato finanziamento delle celebrazioni del 25 Aprile da parte del Comune di Savona, oggi è intervento anche il consigliere regionale Luigi De Vincenzi (Pd).</p>
<p>&#8220;Voglio sottolineare &#8211; ha spiegato De Vincenzi &#8211; che non ci troviamo soltanto di fronte a un problema economico, ma a un affronto alle nostre radici democratiche. La riduzione dei fondi decisa dall’amministrazione comunale savonese la dice lunga sulla cultura politica di questo centrodestra, anche perché, mai come in questo caso, la forma è sostanza.</p>
<p>Al netto delle parole in libertà, che non meritano commenti, da parte di alcuni esponenti della maggioranza in Comune e non solo, voglio ricordare che tutti gli italiani riconoscono nel 25 Aprile il compleanno della storia democratica di questo paese e quindi di tutti i suoi cittadini. Una ricorrenza che, come tale, non solo va rispettata, ma anche festeggiata come uno degli appuntamenti istituzionali più importanti dell&#8217;anno, al di là delle idee politiche e delle appartenenze.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="g g-9"><div class="g-single a-32"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Articolo Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="3825543696"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Solo per rinfrescare la memoria a qualcuno che finge di averla persa, faccio notare che il 25 Aprile è la festa della Liberazione, conquistata al prezzo carissimo di migliaia di vite umane. Senza la Liberazione non ci sarebbero il 2 giugno, Festa della Repubblica, e neppure il 4 novembre, Festa dell’Unità Nazionale. Ma soprattutto noi non saremmo liberi di parlare, di esprimere i nostri punti di vista differenti, di prendere posizione, di appartenere a una parte o a un’altra e di sedere in consigli comunali, provinciali, regionali o in Parlamento.</p>
<p>E’ a questo che l’amministrazione comunale di Savona deve pensare quando si parla del 25 Aprile ed è questo che non può esimersi di onorare&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
				<script language="javascript" src="http://i.ligatus.com/it-placements/containers/alkalea-edizioni/ligurianotizie/tc-site.js" async></script>

<script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=1" language="javascript"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/25-aprile/">25 aprile</a></li><li><a href="http://www.ligurianotizie.it/tag/de-vincenzi/">de vincenzi</a></li><li><a href="http://www.ligurianotizie.it/tag/finanziamenti/">finanziamenti</a></li><li><a href="http://www.ligurianotizie.it/tag/pd/">pd</a></li><li><a href="http://www.ligurianotizie.it/tag/prezzo/">prezzo"</a></li><li><a href="http://www.ligurianotizie.it/tag/savona/">savona</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Savona%2C+stop+finanziamenti+25+aprile.+De+Vincenzi+%28Pd%29%3A+memoria+libert%C3%A0+non+ha+prezzo&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Savona%2C+stop+finanziamenti+25+aprile.+De+Vincenzi+%28Pd%29%3A+memoria+libert%C3%A0+non+ha+prezzo%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fsavona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo%2F2017%2F03%2F28%2F241052%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionegenova/">Redazione Genova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Genova"></span><meta itemprop="datePublished" content="2017-03-28T15:53:49+00:00"><meta itemprop="dateModified" content="2017-03-28T15:53:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Savona, stop finanziamenti 25 aprile. De Vincenzi (Pd): memoria libertà non ha prezzo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/De-Vincenzi.jpg?fit=660%2C476"><meta itemprop="width" content="660"><meta itemprop="height" content="476"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/savona-stop-finanziamenti-25-aprile-de-vincenzi-pd-memoria-liberta-non-ha-prezzo/2017/03/28/241052/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='241052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04f133b46c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_58da7e070bf2b_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">58,170</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,249</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,391</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_slideInRight slideInRight vc_btn3-center">
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-black" href="https://m.me/liguria.notizie" title="Sottoscrivi gratuitamente" target="_blank"><i class="vc_btn3-icon fa fa-commenting"></i> Ricevi automaticamente le notizie su Messenger</a></div>
</div>
		</aside><aside class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-31"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_LateraleAlto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="9872077294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_58da7e0710357_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_62_58da7e0710357" ><script>var block_td_uid_62_58da7e0710357 = new tdBlock();
block_td_uid_62_58da7e0710357.id = "td_uid_62_58da7e0710357";
block_td_uid_62_58da7e0710357.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_58da7e0710357_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_58da7e0710357_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_58da7e0710357.td_column_number = "1";
block_td_uid_62_58da7e0710357.block_type = "td_block_15";
block_td_uid_62_58da7e0710357.post_count = "3";
block_td_uid_62_58da7e0710357.found_posts = "7";
block_td_uid_62_58da7e0710357.header_color = "#";
block_td_uid_62_58da7e0710357.ajax_pagination_infinite_stop = "";
block_td_uid_62_58da7e0710357.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_62_58da7e0710357);
</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_62_58da7e0710357 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/coppia-fa-sesso-in-pizzeria-ripresi-da-telecamere-ecco-il-video-virale/2017/03/27/240969/" rel="bookmark" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale"><img width="341" height="220" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=341%2C220" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=300%2C194 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=341%2C220 341w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/coppia-fa-sesso-in-pizzeria-ripresi-da-telecamere-ecco-il-video-virale/2017/03/27/240969/" rel="bookmark" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale">Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T22:03:50+00:00" >27 marzo 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/esenzione-ticket-per-over-65-assessora-viale-certificato-ha-validita-illimitata/2017/03/27/240965/" rel="bookmark" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=80%2C60" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/Matteo-Rosso-e-Sonia-Viale-816x544.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/esenzione-ticket-per-over-65-assessora-viale-certificato-ha-validita-illimitata/2017/03/27/240965/" rel="bookmark" title="Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata">Esenzione ticket per over 65, assessora Viale: certificato ha validità illimitata</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T20:58:20+00:00" >27 marzo 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a10-colleghi-operai-morti-volevano-linciare-il-romeno-mercoledi-interrogatorio/2017/03/27/240962/" rel="bookmark" title="A10, colleghi operai morti volevano linciare il romeno: mercoledì interrogatorio"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cdc.ge3_.jpg?resize=80%2C60" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cdc.ge3_.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cdc.ge3_.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cdc.ge3_.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/cdc.ge3_.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="A10, colleghi operai morti volevano linciare il romeno: mercoledì interrogatorio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a10-colleghi-operai-morti-volevano-linciare-il-romeno-mercoledi-interrogatorio/2017/03/27/240962/" rel="bookmark" title="A10, colleghi operai morti volevano linciare il romeno: mercoledì interrogatorio">A10, colleghi operai morti volevano linciare il romeno: mercoledì interrogatorio</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T20:35:59+00:00" >27 marzo 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_63_58da7e0718d9e_rand td-pb-border-top"  data-td-block-uid="td_uid_63_58da7e0718d9e" >
<style scoped>
.td_uid_63_58da7e0718d9e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_63_58da7e0718d9e_rand .td-load-more-wrap a:hover,
        	.td_uid_63_58da7e0718d9e_rand .td_quote_on_blocks,
        	.td_uid_63_58da7e0718d9e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_63_58da7e0718d9e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_63_58da7e0718d9e_rand .td-instagram-user a {
                color: #0d3e74;
            }

            .td_uid_63_58da7e0718d9e_rand .td-next-prev-wrap a:hover i {
                background-color: #0d3e74;
                border-color: #0d3e74;
            }

            .td_uid_63_58da7e0718d9e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_63_58da7e0718d9e_rand .td-trending-now-title,
            .td_uid_63_58da7e0718d9e_rand .block-title span,
            .td_uid_63_58da7e0718d9e_rand .td-weather-information:before,
            .td_uid_63_58da7e0718d9e_rand .td-weather-week:before,
            .td_uid_63_58da7e0718d9e_rand .td-exchange-header:before,
            .td_uid_63_58da7e0718d9e_rand .block-title a {
                background-color: #0d3e74;
            }

            
            .td_uid_63_58da7e0718d9e_rand .td-trending-now-title,
            .td_uid_63_58da7e0718d9e_rand .block-title span,
            .td_uid_63_58da7e0718d9e_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_63_58da7e0718d9e class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Liguria</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_63_58da7e0718d9e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_63_58da7e0718d9e">
				<input id="td_uid_63_58da7e0718d9e" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_63_58da7e0718d9e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_63_58da7e0718d9e">
					<span class="td-big-degrees">16.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-43"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_LateraleBAsso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="1043514092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_64_58da7e071ce49_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_64_58da7e071ce49" ><script>var block_td_uid_64_58da7e071ce49 = new tdBlock();
block_td_uid_64_58da7e071ce49.id = "td_uid_64_58da7e071ce49";
block_td_uid_64_58da7e071ce49.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_58da7e071ce49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_58da7e071ce49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_58da7e071ce49.td_column_number = "1";
block_td_uid_64_58da7e071ce49.block_type = "td_block_13";
block_td_uid_64_58da7e071ce49.post_count = "2";
block_td_uid_64_58da7e071ce49.found_posts = "186";
block_td_uid_64_58da7e071ce49.header_color = "#";
block_td_uid_64_58da7e071ce49.ajax_pagination_infinite_stop = "";
block_td_uid_64_58da7e071ce49.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_64_58da7e071ce49);
</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_64_58da7e071ce49 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/coppia-fa-sesso-in-pizzeria-ripresi-da-telecamere-ecco-il-video-virale/2017/03/27/240969/" rel="bookmark" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale"><img width="341" height="220" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=341%2C220" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=300%2C194 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?resize=341%2C220 341w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/coppia-fa-sesso-in-pizzeria.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/coppia-fa-sesso-in-pizzeria-ripresi-da-telecamere-ecco-il-video-virale/2017/03/27/240969/" rel="bookmark" title="Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale">Coppia fa sesso in pizzeria, ripresi da telecamere: ecco il VIDEO virale</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T22:03:50+00:00" >27 marzo 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/coppia-fa-sesso-in-pizzeria-ripresi-da-telecamere-ecco-il-video-virale/2017/03/27/240969/#comments">1</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/gossip-ballando-con-le-stelle-12-giuliana-de-sio-a-rischio-ritiro-per-troppi-insulti/2017/03/22/240285/" rel="bookmark" title="Gossip Ballando con le Stelle 2017: Giuliana De Sio a rischio ritiro per &#8220;troppi insulti&#8221;"><img width="341" height="220" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/giuliana-de-sio-sexy-hot.jpg?resize=341%2C220" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/giuliana-de-sio-sexy-hot.jpg?resize=300%2C194 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/giuliana-de-sio-sexy-hot.jpg?resize=341%2C220 341w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/giuliana-de-sio-sexy-hot.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Gossip Ballando con le Stelle 2017: Giuliana De Sio a rischio ritiro per &#8220;troppi insulti&#8221;"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/gossip-ballando-con-le-stelle-12-giuliana-de-sio-a-rischio-ritiro-per-troppi-insulti/2017/03/22/240285/" rel="bookmark" title="Gossip Ballando con le Stelle 2017: Giuliana De Sio a rischio ritiro per &#8220;troppi insulti&#8221;">Gossip Ballando con le Stelle 2017: Giuliana De Sio a rischio ritiro per &#8220;troppi insulti&#8221;</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-22T13:41:59+00:00" >22 marzo 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/gossip-ballando-con-le-stelle-12-giuliana-de-sio-a-rischio-ritiro-per-troppi-insulti/2017/03/22/240285/#comments">11</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li>
<li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 58da7e072c49c
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div><script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='animate-css-css'  href='http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css' type='text/css' media='' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[16.3,61.4],"today_humidity":63,"today_wind_speed":[3.1,1.9],"today_min":[15,59],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1490785200,"day_temp":[16,62],"day_name":"mer","owm_day_index":1},{"timestamp":1490871600,"day_temp":[17,63],"day_name":"gio","owm_day_index":2},{"timestamp":1490958000,"day_temp":[17,62],"day_name":"ven","owm_day_index":3},{"timestamp":1491044400,"day_temp":[14,57],"day_name":"sab","owm_day_index":4},{"timestamp":1491130800,"day_temp":[15,59],"day_name":"dom","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_63_58da7e0718d9e","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[16.3,61.4],"today_humidity":63,"today_wind_speed":[3.1,1.9],"today_min":[15,59],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1490785200,"day_temp":[16,62],"day_name":"mer","owm_day_index":1},{"timestamp":1490871600,"day_temp":[17,63],"day_name":"gio","owm_day_index":2},{"timestamp":1490958000,"day_temp":[17,62],"day_name":"ven","owm_day_index":3},{"timestamp":1491044400,"day_temp":[14,57],"day_name":"sab","owm_day_index":4},{"timestamp":1491130800,"day_temp":[15,59],"day_name":"dom","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[241052]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'67981393',post:'241052',tz:'2',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '241052' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>