<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="stylesheet" href="http://www.ligurianotizie.it/wp-content/cache/min/1/2c461db15b56b2e5da6c6260dee420ef.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.ligurianotizie.it/wp-content/cache/min/1/290a9c46e05fec9e0e038d2c6d5eb59e.js" data-minify="1"></script> <title>Peruviano picchiato e rapinato dello smartphone in via Fillak</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?fit=728%2C428" /><meta name="author" content="Redazione Genova"><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2017/09/favicon-ln.ico"><link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" /><meta name="description"  content="Peruviano picchiato e rapinato dello smartphone in via Fillak. Prognosi di 15 giorni. Episodio avvenuto il primo gennaio. Indagine dei carabinieri" /><link rel="canonical" href="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/" /><meta property="og:title" content="Peruviano picchiato e rapinato dello smartphone in via Fillak" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/" /><meta property="og:image" content="http://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?fit=640%2C376" /><meta property="og:site_name" content="Liguria Notizie" /><meta property="og:description" content="Peruviano picchiato e rapinato dello smartphone in via Fillak. Prognosi di 15 giorni. Episodio avvenuto il primo gennaio. Indagine dei carabinieri" /><meta property="article:published_time" content="2018-01-03T12:52:42Z" /><meta property="article:modified_time" content="2018-01-03T12:52:42Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Peruviano picchiato e rapinato dello smartphone in via Fillak" /><meta name="twitter:description" content="Peruviano picchiato e rapinato dello smartphone in via Fillak. Prognosi di 15 giorni. Episodio avvenuto il primo gennaio. Indagine dei carabinieri" /><meta name="twitter:image" content="http://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?fit=640%2C376" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Peruviano picchiato e rapinato dello smartphone in via Fillak Feed dei commenti" href="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var append_link = {"read_more":"Articolo completo: %link%","prepend_break":"2","use_title":"true","add_site_name":"true","site_name":"Liguria Notizie","site_url":"http:\/\/www.ligurianotizie.it","always_link_site":"false","page_title":"Peruviano picchiato e rapinato dello smartphone in via Fillak"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ligurianotizie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Va a giocare a calcetto con gli amici, si accascia al suolo e muore' href='http://www.ligurianotizie.it/va-a-giocare-a-calcetto-con-gli-amici-si-accascia-al-suolo-e-muore/2018/01/03/275808/' /><link rel='next' title='Spaccia eroina nei vicoli, arrestato tunisino: in tasca droga e 600 euro' href='http://www.ligurianotizie.it/spaccia-eroina-nei-vicoli-arrestato-tunisino-in-tasca-droga-e-600-euro/2018/01/03/275815/' /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.ligurianotizie.it/?p=275813' /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=270%2C270" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.ligurianotizie.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-275813 single-format-standard peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul></li><li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li></ul></li><li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li></ul></li><li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li></ul></li><li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li></ul></li><li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li></ul></li><li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li></ul></li><li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ligurianotizie.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">12</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Liguria</div></div></div><div class="td_data_time"><div style="visibility:hidden;">3 gennaio 2018    21:33</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/> </a></div><div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a4d3e1f7eb6c = new tdBlock();
block_td_uid_1_5a4d3e1f7eb6c.id = "td_uid_1_5a4d3e1f7eb6c";
block_td_uid_1_5a4d3e1f7eb6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5a4d3e1f7eb6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4d3e1f7eb6c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a4d3e1f7eb6c.td_column_number = "3";
block_td_uid_1_5a4d3e1f7eb6c.block_type = "td_block_mega_menu";
block_td_uid_1_5a4d3e1f7eb6c.post_count = "5";
block_td_uid_1_5a4d3e1f7eb6c.found_posts = "44655";
block_td_uid_1_5a4d3e1f7eb6c.header_color = "";
block_td_uid_1_5a4d3e1f7eb6c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a4d3e1f7eb6c.max_num_pages = "8931";
tdBlocksArray.push(block_td_uid_1_5a4d3e1f7eb6c);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4d3e1f7eb6c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a4d3e1f7eb6c" ><div id=td_uid_1_5a4d3e1f7eb6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-lanziana-intossicata-dal-monossido-a-sestri/2018/01/03/275868/" rel="bookmark" title="Non ce l’ha fatta l’anziana intossicata dal monossido a Sestri"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/S.-Martino.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non ce l’ha fatta l’anziana intossicata dal monossido a Sestri"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/non-ce-lha-fatta-lanziana-intossicata-dal-monossido-a-sestri/2018/01/03/275868/" rel="bookmark" title="Non ce l’ha fatta l’anziana intossicata dal monossido a Sestri">Non ce l’ha fatta l’anziana intossicata dal monossido a Sestri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/operazione-capitaneria-della-spezia-dirty-market-sanzioni-per-30mila-euro/2018/01/03/275861/" rel="bookmark" title="Operazione Capitaneria della Spezia Dirty Market: sanzioni per 30mila euro"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/guardia-costiera-capitaneria-controlli-filiera-ittica.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operazione Capitaneria della Spezia Dirty Market: sanzioni per 30mila euro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/operazione-capitaneria-della-spezia-dirty-market-sanzioni-per-30mila-euro/2018/01/03/275861/" rel="bookmark" title="Operazione Capitaneria della Spezia Dirty Market: sanzioni per 30mila euro">Operazione Capitaneria della Spezia Dirty Market: sanzioni per 30mila euro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/polfer-liguria-tempo-di-bilanci-nel-110-anno-della-fondazione/2018/01/03/275859/" rel="bookmark" title="Polfer Liguria, tempo di bilanci nel 110° anno della fondazione"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/polfer-controlli.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polfer Liguria, tempo di bilanci nel 110° anno della fondazione"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/polfer-liguria-tempo-di-bilanci-nel-110-anno-della-fondazione/2018/01/03/275859/" rel="bookmark" title="Polfer Liguria, tempo di bilanci nel 110° anno della fondazione">Polfer Liguria, tempo di bilanci nel 110° anno della fondazione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/inghiottita-dalle-onde-trovato-al-largo-di-alassio-corpo-senza-vita-di-alessia-puppo/2018/01/03/275852/" rel="bookmark" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/inghiottita-dalle-onde-trovato-al-largo-di-alassio-corpo-senza-vita-di-alessia-puppo/2018/01/03/275852/" rel="bookmark" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo">Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/porto-genova-nuovo-capo-piloti-fabricatore-subentra-a-gatti-nominato-da-pettorino/2018/01/03/275849/" rel="bookmark" title="Porto Genova, nuovo capo Piloti: Fabricatore subentra a Gatti, nominato da Pettorino"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/fabricatore-pettorino-piloti-genova-porto.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porto Genova, nuovo capo Piloti: Fabricatore subentra a Gatti, nominato da Pettorino"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/porto-genova-nuovo-capo-piloti-fabricatore-subentra-a-gatti-nominato-da-pettorino/2018/01/03/275849/" rel="bookmark" title="Porto Genova, nuovo capo Piloti: Fabricatore subentra a Gatti, nominato da Pettorino">Porto Genova, nuovo capo Piloti: Fabricatore subentra a Gatti, nominato da Pettorino</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c" id="td_uid_2_5a4d3e1fdccf7" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c"  id="td_uid_3_5a4d3e1fdce1a" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c"  id="td_uid_4_5a4d3e1fdcf4e" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c"  id="td_uid_5_5a4d3e1fdd071" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c"  id="td_uid_6_5a4d3e1fdd19f" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5a4d3e1f7eb6c"  id="td_uid_7_5a4d3e1fdd2e4" data-td_block_id="td_uid_1_5a4d3e1f7eb6c" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4d3e1f7eb6c" data-td_block_id="td_uid_1_5a4d3e1f7eb6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a4d3e1f7eb6c" data-td_block_id="td_uid_1_5a4d3e1f7eb6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a4d3e1fe6b12 = new tdBlock();
block_td_uid_8_5a4d3e1fe6b12.id = "td_uid_8_5a4d3e1fe6b12";
block_td_uid_8_5a4d3e1fe6b12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5a4d3e1fe6b12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4d3e1fe6b12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a4d3e1fe6b12.td_column_number = "3";
block_td_uid_8_5a4d3e1fe6b12.block_type = "td_block_mega_menu";
block_td_uid_8_5a4d3e1fe6b12.post_count = "5";
block_td_uid_8_5a4d3e1fe6b12.found_posts = "5409";
block_td_uid_8_5a4d3e1fe6b12.header_color = "";
block_td_uid_8_5a4d3e1fe6b12.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4d3e1fe6b12.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_8_5a4d3e1fe6b12);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a4d3e1fe6b12_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a4d3e1fe6b12" ><div id=td_uid_8_5a4d3e1fe6b12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/fontana-lega-a-bucci-i-bimbi-hanno-dei-diritti-refezione-scolastica-da-rivedere/2018/01/03/275829/" rel="bookmark" title="Fontana (Lega) a Bucci: i bimbi hanno dei diritti, refezione scolastica da rivedere"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?resize=511%2C380 511w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/02/1638390-mensa.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fontana (Lega) a Bucci: i bimbi hanno dei diritti, refezione scolastica da rivedere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/fontana-lega-a-bucci-i-bimbi-hanno-dei-diritti-refezione-scolastica-da-rivedere/2018/01/03/275829/" rel="bookmark" title="Fontana (Lega) a Bucci: i bimbi hanno dei diritti, refezione scolastica da rivedere">Fontana (Lega) a Bucci: i bimbi hanno dei diritti, refezione scolastica da rivedere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/viva-il-duce-cartolina-con-insulti-a-sindaca-pd-di-sestri-levante/2018/01/03/275819/" rel="bookmark" title="Viva il Duce: cartolina con insulti a sindaca Pd di Sestri Levante"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/ghio-cartolina-sestri-levante.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viva il Duce: cartolina con insulti a sindaca Pd di Sestri Levante"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/viva-il-duce-cartolina-con-insulti-a-sindaca-pd-di-sestri-levante/2018/01/03/275819/" rel="bookmark" title="Viva il Duce: cartolina con insulti a sindaca Pd di Sestri Levante">Viva il Duce: cartolina con insulti a sindaca Pd di Sestri Levante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/unione-dei-comuni-di-montalto-e-carpasio/2018/01/03/275799/" rel="bookmark" title="Unione dei Comuni di Montalto e Carpasio"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/montalto-ligure.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unione dei Comuni di Montalto e Carpasio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/unione-dei-comuni-di-montalto-e-carpasio/2018/01/03/275799/" rel="bookmark" title="Unione dei Comuni di Montalto e Carpasio">Unione dei Comuni di Montalto e Carpasio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/autonomia-della-liguria-toti-pd-inaffidabile-scrive-le-solite-inesattezze/2018/01/02/275783/" rel="bookmark" title="Autonomia della Liguria, Toti: Pd inaffidabile scrive le solite inesattezze"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?w=728 728w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=300%2C225 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=560%2C420 560w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=640%2C480 640w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/toti-rixi-regione.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autonomia della Liguria, Toti: Pd inaffidabile scrive le solite inesattezze"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/autonomia-della-liguria-toti-pd-inaffidabile-scrive-le-solite-inesattezze/2018/01/02/275783/" rel="bookmark" title="Autonomia della Liguria, Toti: Pd inaffidabile scrive le solite inesattezze">Autonomia della Liguria, Toti: Pd inaffidabile scrive le solite inesattezze</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/sprar-per-migranti-minori-savona-si-ribella-minniti-ok-paga-lo-stato-2/2018/01/02/275768/" rel="bookmark" title="Sprar per migranti minori, Savona si ribella. Minniti: ok, paga lo Stato"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/migranti-telefonino-smartphone.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sprar per migranti minori, Savona si ribella. Minniti: ok, paga lo Stato"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/sprar-per-migranti-minori-savona-si-ribella-minniti-ok-paga-lo-stato-2/2018/01/02/275768/" rel="bookmark" title="Sprar per migranti minori, Savona si ribella. Minniti: ok, paga lo Stato">Sprar per migranti minori, Savona si ribella. Minniti: ok, paga lo Stato</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12" id="td_uid_9_5a4d3e2000e37" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12"  id="td_uid_10_5a4d3e2001f64" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12"  id="td_uid_11_5a4d3e20020b2" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12"  id="td_uid_12_5a4d3e20021df" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12"  id="td_uid_13_5a4d3e200230b" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5a4d3e1fe6b12"  id="td_uid_14_5a4d3e2002422" data-td_block_id="td_uid_8_5a4d3e1fe6b12" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a4d3e1fe6b12" data-td_block_id="td_uid_8_5a4d3e1fe6b12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a4d3e1fe6b12" data-td_block_id="td_uid_8_5a4d3e1fe6b12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5a4d3e2009931 = new tdBlock();
block_td_uid_15_5a4d3e2009931.id = "td_uid_15_5a4d3e2009931";
block_td_uid_15_5a4d3e2009931.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5a4d3e2009931_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a4d3e2009931_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a4d3e2009931.td_column_number = "3";
block_td_uid_15_5a4d3e2009931.block_type = "td_block_mega_menu";
block_td_uid_15_5a4d3e2009931.post_count = "5";
block_td_uid_15_5a4d3e2009931.found_posts = "15914";
block_td_uid_15_5a4d3e2009931.header_color = "";
block_td_uid_15_5a4d3e2009931.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a4d3e2009931.max_num_pages = "3183";
tdBlocksArray.push(block_td_uid_15_5a4d3e2009931);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5a4d3e2009931_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a4d3e2009931" ><div id=td_uid_15_5a4d3e2009931 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arbitri-a-giacomelli-per-il-genoa-manganiello-per-la-samp/2018/01/03/275872/" rel="bookmark" title="Arbitri A: Giacomelli per il Genoa, Manganiello per la Samp"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/01/giacomelli_arbitro.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arbitri A: Giacomelli per il Genoa, Manganiello per la Samp"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arbitri-a-giacomelli-per-il-genoa-manganiello-per-la-samp/2018/01/03/275872/" rel="bookmark" title="Arbitri A: Giacomelli per il Genoa, Manganiello per la Samp">Arbitri A: Giacomelli per il Genoa, Manganiello per la Samp</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/sturla-si-veste-a-festa-per-il-30-cimento-dellepifania/2018/01/03/275843/" rel="bookmark" title="Sturla si veste a festa per il 30° Cimento dell&#8217;Epifania"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/cimento_Sturla_2017.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sturla si veste a festa per il 30° Cimento dell&#8217;Epifania"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/sturla-si-veste-a-festa-per-il-30-cimento-dellepifania/2018/01/03/275843/" rel="bookmark" title="Sturla si veste a festa per il 30° Cimento dell&#8217;Epifania">Sturla si veste a festa per il 30° Cimento dell&#8217;Epifania</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pallavolo-lunezia-ok-allanderlini/2018/01/03/275840/" rel="bookmark" title="Pallavolo, Lunezia ok all&#8217;Anderlini"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?resize=511%2C386 511w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/lunezia40.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo, Lunezia ok all&#8217;Anderlini"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pallavolo-lunezia-ok-allanderlini/2018/01/03/275840/" rel="bookmark" title="Pallavolo, Lunezia ok all&#8217;Anderlini">Pallavolo, Lunezia ok all&#8217;Anderlini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tennis-chiuso-lo-slam-al-cts/2018/01/03/275835/" rel="bookmark" title="Tennis, chiuso lo Slam al Cts"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/tennis10.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tennis, chiuso lo Slam al Cts"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tennis-chiuso-lo-slam-al-cts/2018/01/03/275835/" rel="bookmark" title="Tennis, chiuso lo Slam al Cts">Tennis, chiuso lo Slam al Cts</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pallanuoto-seconda-vittoria-ligure-al-trofeo-delle-regioni/2018/01/03/275832/" rel="bookmark" title="Pallanuoto, seconda vittoria Ligure al Trofeo delle Regioni"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/pallanuoto4.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, seconda vittoria Ligure al Trofeo delle Regioni"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pallanuoto-seconda-vittoria-ligure-al-trofeo-delle-regioni/2018/01/03/275832/" rel="bookmark" title="Pallanuoto, seconda vittoria Ligure al Trofeo delle Regioni">Pallanuoto, seconda vittoria Ligure al Trofeo delle Regioni</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a4d3e2009931" id="td_uid_16_5a4d3e202f0c7" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5a4d3e2009931"  id="td_uid_17_5a4d3e202f1fb" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5a4d3e2009931"  id="td_uid_18_5a4d3e202f330" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5a4d3e2009931"  id="td_uid_19_5a4d3e202f466" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5a4d3e2009931"  id="td_uid_20_5a4d3e202f5a6" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5a4d3e2009931"  id="td_uid_21_5a4d3e202f6cf" data-td_block_id="td_uid_15_5a4d3e2009931" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a4d3e2009931" data-td_block_id="td_uid_15_5a4d3e2009931"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a4d3e2009931" data-td_block_id="td_uid_15_5a4d3e2009931"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a4d3e203905f = new tdBlock();
block_td_uid_22_5a4d3e203905f.id = "td_uid_22_5a4d3e203905f";
block_td_uid_22_5a4d3e203905f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5a4d3e203905f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a4d3e203905f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a4d3e203905f.td_column_number = "3";
block_td_uid_22_5a4d3e203905f.block_type = "td_block_mega_menu";
block_td_uid_22_5a4d3e203905f.post_count = "5";
block_td_uid_22_5a4d3e203905f.found_posts = "1846";
block_td_uid_22_5a4d3e203905f.header_color = "";
block_td_uid_22_5a4d3e203905f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a4d3e203905f.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_22_5a4d3e203905f);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5a4d3e203905f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a4d3e203905f" ><div id=td_uid_22_5a4d3e203905f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/flyvalan-finalmente-parte-il-progetto-di-mobilita-aerea/2018/01/03/275816/" rel="bookmark" title="FlyValan, finalmente parte il progetto di mobilità aerea"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/flyvalan-atr.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FlyValan, finalmente parte il progetto di mobilità aerea"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/flyvalan-finalmente-parte-il-progetto-di-mobilita-aerea/2018/01/03/275816/" rel="bookmark" title="FlyValan, finalmente parte il progetto di mobilità aerea">FlyValan, finalmente parte il progetto di mobilità aerea</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/carige-la-bce-sui-requisiti-patrimoniali-da-rispettare-nel-2018/2017/12/30/275486/" rel="bookmark" title="Carige, la Bce sui requisiti patrimoniali da rispettare nel 2018"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, la Bce sui requisiti patrimoniali da rispettare nel 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/carige-la-bce-sui-requisiti-patrimoniali-da-rispettare-nel-2018/2017/12/30/275486/" rel="bookmark" title="Carige, la Bce sui requisiti patrimoniali da rispettare nel 2018">Carige, la Bce sui requisiti patrimoniali da rispettare nel 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/salt-e-lautostrada-dei-fiori-aumento-pedaggio-nel-2018/2017/12/30/275477/" rel="bookmark" title="Salt e l&#8217;Autostrada dei Fiori, aumento pedaggio nel 2018"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/coda-a10-autofiori-barriera-autostrada-ventimiglia-181963.660x368.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salt e l&#8217;Autostrada dei Fiori, aumento pedaggio nel 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/salt-e-lautostrada-dei-fiori-aumento-pedaggio-nel-2018/2017/12/30/275477/" rel="bookmark" title="Salt e l&#8217;Autostrada dei Fiori, aumento pedaggio nel 2018">Salt e l&#8217;Autostrada dei Fiori, aumento pedaggio nel 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mondomarine-savona-palumbo-group-affitta-ramo-dazienda/2017/12/29/275393/" rel="bookmark" title="Mondomarine Savona, Palumbo Group affitta ramo d’azienda"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondomarine Savona, Palumbo Group affitta ramo d’azienda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mondomarine-savona-palumbo-group-affitta-ramo-dazienda/2017/12/29/275393/" rel="bookmark" title="Mondomarine Savona, Palumbo Group affitta ramo d’azienda">Mondomarine Savona, Palumbo Group affitta ramo d’azienda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/agricoltura-regione-nuovo-bando-da-8-milioni-di-euro-per-comuni-e-consorzi/2017/12/29/275351/" rel="bookmark" title="Agricoltura, Regione: nuovo bando da 8 milioni di euro per Comuni e Consorzi"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antincendio-boschivo-fuoco-agricoltura.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agricoltura, Regione: nuovo bando da 8 milioni di euro per Comuni e Consorzi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/agricoltura-regione-nuovo-bando-da-8-milioni-di-euro-per-comuni-e-consorzi/2017/12/29/275351/" rel="bookmark" title="Agricoltura, Regione: nuovo bando da 8 milioni di euro per Comuni e Consorzi">Agricoltura, Regione: nuovo bando da 8 milioni di euro per Comuni e Consorzi</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a4d3e203905f" id="td_uid_23_5a4d3e2040505" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5a4d3e203905f"  id="td_uid_24_5a4d3e204066d" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5a4d3e203905f"  id="td_uid_25_5a4d3e20407fe" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5a4d3e203905f"  id="td_uid_26_5a4d3e2040988" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5a4d3e203905f"  id="td_uid_27_5a4d3e2040b2c" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5a4d3e203905f"  id="td_uid_28_5a4d3e2040ca9" data-td_block_id="td_uid_22_5a4d3e203905f" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a4d3e203905f" data-td_block_id="td_uid_22_5a4d3e203905f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a4d3e203905f" data-td_block_id="td_uid_22_5a4d3e203905f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5a4d3e204a1c2 = new tdBlock();
block_td_uid_29_5a4d3e204a1c2.id = "td_uid_29_5a4d3e204a1c2";
block_td_uid_29_5a4d3e204a1c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5a4d3e204a1c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a4d3e204a1c2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5a4d3e204a1c2.td_column_number = "3";
block_td_uid_29_5a4d3e204a1c2.block_type = "td_block_mega_menu";
block_td_uid_29_5a4d3e204a1c2.post_count = "5";
block_td_uid_29_5a4d3e204a1c2.found_posts = "1583";
block_td_uid_29_5a4d3e204a1c2.header_color = "";
block_td_uid_29_5a4d3e204a1c2.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a4d3e204a1c2.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_29_5a4d3e204a1c2);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5a4d3e204a1c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5a4d3e204a1c2" ><div id=td_uid_29_5a4d3e204a1c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pronto-soccorso-liguri-viale-e-locatelli-sistema-ha-retto-attese-codici-verdi-meno-di-4-ore/2018/01/03/275867/" rel="bookmark" title="Pronto soccorso liguri, Viale e Locatelli: sistema ha retto, attese codici verdi meno di 4 ore"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-locatelli-asl-pronto-soccorso-ospedale.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pronto soccorso liguri, Viale e Locatelli: sistema ha retto, attese codici verdi meno di 4 ore"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pronto-soccorso-liguri-viale-e-locatelli-sistema-ha-retto-attese-codici-verdi-meno-di-4-ore/2018/01/03/275867/" rel="bookmark" title="Pronto soccorso liguri, Viale e Locatelli: sistema ha retto, attese codici verdi meno di 4 ore">Pronto soccorso liguri, Viale e Locatelli: sistema ha retto, attese codici verdi meno di 4 ore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-fortunata-al-superenalotto-un-5-da-57mila-euro/2018/01/03/275803/" rel="bookmark" title="Albenga fortunata al Superenalotto, un 5 da 57mila euro"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/superenalotto.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Albenga fortunata al Superenalotto, un 5 da 57mila euro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-fortunata-al-superenalotto-un-5-da-57mila-euro/2018/01/03/275803/" rel="bookmark" title="Albenga fortunata al Superenalotto, un 5 da 57mila euro">Albenga fortunata al Superenalotto, un 5 da 57mila euro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pronto-soccorso-barelle-in-corsia-viale-a-pd-oggi-ridotte-di-oltre-la-meta/2018/01/02/275749/" rel="bookmark" title="Pronto soccorso: barelle in corsia? Viale a Pd: oggi ridotte di oltre la metà"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/viale-toti-pronto-soccorso-san-martino.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pronto soccorso: barelle in corsia? Viale a Pd: oggi ridotte di oltre la metà"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pronto-soccorso-barelle-in-corsia-viale-a-pd-oggi-ridotte-di-oltre-la-meta/2018/01/02/275749/" rel="bookmark" title="Pronto soccorso: barelle in corsia? Viale a Pd: oggi ridotte di oltre la metà">Pronto soccorso: barelle in corsia? Viale a Pd: oggi ridotte di oltre la metà</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ritiro-lotto-di-vellutata-di-zucca-e-carote-bellavita-con-rischio-listeria/2018/01/02/275750/" rel="bookmark" title="Ritiro lotto di vellutata di zucca e carote Bellavita con rischio Listeria"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/listeria.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ritiro lotto di vellutata di zucca e carote Bellavita con rischio Listeria"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ritiro-lotto-di-vellutata-di-zucca-e-carote-bellavita-con-rischio-listeria/2018/01/02/275750/" rel="bookmark" title="Ritiro lotto di vellutata di zucca e carote Bellavita con rischio Listeria">Ritiro lotto di vellutata di zucca e carote Bellavita con rischio Listeria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/norovirus-attenzione-ad-una-partita-di-ostriche-provenienti-dalla-francia/2017/12/30/275474/" rel="bookmark" title="Norovirus, attenzione ad una partita di ostriche provenienti dalla Francia"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/ostriche-crassostrea-gigas.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Norovirus, attenzione ad una partita di ostriche provenienti dalla Francia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/norovirus-attenzione-ad-una-partita-di-ostriche-provenienti-dalla-francia/2017/12/30/275474/" rel="bookmark" title="Norovirus, attenzione ad una partita di ostriche provenienti dalla Francia">Norovirus, attenzione ad una partita di ostriche provenienti dalla Francia</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2" id="td_uid_30_5a4d3e205126e" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2"  id="td_uid_31_5a4d3e2051518" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2"  id="td_uid_32_5a4d3e20517b8" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2"  id="td_uid_33_5a4d3e2051900" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2"  id="td_uid_34_5a4d3e2051a0f" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5a4d3e204a1c2"  id="td_uid_35_5a4d3e2051b28" data-td_block_id="td_uid_29_5a4d3e204a1c2" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a4d3e204a1c2" data-td_block_id="td_uid_29_5a4d3e204a1c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5a4d3e204a1c2" data-td_block_id="td_uid_29_5a4d3e204a1c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5a4d3e205da81 = new tdBlock();
block_td_uid_36_5a4d3e205da81.id = "td_uid_36_5a4d3e205da81";
block_td_uid_36_5a4d3e205da81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5a4d3e205da81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a4d3e205da81_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5a4d3e205da81.td_column_number = "3";
block_td_uid_36_5a4d3e205da81.block_type = "td_block_mega_menu";
block_td_uid_36_5a4d3e205da81.post_count = "5";
block_td_uid_36_5a4d3e205da81.found_posts = "8415";
block_td_uid_36_5a4d3e205da81.header_color = "";
block_td_uid_36_5a4d3e205da81.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a4d3e205da81.max_num_pages = "1683";
tdBlocksArray.push(block_td_uid_36_5a4d3e205da81);</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5a4d3e205da81_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5a4d3e205da81" ><div id=td_uid_36_5a4d3e205da81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tursi-abbazia-s-giuliano-sara-casa-cantautori-liguri-da-de-andre-a-tenco/2018/01/02/275746/" rel="bookmark" title="Tursi: Abbazia S. Giuliano sarà Casa cantautori liguri, da De André a Tenco"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/de-andrè.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tursi: Abbazia S. Giuliano sarà Casa cantautori liguri, da De André a Tenco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tursi-abbazia-s-giuliano-sara-casa-cantautori-liguri-da-de-andre-a-tenco/2018/01/02/275746/" rel="bookmark" title="Tursi: Abbazia S. Giuliano sarà Casa cantautori liguri, da De André a Tenco">Tursi: Abbazia S. Giuliano sarà Casa cantautori liguri, da De André a Tenco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/notte-di-capodanno-a-loano-con-oltre-4000-persone-e-lo-zoo-di-105/2018/01/02/275713/" rel="bookmark" title="Notte di Capodanno a Loano con oltre 4000 persone e lo Zoo di 105"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?w=728 728w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=559%2C420 559w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=640%2C481 640w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/capodanno-2018-loano-1.jpg?resize=681%2C512 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Notte di Capodanno a Loano con oltre 4000 persone e lo Zoo di 105"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/notte-di-capodanno-a-loano-con-oltre-4000-persone-e-lo-zoo-di-105/2018/01/02/275713/" rel="bookmark" title="Notte di Capodanno a Loano con oltre 4000 persone e lo Zoo di 105">Notte di Capodanno a Loano con oltre 4000 persone e lo Zoo di 105</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/capodanno-a-lerici-con-il-circo-nero-consigli-ordinanze/2017/12/30/275491/" rel="bookmark" title="Capodanno a Lerici con il Circo Nero, consigli &#038; ordinanze"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/circo-nero.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capodanno a Lerici con il Circo Nero, consigli &#038; ordinanze"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/capodanno-a-lerici-con-il-circo-nero-consigli-ordinanze/2017/12/30/275491/" rel="bookmark" title="Capodanno a Lerici con il Circo Nero, consigli &#038; ordinanze">Capodanno a Lerici con il Circo Nero, consigli &#038; ordinanze</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rapallo-alle-clarisse-piccole-donne-di-louise-may-alcott/2017/12/29/275405/" rel="bookmark" title="Rapallo: alle Clarisse Piccole Donne di Louise May Alcott"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Little-women-1994.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapallo: alle Clarisse Piccole Donne di Louise May Alcott"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rapallo-alle-clarisse-piccole-donne-di-louise-may-alcott/2017/12/29/275405/" rel="bookmark" title="Rapallo: alle Clarisse Piccole Donne di Louise May Alcott">Rapallo: alle Clarisse Piccole Donne di Louise May Alcott</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/chiavari-capodanno-2018-con-i-pirati-dei-caruggi/2017/12/29/275379/" rel="bookmark" title="Chiavari: Capodanno 2018 con i Pirati dei Caruggi"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/pirati-caruggi-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari: Capodanno 2018 con i Pirati dei Caruggi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/chiavari-capodanno-2018-con-i-pirati-dei-caruggi/2017/12/29/275379/" rel="bookmark" title="Chiavari: Capodanno 2018 con i Pirati dei Caruggi">Chiavari: Capodanno 2018 con i Pirati dei Caruggi</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a4d3e205da81" id="td_uid_37_5a4d3e207459e" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5a4d3e205da81"  id="td_uid_38_5a4d3e207469c" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5a4d3e205da81"  id="td_uid_39_5a4d3e20747bc" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5a4d3e205da81"  id="td_uid_40_5a4d3e20748dc" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5a4d3e205da81"  id="td_uid_41_5a4d3e20749f8" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5a4d3e205da81"  id="td_uid_42_5a4d3e2074b18" data-td_block_id="td_uid_36_5a4d3e205da81" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a4d3e205da81" data-td_block_id="td_uid_36_5a4d3e205da81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5a4d3e205da81" data-td_block_id="td_uid_36_5a4d3e205da81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5a4d3e2080ccf = new tdBlock();
block_td_uid_43_5a4d3e2080ccf.id = "td_uid_43_5a4d3e2080ccf";
block_td_uid_43_5a4d3e2080ccf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5a4d3e2080ccf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a4d3e2080ccf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_5a4d3e2080ccf.td_column_number = "3";
block_td_uid_43_5a4d3e2080ccf.block_type = "td_block_mega_menu";
block_td_uid_43_5a4d3e2080ccf.post_count = "5";
block_td_uid_43_5a4d3e2080ccf.found_posts = "4161";
block_td_uid_43_5a4d3e2080ccf.header_color = "";
block_td_uid_43_5a4d3e2080ccf.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a4d3e2080ccf.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_43_5a4d3e2080ccf);</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5a4d3e2080ccf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5a4d3e2080ccf" ><div id=td_uid_43_5a4d3e2080ccf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tursi-a-genova-nuovo-museo-per-ricordare-nostri-lavoratori-emigrati-allestero/2017/12/30/275528/" rel="bookmark" title="Tursi: a Genova nuovo museo per ricordare nostri lavoratori emigrati all&#8217;estero"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/Scan_20141007.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tursi: a Genova nuovo museo per ricordare nostri lavoratori emigrati all&#8217;estero"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tursi-a-genova-nuovo-museo-per-ricordare-nostri-lavoratori-emigrati-allestero/2017/12/30/275528/" rel="bookmark" title="Tursi: a Genova nuovo museo per ricordare nostri lavoratori emigrati all&#8217;estero">Tursi: a Genova nuovo museo per ricordare nostri lavoratori emigrati all&#8217;estero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-nano-morgante-il-limite-dellurgenza-affettiva/2017/12/30/275479/" rel="bookmark" title="Il Nano Morgante | Il limite dell’urgenza affettiva"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Bridget-Jones.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Nano Morgante | Il limite dell’urgenza affettiva"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-nano-morgante-il-limite-dellurgenza-affettiva/2017/12/30/275479/" rel="bookmark" title="Il Nano Morgante | Il limite dell’urgenza affettiva">Il Nano Morgante | Il limite dell’urgenza affettiva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mostra-dellantiquariato-a-recco/2017/12/29/275150/" rel="bookmark" title="Mostra dell’antiquariato a Recco"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/59827_plr_antiquariatonatale2017_locandina_small.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mostra dell’antiquariato a Recco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mostra-dellantiquariato-a-recco/2017/12/29/275150/" rel="bookmark" title="Mostra dell’antiquariato a Recco">Mostra dell’antiquariato a Recco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/capodanno-a-palazzo-lomellino-per-i-rolli-night-con-la-mostra-su-piola/2017/12/28/275257/" rel="bookmark" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/capodanno-a-palazzo-lomellino-per-i-rolli-night-con-la-mostra-su-piola/2017/12/28/275257/" rel="bookmark" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola">Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/al-castello-di-nervi-presentazione-libro-stelle-della-danza-sotto-il-cielo-di-nervi/2017/12/28/275249/" rel="bookmark" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/al-castello-di-nervi-presentazione-libro-stelle-della-danza-sotto-il-cielo-di-nervi/2017/12/28/275249/" rel="bookmark" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi">Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf" id="td_uid_44_5a4d3e208ffed" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf"  id="td_uid_45_5a4d3e2090115" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf"  id="td_uid_46_5a4d3e2090433" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf"  id="td_uid_47_5a4d3e2090599" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf"  id="td_uid_48_5a4d3e20906ec" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5a4d3e2080ccf"  id="td_uid_49_5a4d3e2090831" data-td_block_id="td_uid_43_5a4d3e2080ccf" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a4d3e2080ccf" data-td_block_id="td_uid_43_5a4d3e2080ccf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a4d3e2080ccf" data-td_block_id="td_uid_43_5a4d3e2080ccf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5a4d3e2099d3e = new tdBlock();
block_td_uid_50_5a4d3e2099d3e.id = "td_uid_50_5a4d3e2099d3e";
block_td_uid_50_5a4d3e2099d3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5a4d3e2099d3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a4d3e2099d3e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_5a4d3e2099d3e.td_column_number = "3";
block_td_uid_50_5a4d3e2099d3e.block_type = "td_block_mega_menu";
block_td_uid_50_5a4d3e2099d3e.post_count = "5";
block_td_uid_50_5a4d3e2099d3e.found_posts = "803";
block_td_uid_50_5a4d3e2099d3e.header_color = "";
block_td_uid_50_5a4d3e2099d3e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a4d3e2099d3e.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_50_5a4d3e2099d3e);</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5a4d3e2099d3e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_5a4d3e2099d3e" ><div id=td_uid_50_5a4d3e2099d3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-sole-e-la-tempesta-magnetica-di-capodanno/2017/12/29/275328/" rel="bookmark" title="Il Sole e la tempesta magnetica di Capodanno"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/il-sole.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Sole e la tempesta magnetica di Capodanno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-sole-e-la-tempesta-magnetica-di-capodanno/2017/12/29/275328/" rel="bookmark" title="Il Sole e la tempesta magnetica di Capodanno">Il Sole e la tempesta magnetica di Capodanno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tursi-nuova-app-exploracity-per-scoprire-i-caruggi-di-genova/2017/12/27/275190/" rel="bookmark" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tursi-nuova-app-exploracity-per-scoprire-i-caruggi-di-genova/2017/12/27/275190/" rel="bookmark" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova">Tursi: nuova app Exploracity per scoprire i caruggi di Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/come-tradizione-ecco-il-doodle-di-buone-feste-da-google/2017/12/25/274818/" rel="bookmark" title="Com’è tradizione ecco il doodle di Buone Feste! da Google"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com’è tradizione ecco il doodle di Buone Feste! da Google"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/come-tradizione-ecco-il-doodle-di-buone-feste-da-google/2017/12/25/274818/" rel="bookmark" title="Com’è tradizione ecco il doodle di Buone Feste! da Google">Com’è tradizione ecco il doodle di Buone Feste! da Google</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/operativa-la-colonnina-di-ricarica-elettrica-al-colombo/2017/12/19/273933/" rel="bookmark" title="Operativa la colonnina di ricarica elettrica al Colombo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operativa la colonnina di ricarica elettrica al Colombo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/operativa-la-colonnina-di-ricarica-elettrica-al-colombo/2017/12/19/273933/" rel="bookmark" title="Operativa la colonnina di ricarica elettrica al Colombo">Operativa la colonnina di ricarica elettrica al Colombo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/in-fiera-nel-weekend-a-genova-arriva-gizmark-2-2/2017/12/06/271189/" rel="bookmark" title="In Fiera nel weekend a Genova arriva Gizmark 2.2"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Fiera nel weekend a Genova arriva Gizmark 2.2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/in-fiera-nel-weekend-a-genova-arriva-gizmark-2-2/2017/12/06/271189/" rel="bookmark" title="In Fiera nel weekend a Genova arriva Gizmark 2.2">In Fiera nel weekend a Genova arriva Gizmark 2.2</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e" id="td_uid_51_5a4d3e209e875" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e"  id="td_uid_52_5a4d3e209f226" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e"  id="td_uid_53_5a4d3e209f61c" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e"  id="td_uid_54_5a4d3e20a0c9c" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e"  id="td_uid_55_5a4d3e20a0e2a" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_5a4d3e2099d3e"  id="td_uid_56_5a4d3e20a0f8d" data-td_block_id="td_uid_50_5a4d3e2099d3e" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5a4d3e2099d3e" data-td_block_id="td_uid_50_5a4d3e2099d3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5a4d3e2099d3e" data-td_block_id="td_uid_50_5a4d3e2099d3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ligurianotizie.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/> <span class="td-visual-hidden">Liguria Notizie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-13"><div class="g-single a-29"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="5441877692"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-275813" class="post-275813 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-genova tag-peruviano tag-rapina tag-sampierdarena tag-smartphone tag-via-fillak" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/"> <span itemprop="name">Cronaca</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Visualizza tutti i post in Cronaca Genova" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/"> <span itemprop="name">Cronaca Genova</span> </a><meta itemprop="position" content = "2"></span></div><ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li></ul> <header><h1 class="entry-title">Peruviano picchiato e rapinato dello smartphone in via Fillak</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T12:52:42+00:00" >3 gennaio 2018</time></span><div class="td-post-comments"><a href="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/#comments"><i class="td-icon-comments"></i>7</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peruviano+picchiato+e+rapinato+dello+smartphone+in+via+Fillak&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peruviano+picchiato+e+rapinato+dello+smartphone+in+via+Fillak%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?fit=728%2C428" data-caption="Smartphone (foto d&#039;archivio)"><img width="640" height="376" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?resize=640%2C376" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?resize=300%2C176 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?resize=714%2C420 714w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?resize=640%2C376 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?resize=681%2C400 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="furto-cellulare"/></a><figcaption class="wp-caption-text">Smartphone (foto d'archivio)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-33"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="5302276894"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Nella serata di ieri a Sampierdarena un cittadino peruviano di 23 anni, residente a Genova, ha denunciato ai carabinieri della locale Stazione che nella mattinata del 1° gennaio, mentre transitava a piedi in Via Fillak, veniva avvicinato da un individuo che dopo averlo percosso gli sottraeva il telefono cellulare di ultima generazione dileguandosi per le vie limitrofe.</p><p>La vittima della rapina veniva  poi medicata presso l’ospedale San Martino, dove otteneva una prognosi di 15 giorni per i vari traumi riportati.</p><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script> <script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=1" language="javascript"></script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/peruviano/">peruviano</a></li><li><a href="http://www.ligurianotizie.it/tag/rapina/">rapina</a></li><li><a href="http://www.ligurianotizie.it/tag/sampierdarena/">sampierdarena</a></li><li><a href="http://www.ligurianotizie.it/tag/smartphone/">smartphone</a></li><li><a href="http://www.ligurianotizie.it/tag/via-fillak/">via fillak</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peruviano+picchiato+e+rapinato+dello+smartphone+in+via+Fillak&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peruviano+picchiato+e+rapinato+dello+smartphone+in+via+Fillak%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fperuviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak%2F2018%2F01%2F03%2F275813%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionegenova/">Redazione Genova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Genova"></span><meta itemprop="datePublished" content="2018-01-03T12:52:42+00:00"><meta itemprop="dateModified" content="2018-01-03T12:52:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Peruviano picchiato e rapinato dello smartphone in via Fillak"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/furto-cellulare.jpg?fit=728%2C428"><meta itemprop="width" content="728"><meta itemprop="height" content="428"></span> </footer></article><div class="comments" id="comments"><div class="td-comments-title-wrap td-pb-padding-side"><h4 class="td-comments-title "><span>7 COMMENTI</span></h4></div><ol class="comment-list td-pb-padding-side"><li class="comment " id="comment-136077"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/131319087559355/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/131319087559355/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/131319087559355' rel='external nofollow' class='url'>Claudio Zanotti</a></cite><a class="comment-link" href="#comment-136077"> <time pubdate="1514980664">3 gennaio 2018 at 11:57</time> </a> </footer><div class="comment-content"><p>Guarda te se per uscire alle 21 con la cagnolina devo lasciare: cellulare e portafoglio a casa.Continuiamo con il buonismo pidiota</p></div><div class="comment-meta" id="comment-136077"> <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/?replytocom=136077#respond' onclick='return addComment.moveForm( "comment-136077", "136077", "respond", "275813" )' aria-label='Rispondi a Claudio Zanotti'>Rispondi</a></div> </article><ul class="children"><li class="comment " id="comment-136190"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/766351146885598/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/766351146885598/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/766351146885598' rel='external nofollow' class='url'>Stefano Grosso</a></cite><a class="comment-link" href="#comment-136190"> <time pubdate="1515000875">3 gennaio 2018 at 17:34</time> </a> </footer><div class="comment-content"><p>colpa tua. Con due pastori tedeschi non succede nulla</p></div><div class="comment-meta" id="comment-136190"></div> </article></li></ul></li><li class="comment " id="comment-136097"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/10212975969415472/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/10212975969415472/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/10212975969415472' rel='external nofollow' class='url'>Elias Cordova</a></cite><a class="comment-link" href="#comment-136097"> <time pubdate="1514985256">3 gennaio 2018 at 13:14</time> </a> </footer><div class="comment-content"><p>Se é grossa no</p></div><div class="comment-meta" id="comment-136097"> <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/?replytocom=136097#respond' onclick='return addComment.moveForm( "comment-136097", "136097", "respond", "275813" )' aria-label='Rispondi a Elias Cordova'>Rispondi</a></div> </article></li><li class="comment " id="comment-136123"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/672953196223692/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/672953196223692/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/672953196223692' rel='external nofollow' class='url'>Antonio Piantadosi</a></cite><a class="comment-link" href="#comment-136123"> <time pubdate="1514986173">3 gennaio 2018 at 13:29</time> </a> </footer><div class="comment-content"><p>eh bhe qualche volta succede anche a loro.<br /> amen</p></div><div class="comment-meta" id="comment-136123"> <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/?replytocom=136123#respond' onclick='return addComment.moveForm( "comment-136123", "136123", "respond", "275813" )' aria-label='Rispondi a Antonio Piantadosi'>Rispondi</a></div> </article><ul class="children"><li class="comment " id="comment-136176"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/1508053909257783/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/1508053909257783/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/1508053909257783' rel='external nofollow' class='url'>Cristina Patrasc</a></cite><a class="comment-link" href="#comment-136176"> <time pubdate="1514998361">3 gennaio 2018 at 16:52</time> </a> </footer><div class="comment-content"><p>Non ho mai sentito che un peruviano ha  rapinato qualcuno&#8230;sono grandi lavoratori e basta.</p></div><div class="comment-meta" id="comment-136176"></div> </article></li></ul></li><li class="comment " id="comment-136177"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/1408584552537781/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/1408584552537781/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/1408584552537781' rel='external nofollow' class='url'>Enrico Ghigino</a></cite><a class="comment-link" href="#comment-136177"> <time pubdate="1514998652">3 gennaio 2018 at 16:57</time> </a> </footer><div class="comment-content"><p>Be la notte di capodanno 2&#8230;risorse hanno tentato di rubare le sigarette ad un italiano appena prese dalla macchietta in via S. LORENZO&#8230;fortuna sua passava la polizia&#8230;i ladri son scappati.</p></div><div class="comment-meta" id="comment-136177"> <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/?replytocom=136177#respond' onclick='return addComment.moveForm( "comment-136177", "136177", "respond", "275813" )' aria-label='Rispondi a Enrico Ghigino'>Rispondi</a></div> </article></li><li class="comment " id="comment-136189"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://graph.facebook.com/869161306579581/picture' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://graph.facebook.com/869161306579581/picture' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite><a href='http://www.facebook.com/869161306579581' rel='external nofollow' class='url'>Loretta Para</a></cite><a class="comment-link" href="#comment-136189"> <time pubdate="1515002149">3 gennaio 2018 at 17:55</time> </a> </footer><div class="comment-content"><p>Io ho notato che la gente cammina x strada con il cellulare in mano anche se non lo sta usando&#8230;!!!<br /> Ma xchè&#8230;!?!???<br /> Io ascolto anche la musica x strada ..ma il cellulare.é rigorosamente nella tasca interna della giacca&#8230;.</p></div><div class="comment-meta" id="comment-136189"> <a rel='nofollow' class='comment-reply-link' href='http://www.ligurianotizie.it/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/?replytocom=136189#respond' onclick='return addComment.moveForm( "comment-136189", "136189", "respond", "275813" )' aria-label='Rispondi a Loretta Para'>Rispondi</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/peruviano-picchiato-e-rapinato-dello-smartphone-in-via-fillak/2018/01/03/275813/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='275813' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f745b8eb57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_60_5a4d3e20bfb6e_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">73,650</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,254</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,934</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="textwidget"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_slideInRight slideInRight vc_btn3-center"> <a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-black" href="https://m.me/liguria.notizie" title="Sottoscrivi gratuitamente" target="_blank"><i class="vc_btn3-icon fa fa-commenting"></i> Ricevi automaticamente le notizie su Messenger</a></div></div> </aside><aside class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-31"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="9872077294"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_61_5a4d3e20c2ac4_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_61_5a4d3e20c2ac4" ><script>var block_td_uid_61_5a4d3e20c2ac4 = new tdBlock();
block_td_uid_61_5a4d3e20c2ac4.id = "td_uid_61_5a4d3e20c2ac4";
block_td_uid_61_5a4d3e20c2ac4.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5a4d3e20c2ac4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5a4d3e20c2ac4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5a4d3e20c2ac4.td_column_number = "1";
block_td_uid_61_5a4d3e20c2ac4.block_type = "td_block_15";
block_td_uid_61_5a4d3e20c2ac4.post_count = "3";
block_td_uid_61_5a4d3e20c2ac4.found_posts = "8";
block_td_uid_61_5a4d3e20c2ac4.header_color = "#";
block_td_uid_61_5a4d3e20c2ac4.ajax_pagination_infinite_stop = "";
block_td_uid_61_5a4d3e20c2ac4.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_61_5a4d3e20c2ac4);</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_61_5a4d3e20c2ac4 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/inghiottita-dalle-onde-trovato-al-largo-di-alassio-corpo-senza-vita-di-alessia-puppo/2018/01/03/275852/" rel="bookmark" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo"><img width="341" height="220" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=341%2C220" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=300%2C194 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo-scomparsa-dispersa-albenga.jpg?resize=341%2C220 341w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/inghiottita-dalle-onde-trovato-al-largo-di-alassio-corpo-senza-vita-di-alessia-puppo/2018/01/03/275852/" rel="bookmark" title="Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo">Inghiottita dalle onde, trovato al largo di Alassio corpo senza vita di Alessia Puppo</a></h3><div class="td-editor-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T16:18:24+00:00" >3 gennaio 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/va-a-giocare-a-calcetto-con-gli-amici-si-accascia-al-suolo-e-muore/2018/01/03/275808/" rel="bookmark" title="Va a giocare a calcetto con gli amici, si accascia al suolo e muore"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/soccorso-118.jpg?resize=80%2C60" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/soccorso-118.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/soccorso-118.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/soccorso-118.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/soccorso-118.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Va a giocare a calcetto con gli amici, si accascia al suolo e muore"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/va-a-giocare-a-calcetto-con-gli-amici-si-accascia-al-suolo-e-muore/2018/01/03/275808/" rel="bookmark" title="Va a giocare a calcetto con gli amici, si accascia al suolo e muore">Va a giocare a calcetto con gli amici, si accascia al suolo e muore</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T12:44:53+00:00" >3 gennaio 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cala-di-nuovo-il-buio-ricerche-sospese-alessia-puppo-inghiottita-dal-mare/2018/01/02/275771/" rel="bookmark" title="Cala di nuovo il buio, ricerche sospese: Alessia Puppo inghiottita dal mare"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=80%2C60" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=300%2C230 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=549%2C420 549w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=640%2C490 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2018/01/alessia-puppo.jpg?resize=681%2C521 681w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cala di nuovo il buio, ricerche sospese: Alessia Puppo inghiottita dal mare"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cala-di-nuovo-il-buio-ricerche-sospese-alessia-puppo-inghiottita-dal-mare/2018/01/02/275771/" rel="bookmark" title="Cala di nuovo il buio, ricerche sospese: Alessia Puppo inghiottita dal mare">Cala di nuovo il buio, ricerche sospese: Alessia Puppo inghiottita dal mare</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T20:49:24+00:00" >2 gennaio 2018</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_62_5a4d3e20ca558_rand td-pb-border-top"  data-td-block-uid="td_uid_62_5a4d3e20ca558" ><style scoped>.td_uid_62_5a4d3e20ca558_rand .td_module_wrap:hover .entry-title a,
.td_uid_62_5a4d3e20ca558_rand .td-load-more-wrap a:hover,
.td_uid_62_5a4d3e20ca558_rand .td_quote_on_blocks,
.td_uid_62_5a4d3e20ca558_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_62_5a4d3e20ca558_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_62_5a4d3e20ca558_rand .td-instagram-user
a{color:#0d3e74}.td_uid_62_5a4d3e20ca558_rand .td-next-prev-wrap a:hover
i{background-color:#0d3e74;border-color:#0d3e74}.td_uid_62_5a4d3e20ca558_rand .td_module_wrap .td-post-category:hover,
.td_uid_62_5a4d3e20ca558_rand .td-trending-now-title,
.td_uid_62_5a4d3e20ca558_rand .block-title span,
.td_uid_62_5a4d3e20ca558_rand .td-weather-information:before,
.td_uid_62_5a4d3e20ca558_rand .td-weather-week:before,
.td_uid_62_5a4d3e20ca558_rand .td-exchange-header:before,
.td_uid_62_5a4d3e20ca558_rand .block-title
a{background-color:#0d3e74}.td_uid_62_5a4d3e20ca558_rand .td-trending-now-title,
.td_uid_62_5a4d3e20ca558_rand .block-title span,
.td_uid_62_5a4d3e20ca558_rand .block-title
a{color:#}</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_62_5a4d3e20ca558 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><div class="td-weather-header"><div class="td-weather-city">Liguria</div><div class="td-weather-condition">nubi sparse</div> <i class="td-location-icon td-icons-location"  data-block-uid="td_uid_62_5a4d3e20ca558"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_62_5a4d3e20ca558"> <input id="td_uid_62_5a4d3e20ca558" class="td-location-set-input" type="text" name="location" value="" > <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_62_5a4d3e20ca558"></span></div><div class="td-weather-now" data-block-uid="td_uid_62_5a4d3e20ca558"> <span class="td-big-degrees">12</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">12</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">12</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">76%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">75%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">ven</div><div class="td-day-degrees"> <span class="td-degrees-0">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sab</div><div class="td-day-degrees"> <span class="td-degrees-1">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span class="td-degrees-2">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">lun</div><div class="td-day-degrees"> <span class="td-degrees-3">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mar</div><div class="td-day-degrees"> <span class="td-degrees-4">13</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div> <aside class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-43"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="1043514092"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_63_5a4d3e20cba34_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_63_5a4d3e20cba34" ><script>var block_td_uid_63_5a4d3e20cba34 = new tdBlock();
block_td_uid_63_5a4d3e20cba34.id = "td_uid_63_5a4d3e20cba34";
block_td_uid_63_5a4d3e20cba34.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5a4d3e20cba34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5a4d3e20cba34_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_5a4d3e20cba34.td_column_number = "1";
block_td_uid_63_5a4d3e20cba34.block_type = "td_block_13";
block_td_uid_63_5a4d3e20cba34.post_count = "2";
block_td_uid_63_5a4d3e20cba34.found_posts = "337";
block_td_uid_63_5a4d3e20cba34.header_color = "#";
block_td_uid_63_5a4d3e20cba34.ajax_pagination_infinite_stop = "";
block_td_uid_63_5a4d3e20cba34.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_63_5a4d3e20cba34);</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_63_5a4d3e20cba34 class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pensionato-80enne-sposa-badante-dominicana-30enne-mi-ama/2018/01/02/275715/" rel="bookmark" title="Pensionato 80enne sposa badante dominicana 30enne: mi ama"><img width="341" height="220" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/badante-anziani.png?resize=341%2C220" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/badante-anziani.png?resize=300%2C194 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/badante-anziani.png?resize=341%2C220 341w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Pensionato 80enne sposa badante dominicana 30enne: mi ama"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pensionato-80enne-sposa-badante-dominicana-30enne-mi-ama/2018/01/02/275715/" rel="bookmark" title="Pensionato 80enne sposa badante dominicana 30enne: mi ama">Pensionato 80enne sposa badante dominicana 30enne: mi ama</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T12:00:48+00:00" >2 gennaio 2018</time></span><div class="td-module-comments"><a href="http://www.ligurianotizie.it/pensionato-80enne-sposa-badante-dominicana-30enne-mi-ama/2018/01/02/275715/#comments">84</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mai-piu-velo-donna-intelligente-non-si-sottomette-a-diktat-cultura-islamica/2017/12/28/275315/" rel="bookmark" title="Mai più velo, donna intelligente non si sottomette a diktat cultura islamica"><img width="341" height="220" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/anna-muzychuk-scacchi.jpg?resize=341%2C220" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/anna-muzychuk-scacchi.jpg?resize=300%2C194 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/anna-muzychuk-scacchi.jpg?resize=341%2C220 341w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/anna-muzychuk-scacchi.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Mai più velo, donna intelligente non si sottomette a diktat cultura islamica"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mai-piu-velo-donna-intelligente-non-si-sottomette-a-diktat-cultura-islamica/2017/12/28/275315/" rel="bookmark" title="Mai più velo, donna intelligente non si sottomette a diktat cultura islamica">Mai più velo, donna intelligente non si sottomette a diktat cultura islamica</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T23:02:09+00:00" >28 dicembre 2017</time></span><div class="td-module-comments"><a href="http://www.ligurianotizie.it/mai-piu-velo-donna-intelligente-non-si-sottomette-a-diktat-cultura-islamica/2017/12/28/275315/#comments">12</a></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li><li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li><li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; LiguriaNotizie.it - Alkalea Edizioni</div></div></div></div></div></div><div class="td-container"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });</script> </div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/*  */</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[12,53.6],"today_humidity":76,"today_wind_speed":[5.1,3.2],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510311600,"day_temp":[12,53],"day_name":"ven","owm_day_index":1},{"timestamp":1510398000,"day_temp":[12,53],"day_name":"sab","owm_day_index":2},{"timestamp":1510484400,"day_temp":[12,53],"day_name":"dom","owm_day_index":3},{"timestamp":1510570800,"day_temp":[14,57],"day_name":"lun","owm_day_index":4},{"timestamp":1510657200,"day_temp":[13,55],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_62_5a4d3e20ca558","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[12,53.6],"today_humidity":76,"today_wind_speed":[5.1,3.2],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510311600,"day_temp":[12,53],"day_name":"ven","owm_day_index":1},{"timestamp":1510398000,"day_temp":[12,53],"day_name":"sab","owm_day_index":2},{"timestamp":1510484400,"day_temp":[12,53],"day_name":"dom","owm_day_index":3},{"timestamp":1510570800,"day_temp":[14,57],"day_name":"lun","owm_day_index":4},{"timestamp":1510657200,"day_temp":[13,55],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[275813]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'67981393',post:'275813',tz:'1',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '275813' ]);</script> <script src="http://www.ligurianotizie.it/wp-content/cache/min/1/85b0a3e376ed29f09ed018a8d1baa2f6.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515011616 -->